<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "https://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">

<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<script type="text/javascript">
		window.FAZ = window.FAZ || {};
		FAZ.Configuration = {
			MINIFIED_RESOURCES : "true",
			PATH_PREFIX : "/5.13.6",
			CURRENT_VERSION : "5.13.6",
			HOSTNAME_SECURE: "https://www.faz.net",
			HOSTNAME: "https://www.faz.net",
			REDIRECT: "/2.252/2.2034",
			PARTNER_NAVIGATION :  true 	};
	</script>
  <script type="text/javascript">
		//<![CDATA[
		var FAZBase = "https://www.faz.net";
		//]]>
	</script>
<!-- faz_responsive -->
<meta property="fb:pages" content="346392590975" />
<meta property="fb:pages" content="118769658148650" />
<meta property="fb:pages" content="462333493784891" />
<meta property="fb:pages" content="150687725115033" />
<meta property="fb:pages" content="326074790830894" />
<meta property="fb:pages" content="366990023313819" />
<meta property="fb:pages" content="162277867170568" />
<meta property="fb:pages" content="621945541253862" />
<meta property="fb:pages" content="405705462882778" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="language" content="Deutsch" />

<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Was bringt das neue Migrationsrecht? - F.A.Z. Einspruch Podcast</title>
<meta name="description" content="Herzlich Willkommen zur 77. Folge des F.A.Z. Einspruch-Podcasts! Die Regierungsparteien mögen derzeit in der Krise stecken, aber das hinderte"/>
<link rel="canonical" href="https://blogs.faz.net/einspruch/2019/06/12/was-bringt-das-neue-migrationsrecht-1911/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Was bringt das neue Migrationsrecht? - F.A.Z. Einspruch Podcast" />
<meta property="og:description" content="Herzlich Willkommen zur 77. Folge des F.A.Z. Einspruch-Podcasts! Die Regierungsparteien mögen derzeit in der Krise stecken, aber das hinderte" />
<meta property="og:url" content="https://blogs.faz.net/einspruch/2019/06/12/was-bringt-das-neue-migrationsrecht-1911/" />
<meta property="og:site_name" content="F.A.Z. Einspruch Podcast" />
<meta property="article:section" content="Allgemein" />
<meta property="article:published_time" content="2019-06-12T13:49:05+00:00" />
<meta property="article:modified_time" content="2019-06-12T13:59:24+00:00" />
<meta property="og:updated_time" content="2019-06-12T13:59:24+00:00" />
<meta property="og:image" content="https://blogs.faz.net/einspruch/files/2018/05/vorschaubild_einspruch.jpg" />
<meta property="og:image:secure_url" content="https://blogs.faz.net/einspruch/files/2018/05/vorschaubild_einspruch.jpg" />
<meta property="og:image:width" content="610" />
<meta property="og:image:height" content="343" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Herzlich Willkommen zur 77. Folge des F.A.Z. Einspruch-Podcasts! Die Regierungsparteien mögen derzeit in der Krise stecken, aber das hinderte" />
<meta name="twitter:title" content="Was bringt das neue Migrationsrecht? - F.A.Z. Einspruch Podcast" />
<meta name="twitter:image" content="https://blogs.faz.net/einspruch/files/2018/05/vorschaubild_einspruch.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="F.A.Z. Einspruch Podcast &raquo; Feed" href="https://blogs.faz.net/einspruch/feed/" />
<link rel="alternate" type="application/rss+xml" title="F.A.Z. Einspruch Podcast &raquo; Kommentar-Feed" href="https://blogs.faz.net/einspruch/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="F.A.Z. Einspruch Podcast &raquo; Was bringt das neue Migrationsrecht? Kommentar-Feed" href="https://blogs.faz.net/einspruch/2019/06/12/was-bringt-das-neue-migrationsrecht-1911/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blogs.faz.net\/einspruch\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://blogs.faz.net/einspruch/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='https://blogs.faz.net/einspruch/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='NextCellent-Framework-css'  href='https://blogs.faz.net/einspruch/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/framework-min.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='style_print-css'  href='https://blogs.faz.net/einspruch/wp-content/themes/faz_responsive/style_print.css' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='yoko-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%7CDroid+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://blogs.faz.net/einspruch/wp-content/plugins/auto-thickbox-plus/thickbox.min.css?ver=1.9' type='text/css' media='all' />
<script type='text/javascript' src='https://blogs.faz.net/einspruch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://blogs.faz.net/einspruch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://blogs.faz.net/einspruch/wp-content/plugins/nextcellent-gallery-nextgen-legacy/js/owl.carousel.min.js?ver=2'></script>
<script type='text/javascript' src='https://blogs.faz.net/einspruch/wp-content/themes/faz_responsive/js/jquery.simplemodal.1.4.4.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://blogs.faz.net/einspruch/wp-content/themes/faz_responsive/js/fazblogmain.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://blogs.faz.net/einspruch/wp-content/themes/faz_responsive/js/js.cookie.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"https:\/\/blogs.faz.net\/einspruch\/wp-content\/plugins\/auto-thickbox-plus\/images\/loadingAnimation.gif","closeImage":"https:\/\/blogs.faz.net\/einspruch\/wp-content\/plugins\/auto-thickbox-plus\/images\/tb-close.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.faz.net/einspruch/wp-content/plugins/auto-thickbox-plus/thickbox.min.js?ver=1.9'></script>
<link rel='https://api.w.org/' href='https://blogs.faz.net/einspruch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.faz.net/einspruch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.faz.net/einspruch/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://blogs.faz.net/einspruch/?p=1911' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.faz.net/einspruch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.faz.net%2Feinspruch%2F2019%2F06%2F12%2Fwas-bringt-das-neue-migrationsrecht-1911%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.faz.net/einspruch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.faz.net%2Feinspruch%2F2019%2F06%2F12%2Fwas-bringt-das-neue-migrationsrecht-1911%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="1.9.35" /> -->

<style type="text/css">
a {color: #000000}
#content .single-entry-header h1.entry-title {color: #000000!important;}
input#submit:hover {background-color: #000000!important;}
#content .page-entry-header h1.entry-title {color: #000000!important;}
.searchsubmit:hover {background-color: #000000!important;}
</style>
<link rel="amphtml" href="https://blogs.faz.net/einspruch/2019/06/12/was-bringt-das-neue-migrationsrecht-1911/amp/"><!-- Auto ThickBox Plus by attosoft (http://attosoft.info/en/) -->
<script type="text/javascript">
/* <![CDATA[ */
jQuery(function($) {
	var links = $('a[href][href!=""]').filter(function() {
		// No ThickBox
		var nothickbox = ['nothickbox', 'no_thickbox'];
		for (var i = 0; i < nothickbox.length; i++)
			if ($(this).hasClass(nothickbox[i])) return false;
		// Links with target attribute
		if ($(this).is('[target][target!=""]')) return false;

		return true;
	});

	// Images
	var imageRegex = /\.(jpe?g|gif|png|bmp|webp)($|[?&#])/i;
	var images = links.filter(function() {
		return imageRegex.test($(this).attr('href'));
	});
	images.addClass('thickbox clearfix');

	// Others
	var others = links.filter(function() {
		return !imageRegex.test($(this).attr('href'));
	});
	others.filter('.thickbox').not('[href*="TB_iframe"]').not('[href*="#TB_inline"]').each(function() {
		var href = $(this).attr('href');
		if (href.indexOf('://') != -1 && href.indexOf(location.host) == -1) {
			// Add 'TB_iframe' to external URL
			var hashIndex = href.indexOf('#');
			var before = hashIndex == -1 ? href : href.substring(0, hashIndex);
			var after = hashIndex == -1 ? '' : href.substring(hashIndex);
			$(this).attr('href', before + (before.indexOf('?') == -1 ? '?' : '&') + 'TB_iframe' + after);
		}
	});
	others.filter('[href*="TB_iframe"]').add('[href*="#TB_inline"]').addClass('thickbox');

	// for WordPress 2.7.x (jQuery 1.2.6)
	if (!$.isFunction($().live))
		tb_init('a.thickbox');

	// Set a different gallery-id for each WordPress Gallery
	$('div.gallery').each(function() {
		if (this.id)
			$(this).find('a.thickbox').attr('rel', this.id);
	});
});

/* ]]> */
</script>
		<!--
	<link rel="shortcut icon" type="image/x-icon" href="https://www.faz.net/favicon.ico"/>
	-->
	<link id="css" href="/wp-content/themes/faz_responsive/fazcss/all_styles.css" type="text/css" rel="stylesheet"/>
	<link id="css" href="/wp-content/themes/faz_responsive/socials.css" type="text/css" rel="stylesheet"/>
	<link id="cssblogs" href="/wp-content/themes/faz_responsive/fazcss/f50-blogs.css" type="text/css" rel="stylesheet" />
	<!--[if lte IE 7]><link href="https://blogs.faz.net/einspruch/wp-content/themes/faz_responsive/fazcss/f50_ie7.css" type="text/css" rel="stylesheet" /><![endif]-->
	<!--[if lt IE 8]><link href="https://blogs.faz.net/einspruch/wp-content/themes/faz_responsive/fazcss/fazfinanzchannel-ltie8.css" rel="stylesheet" type="text/css" /><![endif]-->
	<!--[if IE 8]><link href="https://blogs.faz.net/einspruch/wp-content/themes/faz_responsive/fazcss/f50_ie8.css" type="text/css" rel="stylesheet"/><![endif]-->
	<!--[if gte IE 9]><link href="https://blogs.faz.net/einspruch/wp-content/themes/faz_responsive/fazcss/f50_ie9.css" type="text/css" rel="stylesheet"/><![endif]-->
	<link media="all" href="/wp-content/themes/faz_responsive/fazcss/jquery-ui.css" type="text/css" rel="stylesheet" />
	<link rel="stylesheet" type="text/css" href="/wp-content/themes/faz_responsive/fazcss/blog-autoren-hotfix.css"/>
	

	<link rel="stylesheet" type="text/css" media="screen" href="https://blogs.faz.net/einspruch/wp-content/themes/faz_responsive/style.css" /> 


	<!--[if lt IE 7]>
	<script src="https://blogs.faz.net/einspruch/wp-content/themes/faz_responsive/js/fazjs/iehover-fix.js" type="text/javascript"></script>
	<![endif]-->
	<!--[if lt IE 9]>
	<script src="https://blogs.faz.net/einspruch/wp-content/themes/faz_responsive/js/fazjs/ltie9.js" type="text/javascript"></script>
	<![endif]-->
	<!--[if !IE]>>
	<script src="https://blogs.faz.net/einspruch/wp-content/themes/faz_responsive/js/fazjs/social-media-buttons.js" type="text/javascript"></script>
	<![endif]-->

		<script type="text/javascript" src="https://www.faz.net/dist/scripts/faz-ivw.js"></script>
		<script src="//www.faz.net/cmlink/1.3857956" type="text/javascript"></script>
	<script src="//static.faz.net/f6/ad/iq/ad_support.min.js" type="text/javascript"></script>
	<script src="//static.faz.net/f6/ad/faz/iq.faz.net/V0/FAZ_ad_harness.min.js" type="text/javascript"></script>
	<script src="//tag.aticdn.net/568006/smarttag.js" type="text/javascript"></script>
	<script src="https://apis.google.com/js/platform.js" async defer>{lang: 'de'}</script>
<!--__END HEAD__-->            
</head>

<body class="FAZPartner">                       
<!-- Google Tag Manager-->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KBMVFJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KBMVFJ');</script>
<!-- End Google Tag Manager -->
<!-- google data layer -->
<script type="text/javascript">
    window.dataLayer = window.dataLayer || [];
    dataLayer.push({
        "page": {
            id: '12',
            contentParent: 'faz-net',
            contentClass: 'aktuell.blogs.einspruch',
            contentType: 'Artikel',
            contentId: 'blogs.1911',
            contentName: 'Was bringt das neue Migrationsrecht?'
        }
    });
</script>
<!-- end google data layer -->
	<div id="cookieContainer">
	</div>

	
	<div class="FAZPageWrapper" id="TOPResp">
					<!-- US_Werbung Top-->
			<script type="text/javascript">AdTag1_TOP();</script>
			<script type="text/javascript">AdDisplay_TOP();</script>
			<script type="text/javascript">AdTag2_TOP();</script>
			<!-- US_Werbung Top ENDE -->
			
			<!-- US_Werbung Sky -->
			<script type="text/javascript">AdTag1_SKY();</script>
			<script type="text/javascript">AdDisplay_SKY();</script>
			<script type="text/javascript">AdTag2_SKY();</script>
			<!-- US_Werbung Sky ENDE -->
		
	<div id="FAZSeite">
							<div id="FAZHeaderResp">
				<a href="https://www.faz.net/"><img src="/img/icons/home_schwarz.png" id="home_icon" /></a>
				<div class="fazlogo"><a href="https://www.faz.net"><img src="/img/fazlogo_home.png" id="fazlogo" /></a></div>
				<div class="sandwichMenu">
					<a title="Navigation" id="HeadMenuIcon">
						<img height="15" width="17" src="https://www.faz.net/img/sandwich-menu-icon.gif" alt="Navigation">
					</a>
					<div id="HeadMenu" style="display: block;">
						<img height="11" width="20" src="https://www.faz.net/img/box-anchor-top.png" class="anchor">
						<ul>
							<li>
								<a href="https://www.faz.net/aktuell/politik/">Politik</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/wirtschaft/">Wirtschaft</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/finanzen/">Finanzen</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/feuilleton/">Feuilleton</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/gesellschaft/">Gesellschaft</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/sport/">Sport</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/stil/">Stil</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/technik-motor/">Technik &amp; Motor</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/wissen/">Wissen</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/reise/">Reise</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/beruf-chance/">Beruf &amp; Chance</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/rhein-main/">Rhein-Main</a>
							</li>
						</ul>
					</div>
				</div>
								
				<div class="fazsearch">
					<form method="get" action="/einspruch/" id="BlogSearch">
						<fieldset>
							<input type="text" name="s" value="" class="SearchText Text" style="width: 80px; height: 18px; border: 1px solid #ccc;">
							<input type="hidden" value="on" name="chkBox_99">
							<input type="image" style="vertical-align: middle" alt="Suche starten" src="/img/lupe.gif"  class="SearchIcon">
						</fieldset>
						</form>
				</div>
			</div>
			<div id="BlogTitle">
							 <a href="/podcasts">Podcasts</a>
							</div>	
		<div id="BlogKopfHeaderBild">
							<a href="https://blogs.faz.net/einspruch"><img src="https://blogs.faz.net/einspruch/files/2018/05/seitenkopf_einspruch-1.jpg"  alt="F.A.Z. Einspruch Podcast" /></a>
					</div>
		
				
		<div class="BlogKopfText">
			<h1>	
				<a href="https://blogs.faz.net/einspruch">F.A.Z. Einspruch Podcast</a>
			</h1>
			<div class="blog_description">

				Keine Woche vergeht, ohne dass Justiz und Rechtspolitik die Öffentlichkeit beschäftigen. Die wichtigsten Themen verhandeln wir in unserem Podcast. 			</div><br style="clear: both;" />
		</div>
		
		<div id="header_breadcrump">
			
  <div class="Breadcrumbs">
      <ul>
       <li itemtype="https://schema.org/ListItem" itemscope="itemscope" class="First">
          <a itemprop="url" class="NavStep First" href="https://www.faz.net/">
            <span itemprop="name">Home</span>
          </a>
        </li>
<li itemtype="https://schema.org/ListItem" itemscope="itemscope"><a itemprop="url" class="NavStep" href="/"><span itemprop="name">Blogs</span></a></li>
<li itemtype="https://schema.org/ListItem" itemscope="itemscope"><a itemprop="url" class="NavStep" href="https://blogs.faz.net/einspruch"><span itemprop="name">F.A.Z. Einspruch Podcast</span></a></li>
</ul>
<h2 itemtype="https://schema.org/ListItem" itemscope="itemscope">Was bringt das neue Migrationsrecht?</h2>
</div>
		</div>
		
		 
			<div class="billboard" style="max-height: 284px; overflow: hidden;">
				<div class="Anzeige MonsterAd">         
					<!-- FAZ.net Start Seite - SUPPORT-5740
					<style type="text/css"> div#fazstart { margin: 10px auto 15px; height: 20px; width: 960px; border-bottom: 1px solid #cccccc; font-family: Verdana, sans-serif; font-size: 11px; clear:both; } div#frst { float: left; margin-left: 380px; } div#scnd { float: right; } a.PortalLink.HoPa { background: url('https://static.faz.net/f6/forms/images/startSeite/home.png') no-repeat left 1px; padding-left: 20px; color: #c60000; } a.PortalLink.NoMore { background: url('https://static.faz.net/f6/forms/images/startSeite/close.png') no-repeat right; padding-right: 16px; color: #999999; } a.PortalLink.HoPa:hover,a.PortalLink.NoMore:hover { color: #000000; } </style> <div id="fazstart" style="display:none"> <div id="frst"> <a href="https://www.faz.net/faz-net-services/meine-services/faz-net-als-startseite/" class="PortalLink HoPa GETS;lk;funktionen.faz-net-als-homepage.optin;lp;kopf">FAZ.NET zur Startseite machen</a> </div> <div id="scnd"> <a href="#" class="PortalLink NoMore GETS;lk;funktionen.faz-net-als-homepage.optout;lp;kopf" onClick="fazStartNicht()" title="nicht mehr anzeigen">Hinweis nicht mehr anzeigen</a> </div> </div> <script type="text/javascript"> function fazStartNicht() { jQuery.cookie('fazstart','go',{expires:90}); jQuery('#fazstart').fadeOut(1000); } var fazstart = jQuery.cookie('fazstart'); if (fazstart != 'go' && location.pathname == "/") { jQuery("#fazstart").toggle(); } </script>
					-->

					<!-- BB Init -->
					<script type="text/javascript">AdTag1_BB();</script> <script type="text/javascript">AdDisplay_BB();</script> <script type="text/javascript">AdTag2_BB();</script>
										<!-- SUPPORT-5907 m-pathy Trackingpixel -->
					<script type="text/javascript">
						(function () {
							if (location.pathname.split("/").length <= 4) {
								var m = document.createElement('script'); m.type = 'text/javascript'; m.async = true;
								m.src = '//cdn.m-pathy.com/js/3080.js';
								var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(m, s);
							}
						})();
					</script>
									</div><!-- end MonsterAd -->

				<div class="underMonsterAd">
				</div>
				
				<script>
					MAX_RECURSION = 20;
					checkIfLoaded = function(recursion, retryAfter) {
						var adVisible = jQuery('#iqadtile3').is(':visible');
						if(adVisible) {
							jQuery('.underMonsterAd').hide();
						} else {
							console.log("Ad is not visible.");
							if(recursion <= MAX_RECURSION) {
								setTimeout(function(){checkIfLoaded(recursion+1)}, retryAfter);
							}
						}
					}
					checkIfLoaded(0, 5);
				</script>
			</div><!-- End billboard -->
		
					<div class="Rubrik" id="FAZContent">
		


<div id="wrap">
<div id="main" class="article">

	<div id="content">

	
			
<article id="post-1911" class="post-1911 post type-post status-publish format-standard hentry category-allgemein">
	<div class="content_wrap_single">
	<header class="single-entry-header">
		<h2 class="entry-title">Was bringt das neue Migrationsrecht?</h2>
	 	<p><span class="entry-date">12. Juni 2019</span> <span class="entry-author">von <a href="https://blogs.faz.net/einspruch/author/faz-cbu/">Corinna Budras</a> und <a href="https://blogs.faz.net/einspruch/author/cvlijnden/">Constantin van Lijnden</a></span>  | <a href="https://blogs.faz.net/einspruch/2019/06/12/was-bringt-das-neue-migrationsrecht-1911/#respond">0 Lesermeinungen</a></p>

	</header><!-- end single-entry-header -->
		
	<div class="single-entry-content">
		     		
<div id="TOPResp" class="FAZPageWrapper">
<div id="FAZSeite">
<div id="FAZContent" class="Rubrik">
<div id="wrap">
<div id="main">
<div id="content">
<article id="post-1904" class="post-1904 post type-post status-publish format-standard hentry category-allgemein">
<div class="content_wrap">
<div class="entry-content">
<p>Herzlich Willkommen zur 77. Folge des F.A.Z. Einspruch-Podcasts!</p>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
<p><script class="podigee-podcast-player" src="https://cdn.podigee.com/podcast-player/javascripts/podigee-podcast-player.js" data-configuration="https://fazeinspruch.podigee.io/86-neue-episode/embed?context=external&amp;token=53QR8FtSeufTOwnZ5A4GHg"></script></p>
<p>Die Regierungsparteien mögen derzeit in der Krise stecken, aber das hinderte sie vergangene Woche nicht,  eine ganze Reihe von neuen Gesetzes zur Einwanderung zu beschließen. Wir stellen die wichtigsten Regeln vor und sprechen im Interview mit dem Juraprofessor Daniel Thym darüber. Außerdem beschäftigen uns die schrecklichen Taten des Oldenburger Pflegers Niels Högel, das Grundsatzurteil des Bundesgerichtshofs zu Brötchen-Gutscheinen in Apotheken und die Beschlüsse der Justizministerkonferenz. Im &#8222;gerechten Urteil&#8220; der Woche geht es diesmal um die Maßregelung eines &#8222;Autoposers&#8220;.</p>
<p>Den Podcast können Sie gleich hier hören oder <a href="https://blogs.faz.net/einspruch/2017/03/05/wie-sie-unsere-podcasts-abonnieren-koennen-109/">auf folgenden Wegen abonnieren</a>. Alternativ können Sie <a href="https://www.youtube.com/playlist?list=PLWBKCIg3vKYpZssf0VqSsX03BAXkQ6g5j">den Podcast auch über Youtube hören</a>.</p>
<div id="TOPResp" class="FAZPageWrapper">
<div id="FAZSeite">
<div id="FAZContent" class="Rubrik">
<div id="wrap">
<div id="main">
<div id="content">
<article id="post-1904" class="post-1904 post type-post status-publish format-standard hentry category-allgemein">
<div class="content_wrap">
<div class="entry-content">
<p>Sie haben diesen Beitrag auf einem Mobilgerät aufgerufen und sehen den eingebetteten Podcast-Player nicht? <a href="https://blogs.faz.net/einspruch">Dann klicken Sie bitte hier</a>.</p>
<p><strong><em>Sehen Sie <a href="https://fazeinspruch.de/">hier das gesamte Angebot von F.A.Z. Einspruch – Alles was Recht ist.</a> Und schließen Sie hier ein <a href="https://faz.net/einspruchtesten">kostenloses, vierwöchiges Probeabonnement</a> ab.</em></strong></p>
<p><strong><em><a href="https://www.facebook.com/FAZeinspruch/">Folgen Sie F.A.Z. Einspruch hier auf Facebook.</a></em></strong></p>
</div>
<p>Wer sich für eine Station im Rechtsreferendariat bei der F.A.Z. bewerben möchte, bitte hier entlang: </p>
<p>https://verlag.faz.net/unternehmen/jobs-bei-der-f-a-z/station-im-rahmen-eines-rechtsreferendariats-11090894.htm </p>
<p>Die Kapitel der 77. Folge:  </p>
<p>03:53 Nachtrag zur letzten Sendung Korrektur<br />06:40 Die neuen Migrationsgesetze der Bundesregierung<br />28:41 Interview mit Prof. Daniel Thym<br />46:28 Urteil für den Serienkiller Niels Högel <br />01:09:50 Keine Brötchen-Gutscheine von der Apotheke<br />01:17:45 Jumiko-Beschlüsse<br />01:23:45 Das Gerechte Urteil</p>
<p> </p>
<p>Die Links zur Sendung:</p>
<p>Neue Gesetze zur Migrationspolitik: <br />http://einspruch.faz.net/die-woche-im-recht/2019-06-11/169f234cff3a2e9919af74ddbf38b2ff?GEPC=s5<br />http://einspruch.faz.net/einspruch-magazin/2019-06-12/cbd13b5f7f8a0a16a104a4a840deb63b?GEPC=s5<br />https://www.bmi.bund.de/SharedDocs/faqs/DE/themen/migration/rueckkehr/geordnete-rueckkehr-gesetz.html<br />https://www.proasyl.de/pressemitteilung/offener-brief-zum-geordnete-rueckkehr-gesetz/</p>
<p>LG Oldenburg gegen Pfleger Högel: <br />https://landgericht-oldenburg.niedersachsen.de/aktuelles/presseinformationen/verfahren-gegen-niels-hoegel&#8211;das-urteil&#8211;177599.html<br />https://landgericht-oldenburg.niedersachsen.de/aktuelles/presseinformationen/verfahren-gegen-niels-hoegel&#8211;zusammenfassung-zum-verfahren&#8211;177337.html<br />https://www.landgericht-oldenburg.niedersachsen.de/aktuelles/presseinformationen/verfahren-gegen-niels-hoegel&#8212;informationen-zu-den-anklagevorwuerfen-und-zum-verfahren-170233.html<br />http://einspruch.faz.net/die-woche-im-recht/2019-06-08/f675f4723e03ad8abc99e206ed7f7150?GEPC=s5<br />http://einspruch.faz.net/die-woche-im-recht/2019-06-11/f675f4723e03ad8abc99e206ed7f7150?GEPC=s5<br />http://einspruch.faz.net/recht-des-tages/2019-06-07/559325ebc56df553f303662fa7bf712f?GEPC=s5<br />http://juris.bundesgerichtshof.de/cgi-bin/rechtsprechung/document.py?Gericht=bgh&amp;Art=en&amp;nr=41904&amp;pos=0&amp;anz=1<br />https://www.hrr-strafrecht.de/hrr/3/07/3-226-07.pdf<br />https://www.lawblog.de/index.php/archives/2018/10/30/zum-schweigen-gebracht/</p>
<p>BGH zu Brötchen-Gutscheinen von Apotheken: <br />https://www.bundesgerichtshof.de/SharedDocs/Pressemitteilungen/DE/2019/2019076.html?nn=10690868<br />http://einspruch.faz.net/recht-des-tages/2019-06-07/2b8ab915e8e9092be733e2b56dff84ef?GEPC=s5<br />http://einspruch.faz.net/recht-des-tages/2019-06-07/b4fc42b5dcacba401fd1d0917f0e7d62?GEPC=s5<br />https://curia.europa.eu/jcms/upload/docs/application/pdf/2016-10/cp160113de.pdf<br />https://eur-lex.europa.eu/legal-content/de/TXT/PDF/?uri=uriserv%3AOJ.C_.2016.475.01.0005.01.DEU<br />https://www.lto.de/recht/hintergruende/h/bgh-urteile-izr-20617-6018-apotheken-werbung-gutscheine-wettbewerbsrecht-verstoss-arzneimittel/</p>
<p>Beschlüsse der Justizministerkonferenz: <br />https://schleswig-holstein.de/DE/Schwerpunkte/JUMIKO2019/Beschluesse/beschluesse_node.html;jsessionid=E0E1BA623121BA56FC8E2BA83B248DB5<br />http://einspruch.faz.net/recht-des-tages/2019-06-07/8339ea153d6f81a82b8e960e4506614c?GEPC=s5</p>
<p>Das Gerechte Urteil: <br />http://www.vghmannheim.de/pb/,Lde/Startseite/Medien/Autoposer-Fall_+VGH+lehnt+Rechtsmittel+des+Jaguar-Fahrers+ab/?LISTPAGE=1212860</p>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
     				<div class="clear"></div>
			
								
		
	<footer class="single-entry-meta">
				</footer><!-- end entry-meta -->
		<div class="article_socials" style="width: 100%; line-height: 20px; height:26px; margin-top: 30px;" >
	<ul class="som-Buttons js-sharebuttons clearfix">
	<li class="som-Buttons_Item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.faz.net/einspruch/2019/06/12/was-bringt-das-neue-migrationsrecht-1911/&GEPC=s2" title="Auf Facebook teilen" aria-label="Auf Facebook teilen" role="button" class="som-Buttons_ItemLink som-IconFacebook" rel="popup"><span class="o-Icon som-IconFacebook_Inner"><span class="som-Buttons_ItemLinkText">Facebook</span></span></a></li>
	<li class="som-Buttons_Item"><a href="https://twitter.com/intent/tweet?via=faznet&text=Was bringt das neue Migrationsrecht?&url=https://blogs.faz.net/einspruch/2019/06/12/was-bringt-das-neue-migrationsrecht-1911/?GEPC=s3&hashtags=" title="Twittern" aria-label="Twittern" role="button" class="som-Buttons_ItemLink som-IconTwitter" rel="popup"><span class="o-Icon som-IconTwitter_Inner"><span class="som-Buttons_ItemLinkText">Twitter</span></span></a></li>
	<li class="som-Buttons_Item som-Buttons_Item-is-square"><a href="#void" title="Beitrag per Email empfehlen" aria-label="Beitrag per Email empfehlen" role="button" class="som-Buttons_ItemLink som-IconMail" rel="mail" onclick="gds_faz.toggleWeitersagenPD(5,'email');"><span class="o-Icon som-IconMail_Inner"><span class="som-Buttons_ItemLinkText o-VisuallyHidden">Email</span></span></a></li>
</ul>
<div style="float: left; height: 20px; line-height: 14px; padding-left: 12px; margin-top: 12px;">    <div style="float: left; position: relative;">
      <div class="pLHoverarticle" style="display: none;">
        <a title="Schließen" onclick="jQuery('.pLHoverarticle').toggle();" class="SchliessenIcon right">&nbsp;</a>
        <span class="pL"><span class="iconpL">&nbsp;</span>Permalink</span><br><input type="text" readonly="" value="https://blogs.faz.net/einspruch/2019/06/12/was-bringt-das-neue-migrationsrecht-1911/" class="permaLink">
      </div>
      <a onclick="jQuery('.pLHoverarticle').toggle(); gds_faz.markPermalink();" class="SocialMediaLink Permalink" style="padding-left: 0px;"><span class="iconpL">&nbsp;</span>Permalink</a>
    </div>

    <a  class="SocialMediaLink Print" href="#Drucken" onclick="window.print()" title="Artikel drucken">Drucken</a>
      <a class="ArtikelFunktion Resp_Empfehlen" title="Artikel empfehlen" onclick="gds_faz.faz_share2(99, 1911)"></a>

    <script type="text/javascript">
      jQuery(function() {
        var a_empf = jQuery('.Resp_Empfehlen');
        a_empf.load('/wp-content/plugins/faz_share/getcount.php?blog_id=99&post_id=1911');
        if (Cookies.get('faz_share') && Cookies.getJSON('faz_share')['99_1911']) {
          a_empf.attr('title', 'Sie haben diesen Artikel empfohlen');
          a_empf.css('cursor', 'default');
        }
       }
      );
    </script>

    <div class="clear"></div>
      <!--// 2 Per EMail versenden //-->

  <div style="display: none;" class="InformPerMailTab ArtikelFunktionPulldownInner" id="InformPerMailTab_5">
    <a title="Schließen" class="SchliessenIcon CloseTab right" onClick="gds_faz.toggleWeitersagenPD(5,'close')">&nbsp;</a>
    <span class="Head">Beitrag per E-Mail versenden</span>

    <div class="LargeLeft">

      <div class="PulldownVersandTeaser">
        <input type="hidden" name="shortUrl" id="shortUrl_5" value="https://blogs.faz.net/einspruch/2019/06/12/was-bringt-das-neue-migrationsrecht-1911/">
        <p class="Content HeadlineShort" style="display: none"></p>
        <p class="Content Stichwort"></p>
        <p class="Content Headline">Was bringt das neue Migrationsrecht?</p>
        <span class="Autor">
          Von <span class="Content Autor caps">Corinna Budras</span>
        </span>
        <p class="Content Copy"></p>
      </div>

      <div class="PulldownVersandTeaser ErrMsg" style="display:none">
        <p>Ein Fehler ist aufgetreten. Bitte überprüfen Sie Ihre Eingaben.</p>
      </div>

    </div>

    <form action="#" method="post" class="PulldownFrm">
      <fieldset>
        <div class="LargeRight">
          <span class="FrmLabel">
            E-Mail-Adresse des Empfängers<br/>
            <span class="FrmLabelLight">(Mehrere Adressen durch Kommas trennen)</span>
          </span>
          <span class="Recipients ErrorLabel"></span>
          <input type="text" value="E-Mail" class="Recipients Text"/>

          <span class="FrmLabel">Ihre E-Mail Adresse</span>
          <span class="Sender ErrorLabel"></span>
          <input type="text" value="E-Mail" class="Sender Text"/>

          <span class="FrmLabel">
            Ihr Name <span class="FrmLabelLight">(optional)</span>
          </span>
          <span class="Username ErrorLabel"></span>
          <input type="text" value="Name" class="Username Text"/>

          <span class="FrmLabel">
            Ihre Nachricht <span class="FrmLabelLight">(optional)</span>
          </span>
          <span class="Message ErrorLabel"></span>
          <textarea cols="2" rows="3" class="Message Textarea"></textarea>

          <div class="CaptchaContainer">
            <span class="FrmLabel">
              Sicherheitscode
            </span>
            <div class="capconti"></div>
            <script type="text/javascript">
              function update_captcha_5() {
                jQuery('#InformPerMailTab_5 .capconti').load('/wp-content/plugins/faz_share/gen_captcha.php?pos=5');
              };
            </script>

            <span class="FrmLabel">
              <span class="FrmLabelLight">Um einen neuen Sicherheitscode zu erzeugen, klicken Sie bitte auf das Bild.</span>
            </span>
            <span class="FrmLabel">
              Bitte geben Sie hier den oben gezeigten Sicherheitscode ein. <span class="FrmLabelLight"></span>
            </span>
            <span class="Captcha ErrorLabel"></span>
            <input type="text" value="Sicherheitscode" name="Sicherheitscode" id="captcha_response" class="Text"/>
          </div>

        </div> <!-- EMD class="LargeRight -->


        <div class="clear"></div>

        <div class="SubmitZeile right">
          <a class="AbortInform LinkMehr" onClick="gds_faz.toggleWeitersagenPD(5,'close')">Abbrechen</a>
          <a class="SendMailLink SubmitBtn" onClick="gds_faz.blog_share_mail(5);">Versenden</a>
        </div>

      </fieldset>
    </form>

    <div class="clear"></div>
  </div>

  <!--// 4 EMail Bestätigung //-->
  <div style="display: none;" class="SuccessTab ArtikelFunktionPulldownInner" id="SuccessTab_5">
    <a title="Schließen" class="SchliessenIcon CloseTab right" onClick="gds_faz.toggleWeitersagenPD(5,'close')">&nbsp;</a>

    <span class="Head">Beitrag per E-Mail versenden</span>
    <div class="PulldownVersandTeaser">
      <p class="Copy">Vielen Dank<br/>Der Beitrag wurde erfolgreich versandt.</p>
    </div>

    <div class="SubmitZeile right">
      <a class="CloseTab LinkMehr" onClick="gds_faz.toggleWeitersagenPD(5,'close')">Schließen</a>
    </div>
  </div>

    <div class="ArtikelFunktionPulldownAbbinder" id="PDWeitersagenAbbinder178"></div>
</div>		</div>
	<br style="clear: both;" />
	</div><!-- end single-entry-content -->
	</div><!-- content wrap single-->
</article><!-- end post-1911 -->

<script type="text/javascript">
document.writeln('<img src="/wp-content/plugins/faz_statistic/count.php?blog_id=99&post_id=1911&ref=' + '' + '&timestamp=' + new Date().getTime() + '" id="fazstatsimg" width="1" height="1">');
</script>
						
<div id="comments"  class="clearfix">



	
				
				
	
		      <div id="respond" class="comment-respond">
      <h3 id="reply-title" class="comment-reply-title">Hinterlasse eine Lesermeinung</h3>
      <p class="must-log-in">
Du musst <a title="Anmelden" href="https://www.faz.net/mein-faz-net/?redirectUrl=$blogs$%2Feinspruch%2F2019%2F06%2F12%2Fwas-bringt-das-neue-migrationsrecht-1911%2F">angemeldet</a> sein, um eine Lesermeinung abzugeben.
<!-- <br/><a href="http://www.faz.net/mein-faz-net/registrierung/">Neu registrieren</a> -->
          </p>
      </div> <!-- respond -->

										       
<!--		<div style="margin: 40px 0;">Das kommentieren ist bei diesem Artikel nicht möglich.</div> -->

</div><!-- end comments -->
									<nav id="nav-below">
        <div class="nav-previous"><a href="https://blogs.faz.net/einspruch/2019/06/05/der-steinige-weg-zu-neuwahlen-1904/" rel="prev">&larr; Vorheriger Beitrag</a></div>
        <div class="nav-next"></div>
      </nav>
			<!-- end #nav-below -->
	</div><!-- end content -->
	

	<div id="secondary" class="widget-area" role="complementary">
		<div class="MehrListeBox">
	<div class="Rubrikenkopf"><a href="https://blogs.faz.net/einspruch/author/faz-cbu/" class="LinkIntern" title="Zum Profil von Corinna Budras" rel="author">Zur Autorin</a></div>
	<div class="AutorenInfo">
  	<a href="https://blogs.faz.net/einspruch/author/faz-cbu/" class="LinkIntern" title="Zum Profil von Corinna Budras" rel="author"><img src="https://blogs.faz.net/einspruch/files/userphoto/64.thumbnail.jpg" width="80" height="80" class="left" alt="Corinna Budras" />
    </a>
		 <p>
       <a href="https://blogs.faz.net/einspruch/author/faz-cbu/" class="AutorenInfoHeadLink" title="Zum Profil von Corinna Budras" rel="author">
					Corinna Budras</a>
              <span>
               ist Wirtschaftsredakteurin der Frankfurter Allgemeinen Sonntagszeitung und Autorin für F.A.Z. Einspruch.
              </span>
          </p>

    <div class="clear"></div>
	</div>
</div><div class="MehrListeBox">
	<div class="Rubrikenkopf"><a href="https://blogs.faz.net/einspruch/author/cvlijnden/" class="LinkIntern" title="Zum Profil von Constantin van Lijnden" rel="author">Zum Autor</a></div>
	<div class="AutorenInfo">
  	<a href="https://blogs.faz.net/einspruch/author/cvlijnden/" class="LinkIntern" title="Zum Profil von Constantin van Lijnden" rel="author"><img src="https://blogs.faz.net/einspruch/files/userphoto/405.thumbnail.jpg" width="80" height="80" class="left" alt="Constantin van Lijnden" />
    </a>
		 <p>
       <a href="https://blogs.faz.net/einspruch/author/cvlijnden/" class="AutorenInfoHeadLink" title="Zum Profil von Constantin van Lijnden" rel="author">
					Constantin van Lijnden</a>
              <span>
               ist Redakteur der Frankfurter Allgemeinen Zeitung, wo er sich für F.A.Z. Einspruch mit Themen rund ums Recht befasst.
              </span>
          </p>

    <div class="clear"></div>
	</div>
</div><!-- modal content:  Folgen //-->


<div class="LightBoxContent W400 Community Follow"
	id="followModal_1_8261" style="display: none;">
	<a class="SchliessenText right simplemodal-close" title="Schließen">Schließen</a>

	<div class="clear">&nbsp;</div>

	<p class="BoxTitle" id="NotLoggedIn_1_8261">
		Bitte melden Sie sich zunächst <a
			href="//www.faz.net/mein-faz-net/?redirectUrl=https%3A%2F%2Fblogs.faz.net%2Feinspruch%2F2019%2F06%2F12%2Fwas-bringt-das-neue-migrationsrecht-1911%2F">hier</a>
		an.
	</p>

	<p class="BoxTitle" id="LoggedInAlreadyAdded_1_8261">Sie folgen Corinna Budras bereits.</p>
	<p class="BoxTitle" id="LoggedInNew_1_8261">Sie folgen jetzt Corinna Budras.</p>
	<p class="Small" id="LoggedIn_1_8261">
		Eine Übersicht aller Autoren und Leser, denen Sie folgen, finden Sie
		unter dem Menüpunkt <a
			href="//www.faz.net/mein-faz-net/meine-autoren/">"Meine
			Autoren"</a> bei Mein FAZ.NET.
	</p>
	<p class="BoxTitle ErrMsg" id="error_1_8261">Die Aktion
		konnte nicht durchgeführt werden. Es trat ein Fehler auf.</p>
</div>
<div class="HTMLWidgetBox">
<div class="Rubrikenkopf">So abonnieren Sie den Podcast</div>
<div class="pagerContent category">
<div class="pagerBoxContentInner" style="display: block;"> <div class="TopListenBoxTeaser First">

<!-- BILD -->
<a href="https://blogs.faz.net/einspruch/2017/03/05/wie-sie-unsere-podcasts-abonnieren-koennen-109/">
<img src="https://blogs.faz.net/einspruch/files/2018/05/abo_einspruch.jpg" width="300">
</a>

<p class="Headline" style="margin-left: 0px;">

<!-- LINK -->
<a href="https://blogs.faz.net/einspruch/2017/03/05/wie-sie-unsere-podcasts-abonnieren-koennen-109/">

<!-- TEXT UNTER BILD -->
Kostenlos: Unser Einspruch-Podcast


</a>
<span class="Winkel" style="margin: 0px !important;"> </span> </p> </div> </div> </div>

</div>
<aside id="text-3" class="widget widget_text"><h3 class="widget-title">Das erwartet Sie</h3>			<div class="textwidget"><p>Brexit, Datenschutz, Mord und Totschlag: Keine Woche vergeht, ohne dass neue Gesetze oder Gerichtsurteile die Öffentlichkeit beschäftigen. Auch politische Debatten sind ohne rechtliche Hintergründe kaum mehr richtig zu verstehen. Die wichtigsten Themen aus Politik, Justiz und Recht verhandeln wir im wöchentlichen Jura-Podcast. Durch die Sendung führen Corinna Budras, Wirtschaftsredakteurin der Frankfurter Allgemeinen Sonntagszeitung und Constantin van Lijnden, Politikredakteur der Frankfurter Allgemeinen Zeitung, die beide selbst Jura studiert haben. Sie erzählen, welche Themen die Welt des Rechts zurzeit bestimmen und erklären, auf welche Feinheiten und Fallstricke es ankommt &#8211; fundiert, verständlich und gerne auch mal kontrovers.</p>
</div>
		</aside><div id="nichtCM1Ad"><script src="//www.faz.net/cmlink/1.1970077"></script></div><!--// Begin Box TopFive: Liste nummerierte Links mit Tabs //-->
<div class="TopListenBox">
    <div class="Rubrikenkopf">Leserfavoriten</div>
    <div class="BoxenReiter">
        <a  id="T5Tab_0" onclick="gds_faz.top5Toggle('T5Tab',0,2);new_tag()"  class="Reiter Selected">Gelesen</a><a  id="T5Tab_1" onclick="gds_faz.top5Toggle('T5Tab',1,2);new_tag()"  class="Reiter">Empfohlen</a><a  id="T5Tab_2" onclick="gds_faz.top5Toggle('T5Tab',2,2);new_tag()"  class="Reiter">Kommentiert</a>
        <div class="clear"></div>
    </div>
    
    <div id="T5TabContent_0"><!--// Container für jede Liste, die nach Click auf Reiter ausgewechselt wird //-->    
<div class="TopListenBoxTeaser First">
<span class="Rank">1</span><p class="Headline"><a href="https://blogs.faz.net/einspruch/2019/05/28/rezo-kramp-karrenbauer-und-das-presserecht-1886/">Rezo, Kramp-Karrenbauer und das Presserecht<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">2</span><p class="Headline"><a href="https://blogs.faz.net/einspruch/2019/05/22/rechtsfragen-rund-ums-strachevideo-1881/">Rechtsfragen rund ums Strachevideo<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">3</span><p class="Headline"><a href="https://blogs.faz.net/einspruch/2019/05/16/kampfansage-an-abmahnanwaelte-1875/">Kampfansage an "Abmahnanwälte"<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">4</span><p class="Headline"><a href="https://blogs.faz.net/einspruch/2019/06/12/was-bringt-das-neue-migrationsrecht-1911/">Was bringt das neue Migrationsrecht?<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">5</span><p class="Headline"><a href="https://blogs.faz.net/einspruch/2019/06/05/der-steinige-weg-zu-neuwahlen-1904/">Der steinige Weg zu Neuwahlen<span class="Winkel">&nbsp;</span></a></p>
</div>
    </div>
    <div id="T5TabContent_1" style="display: none;"><!--// Container für jede Liste, die nach Click auf Reiter ausgewechselt wird //-->    
    </div>
    
    <div id="T5TabContent_2" style="display: none;"><!--// Container für jede Liste, die nach Click auf Reiter ausgewechselt wird //-->    
<div class="TopListenBoxTeaser First">
<span class="Rank">1</span><p class="Headline"><a href="https://blogs.faz.net/einspruch/2019/06/05/der-steinige-weg-zu-neuwahlen-1904/">Der steinige Weg zu Neuwahlen<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">2</span><p class="Headline"><a href="https://blogs.faz.net/einspruch/2019/05/16/kampfansage-an-abmahnanwaelte-1875/">Kampfansage an "Abmahnanwälte"<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">3</span><p class="Headline"><a href="https://blogs.faz.net/einspruch/2019/05/28/rezo-kramp-karrenbauer-und-das-presserecht-1886/">Rezo, Kramp-Karrenbauer und das Presserecht<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">4</span><p class="Headline"><a href="https://blogs.faz.net/einspruch/2019/05/22/rechtsfragen-rund-ums-strachevideo-1881/">Rechtsfragen rund ums Strachevideo<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">5</span><p class="Headline"><a href="https://blogs.faz.net/einspruch/2019/06/05/ed01e64245df1da28e87f558ada78d0c-1905/"><span class="Winkel">&nbsp;</span></a></p>
</div>
    </div>  
</div>
<!--// End Box TopFive //-->
<div class="widget widget_tag_cloud TagCloudBox">
	<div class="Rubrikenkopf">Themen dieses Podcasts</div>
	<div class="TagCloudBoxInner">
   <ul class='wp-tag-cloud' role='list'>
	<li><a href="https://blogs.faz.net/einspruch/tag/afd/" class="tag-cloud-link tag-link-32 tag-link-position-1" style="font-size: 13.625px;" aria-label="AfD (2 Einträge)">AfD</a></li>
	<li><a href="https://blogs.faz.net/einspruch/tag/arbeitsgericht/" class="tag-cloud-link tag-link-13 tag-link-position-2" style="font-size: 11px;" aria-label="Arbeitsgericht (1 Eintrag)">Arbeitsgericht</a></li>
	<li><a href="https://blogs.faz.net/einspruch/tag/ard/" class="tag-cloud-link tag-link-40 tag-link-position-3" style="font-size: 11px;" aria-label="ARD (1 Eintrag)">ARD</a></li>
	<li><a href="https://blogs.faz.net/einspruch/tag/auslieferungshaft/" class="tag-cloud-link tag-link-16 tag-link-position-4" style="font-size: 13.625px;" aria-label="Auslieferungshaft (2 Einträge)">Auslieferungshaft</a></li>
	<li><a href="https://blogs.faz.net/einspruch/tag/bill-cosby/" class="tag-cloud-link tag-link-30 tag-link-position-5" style="font-size: 11px;" aria-label="Bill Cosby (1 Eintrag)">Bill Cosby</a></li>
	<li><a href="https://blogs.faz.net/einspruch/tag/bundesfinanzhof/" class="tag-cloud-link tag-link-36 tag-link-position-6" style="font-size: 11px;" aria-label="Bundesfinanzhof (1 Eintrag)">Bundesfinanzhof</a></li>
	<li><a href="https://blogs.faz.net/einspruch/tag/bundesgerichtshof/" class="tag-cloud-link tag-link-5 tag-link-position-7" style="font-size: 16.833333333333px;" aria-label="Bundesgerichtshof (4 Einträge)">Bundesgerichtshof</a></li>
	<li><a href="https://blogs.faz.net/einspruch/tag/bundesjustizministerium/" class="tag-cloud-link tag-link-8 tag-link-position-8" style="font-size: 11px;" aria-label="Bundesjustizministerium (1 Eintrag)">Bundesjustizministerium</a></li>
	<li><a href="https://blogs.faz.net/einspruch/tag/bundesregierung/" class="tag-cloud-link tag-link-28 tag-link-position-9" style="font-size: 13.625px;" aria-label="Bundesregierung (2 Einträge)">Bundesregierung</a></li>
	<li><a href="https://blogs.faz.net/einspruch/tag/bundesverfassungsgericht/" class="tag-cloud-link tag-link-24 tag-link-position-10" style="font-size: 18px;" aria-label="Bundesverfassungsgericht (5 Einträge)">Bundesverfassungsgericht</a></li>
	<li><a href="https://blogs.faz.net/einspruch/tag/donald-trump/" class="tag-cloud-link tag-link-23 tag-link-position-11" style="font-size: 11px;" aria-label="Donald Trump (1 Eintrag)">Donald Trump</a></li>
	<li><a href="https://blogs.faz.net/einspruch/tag/eugh-schiedsgerichte/" class="tag-cloud-link tag-link-22 tag-link-position-12" style="font-size: 11px;" aria-label="EuGH. Schiedsgerichte (1 Eintrag)">EuGH. Schiedsgerichte</a></li>
	<li><a href="https://blogs.faz.net/einspruch/tag/facebook/" class="tag-cloud-link tag-link-18 tag-link-position-13" style="font-size: 13.625px;" aria-label="Facebook (2 Einträge)">Facebook</a></li>
	<li><a href="https://blogs.faz.net/einspruch/tag/freiburg/" class="tag-cloud-link tag-link-20 tag-link-position-14" style="font-size: 11px;" aria-label="Freiburg (1 Eintrag)">Freiburg</a></li>
	<li><a href="https://blogs.faz.net/einspruch/tag/jura/" class="tag-cloud-link tag-link-10 tag-link-position-15" style="font-size: 15.375px;" aria-label="Jura (3 Einträge)">Jura</a></li>
	<li><a href="https://blogs.faz.net/einspruch/tag/justiz/" class="tag-cloud-link tag-link-15 tag-link-position-16" style="font-size: 11px;" aria-label="Justiz (1 Eintrag)">Justiz</a></li>
	<li><a href="https://blogs.faz.net/einspruch/tag/kuendigung/" class="tag-cloud-link tag-link-11 tag-link-position-17" style="font-size: 11px;" aria-label="Kündigung (1 Eintrag)">Kündigung</a></li>
	<li><a href="https://blogs.faz.net/einspruch/tag/katalonien/" class="tag-cloud-link tag-link-14 tag-link-position-18" style="font-size: 13.625px;" aria-label="Katalonien (2 Einträge)">Katalonien</a></li>
	<li><a href="https://blogs.faz.net/einspruch/tag/klage/" class="tag-cloud-link tag-link-53 tag-link-position-19" style="font-size: 13.625px;" aria-label="Klage (2 Einträge)">Klage</a></li>
	<li><a href="https://blogs.faz.net/einspruch/tag/metoo/" class="tag-cloud-link tag-link-34 tag-link-position-20" style="font-size: 11px;" aria-label="Metoo (1 Eintrag)">Metoo</a></li>
	<li><a href="https://blogs.faz.net/einspruch/tag/mord/" class="tag-cloud-link tag-link-21 tag-link-position-21" style="font-size: 13.625px;" aria-label="Mord (2 Einträge)">Mord</a></li>
	<li><a href="https://blogs.faz.net/einspruch/tag/musterfeststellungsklage/" class="tag-cloud-link tag-link-38 tag-link-position-22" style="font-size: 11px;" aria-label="Musterfeststellungsklage (1 Eintrag)">Musterfeststellungsklage</a></li>
	<li><a href="https://blogs.faz.net/einspruch/tag/polizeiaufgabengesetz/" class="tag-cloud-link tag-link-43 tag-link-position-23" style="font-size: 11px;" aria-label="Polizeiaufgabengesetz (1 Eintrag)">Polizeiaufgabengesetz</a></li>
	<li><a href="https://blogs.faz.net/einspruch/tag/puigdemont/" class="tag-cloud-link tag-link-26 tag-link-position-24" style="font-size: 11px;" aria-label="Puigdemont (1 Eintrag)">Puigdemont</a></li>
	<li><a href="https://blogs.faz.net/einspruch/tag/rebellion/" class="tag-cloud-link tag-link-17 tag-link-position-25" style="font-size: 11px;" aria-label="Rebellion (1 Eintrag)">Rebellion</a></li>
	<li><a href="https://blogs.faz.net/einspruch/tag/recht/" class="tag-cloud-link tag-link-9 tag-link-position-26" style="font-size: 15.375px;" aria-label="Recht (3 Einträge)">Recht</a></li>
	<li><a href="https://blogs.faz.net/einspruch/tag/rundfunkbeitrag/" class="tag-cloud-link tag-link-37 tag-link-position-27" style="font-size: 13.625px;" aria-label="Rundfunkbeitrag (2 Einträge)">Rundfunkbeitrag</a></li>
	<li><a href="https://blogs.faz.net/einspruch/tag/sammelklagen/" class="tag-cloud-link tag-link-19 tag-link-position-28" style="font-size: 11px;" aria-label="Sammelklagen (1 Eintrag)">Sammelklagen</a></li>
	<li><a href="https://blogs.faz.net/einspruch/tag/spanien/" class="tag-cloud-link tag-link-27 tag-link-position-29" style="font-size: 11px;" aria-label="Spanien (1 Eintrag)">Spanien</a></li>
	<li><a href="https://blogs.faz.net/einspruch/tag/staatsexamen/" class="tag-cloud-link tag-link-35 tag-link-position-30" style="font-size: 11px;" aria-label="Staatsexamen (1 Eintrag)">Staatsexamen</a></li>
	<li><a href="https://blogs.faz.net/einspruch/tag/stadionverbot/" class="tag-cloud-link tag-link-31 tag-link-position-31" style="font-size: 11px;" aria-label="Stadionverbot (1 Eintrag)">Stadionverbot</a></li>
	<li><a href="https://blogs.faz.net/einspruch/tag/steuer/" class="tag-cloud-link tag-link-42 tag-link-position-32" style="font-size: 11px;" aria-label="Steuer (1 Eintrag)">Steuer</a></li>
	<li><a href="https://blogs.faz.net/einspruch/tag/stormy-daniels/" class="tag-cloud-link tag-link-7 tag-link-position-33" style="font-size: 13.625px;" aria-label="Stormy Daniels (2 Einträge)">Stormy Daniels</a></li>
	<li><a href="https://blogs.faz.net/einspruch/tag/trump/" class="tag-cloud-link tag-link-6 tag-link-position-34" style="font-size: 11px;" aria-label="Trump (1 Eintrag)">Trump</a></li>
	<li><a href="https://blogs.faz.net/einspruch/tag/volksverhetzung/" class="tag-cloud-link tag-link-33 tag-link-position-35" style="font-size: 11px;" aria-label="Volksverhetzung (1 Eintrag)">Volksverhetzung</a></li>
	<li><a href="https://blogs.faz.net/einspruch/tag/volkswagen/" class="tag-cloud-link tag-link-12 tag-link-position-36" style="font-size: 13.625px;" aria-label="Volkswagen (2 Einträge)">Volkswagen</a></li>
	<li><a href="https://blogs.faz.net/einspruch/tag/wetzlar/" class="tag-cloud-link tag-link-25 tag-link-position-37" style="font-size: 11px;" aria-label="Wetzlar (1 Eintrag)">Wetzlar</a></li>
	<li><a href="https://blogs.faz.net/einspruch/tag/whistleblower/" class="tag-cloud-link tag-link-29 tag-link-position-38" style="font-size: 11px;" aria-label="Whistleblower (1 Eintrag)">Whistleblower</a></li>
	<li><a href="https://blogs.faz.net/einspruch/tag/zdf/" class="tag-cloud-link tag-link-41 tag-link-position-39" style="font-size: 11px;" aria-label="ZDF (1 Eintrag)">ZDF</a></li>
	<li><a href="https://blogs.faz.net/einspruch/tag/zinsen/" class="tag-cloud-link tag-link-39 tag-link-position-40" style="font-size: 11px;" aria-label="Zinsen (1 Eintrag)">Zinsen</a></li>
</ul>
  
  </div>
</div>
<div id="nichtCM2Ad"><script src="//www.faz.net/cmlink/1.1984492"></script></div><div class="BeitragsArchivBox" id="ArB">

	<div class="Rubrikenkopf">
		<div class="right page_navigation">
			<a class="PfeilNavigation Zurueck previous_link" title="Vorheriger"
				onclick="previous('ArB');new_tag()" href="#Zurück"> </a> <a
				class="PfeilNavigation Vor next_link ar_next" title="Nächster"
				onclick="next('ArB');new_tag()" href="#Vor"> </a>
		</div>
		Chronik <span id='myyear'>2019</span>	</div>
	<input class="current_page" type="hidden" value=""> <input
		class="show_per_page" type="hidden" value="">
	<div class="pagerContent">
		<div class="pagerBoxContentInner" style="display: none;"><div class="archive_year" id="arch_year_2019">
<ul class="BeitragsArchivCol left">
<li><a href="https://blogs.faz.net/einspruch/2019/01/">Januar&nbsp;2019 <span class="Anzahl">(5)</span></a></li>
<li><a href="https://blogs.faz.net/einspruch/2019/02/">Februar&nbsp;2019 <span class="Anzahl">(4)</span></a></li>
<li><a href="https://blogs.faz.net/einspruch/2019/03/">M&auml;rz&nbsp;2019 <span class="Anzahl">(4)</span></a></li>
<li><a href="https://blogs.faz.net/einspruch/2019/04/">April&nbsp;2019 <span class="Anzahl">(4)</span></a></li>
<li><a href="https://blogs.faz.net/einspruch/2019/05/">Mai&nbsp;2019 <span class="Anzahl">(4)</span></a></li>
<li><a href="https://blogs.faz.net/einspruch/2019/06/">Juni&nbsp;2019 <span class="Anzahl">(2)</span></a></li>
</ul></div></div>
<div class="pagerBoxContentInner" style="display: none;"><div class="archive_year" id="arch_year_2018">
<ul class="BeitragsArchivCol left">
<li><a href="https://blogs.faz.net/einspruch/2018/01/">Januar&nbsp;2018 <span class="Anzahl">(5)</span></a></li>
<li><a href="https://blogs.faz.net/einspruch/2018/02/">Februar&nbsp;2018 <span class="Anzahl">(4)</span></a></li>
<li><a href="https://blogs.faz.net/einspruch/2018/03/">M&auml;rz&nbsp;2018 <span class="Anzahl">(4)</span></a></li>
<li><a href="https://blogs.faz.net/einspruch/2018/04/">April&nbsp;2018 <span class="Anzahl">(4)</span></a></li>
<li><a href="https://blogs.faz.net/einspruch/2018/05/">Mai&nbsp;2018 <span class="Anzahl">(5)</span></a></li>
<li><a href="https://blogs.faz.net/einspruch/2018/06/">Juni&nbsp;2018 <span class="Anzahl">(5)</span></a></li>
</ul>
<ul class="BeitragsArchivCol right"><li><a href="https://blogs.faz.net/einspruch/2018/07/">Juli&nbsp;2018 <span class="Anzahl">(2)</span></a></li>
<li><a href="https://blogs.faz.net/einspruch/2018/08/">August&nbsp;2018 <span class="Anzahl">(5)</span></a></li>
<li><a href="https://blogs.faz.net/einspruch/2018/09/">September&nbsp;2018 <span class="Anzahl">(4)</span></a></li>
<li><a href="https://blogs.faz.net/einspruch/2018/10/">Oktober&nbsp;2018 <span class="Anzahl">(4)</span></a></li>
<li><a href="https://blogs.faz.net/einspruch/2018/11/">November&nbsp;2018 <span class="Anzahl">(5)</span></a></li>
<li><a href="https://blogs.faz.net/einspruch/2018/12/">Dezember&nbsp;2018 <span class="Anzahl">(3)</span></a></li>
</ul></div></div>
<div class="pagerBoxContentInner" style="display: none;"><div class="archive_year" id="arch_year_2017">
<ul class="BeitragsArchivCol left">
<li><a href="https://blogs.faz.net/einspruch/2017/03/">M&auml;rz&nbsp;2017 <span class="Anzahl">(1)</span></a></li>
<li><a href="https://blogs.faz.net/einspruch/2017/11/">November&nbsp;2017 <span class="Anzahl">(1)</span></a></li>
<li><a href="https://blogs.faz.net/einspruch/2017/12/">Dezember&nbsp;2017 <span class="Anzahl">(4)</span></a></li>
</ul></div></div>
	</div>
	<div class="clear">&nbsp;</div>
</div>
<script type="text/javascript">
jQuery(document).ready(function () {
    gds_faz.BoxPaging("ArB");
});
</script>
<div class="MiscBox">
<div class="Rubrikenkopf"><a class="LinkIntern" href="/einspruch/?s=%20&submit=OK&chkBox_1=1">Suche in diesem Podcast</a></div>
<div class="MiscBoxInner">
<form id="searchform" action="/einspruch/" method="get">
<input class="Text" type="text" style="width: 88%;" value="Suchbegriff eingeben" name="s">
<input type="hidden" name="chkBox_99" value="on">
<input type="image" src="https://www.faz.net/img/icons/icon_lupe.gif" alt="Suche starten" style="vertical-align: middle"/>
</form>
</div>
</div>
<div class="MiscBox">
	<div class="Rubrikenkopf">
		<span class="LinkIntern">RSS-Feed</span>
	</div>
	<div class="MiscBoxInner">
<a href="/feed/" class="BlogFeedLink"><span class="iconRSS">&nbsp;</span> Dieses Blog abonnieren</a>  </div>
</div>
<div id="nichtCM3Ad"><script src="//www.faz.net/cmlink/1.1984498"></script></div>	</div><!-- #secondary .widget-area -->

						</div> <!-- Main -->
					</div> <!-- Wrap -->


				</div> <!-- FAZContent -->


	
	<div class="ContentFooter">
		<a href="#TOP" class="PagetopLink">Nach oben</a>
	</div>
	<div id="FAZFooter">
      <div id="FooterLogo"><a href="https://faz.net"><img height="61" width="161" alt="Frankfurter Allgemeine Zeitung - FAZ.NET" src="https://www.faz.net/img/fazlogo_footer.gif" /></a></div>
      <!--// Begin Footer Sitemap //-->
        
			<div id="FooterSitemap">
        
        <!--// Begin Snippet zum nachladen //-->
    
        <ul class="footer-menu">
          <li><a href="https://verlag.faz.net/unternehmen/kontakt/schreiben-sie-uns-11127932.html">Kontakt</a></li>        
          <li><a href="https://www.faz.net/weiteres/datenschutzerklaerung-11228151.html">Datenschutz</a></li>
          <li><a href="https://www.faz.net/weiteres/allgemeine-nutzungsbedingungen-von-faz-net-und-seinen-teilbereichen-11228149.html">Nutzungsbedingungen</a></li>
          <li><a href="https://www.iqm.de/Medien/Online/nutzungsbasierte_onlinewerbung.html">Nutzungsbasierte Onlinewerbung</a></li>
          <li><a href="https://www.faz.net/ueber-uns/faz-net-impressum-112096.html">Impressum</a></li>  
        </ul>
        
		<br style="clear: both;" />
        
        
        <div class="FooterHSpace clear"></div>        
      </div>        


      <!--// End Footer Sitemap //-->
  
			<br style="clear: both;" /> 
      <div class="CopyRight">
        &copy; Frankfurter Allgemeine Zeitung GmbH 2001 - 2019        <br>Alle Rechte vorbehalten.
      </div>
    </div><!-- FAZFooter -->




			</div> <!-- FAZSeite -->
		</div> <!-- FAZPageWrapper -->
 		<script type='text/javascript' src='https://blogs.faz.net/einspruch/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://blogs.faz.net/einspruch/wp-content/themes/faz_responsive/js/smoothscroll.js?ver=1.4'></script>
<script type='text/javascript' src='https://blogs.faz.net/einspruch/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
	</body>
</html>
    
