<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "https://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">

<html lang="de-DE">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<script type="text/javascript">
		window.FAZ = window.FAZ || {};
		FAZ.Configuration = {
			MINIFIED_RESOURCES : "true",
			PATH_PREFIX : "/5.13.6",
			CURRENT_VERSION : "5.13.6",
			HOSTNAME_SECURE: "https://www.faz.net",
			HOSTNAME: "https://www.faz.net",
			REDIRECT: "/2.252/2.2034",
			PARTNER_NAVIGATION :  true 	};
	</script>
  <script type="text/javascript">
		//<![CDATA[
		var FAZBase = "https://www.faz.net";
		//]]>
	</script>
<!-- faz_responsive -->
<meta property="fb:pages" content="346392590975" />
<meta property="fb:pages" content="118769658148650" />
<meta property="fb:pages" content="462333493784891" />
<meta property="fb:pages" content="150687725115033" />
<meta property="fb:pages" content="326074790830894" />
<meta property="fb:pages" content="366990023313819" />
<meta property="fb:pages" content="162277867170568" />
<meta property="fb:pages" content="621945541253862" />
<meta property="fb:pages" content="405705462882778" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="language" content="Deutsch" />

<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Diagnose Brustkrebs – auf was es neben der klassischen Therapie noch ankommt. - F.A.Z. Gesundheit - der Podcast</title>
<meta name="description" content="Die medizinische Versorgung von Frauen mit Brustkrebs hinke modernen und in den Leitlinien empfohlenen Behandlungsprinzipien oft hinterher. Grund dafür"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://blogs.faz.net/gesundheit/2019/11/03/diagnose-brustkrebs-wie-eine-gute-und-all-umfassende-therapie-aussehen-sollte-711/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Diagnose Brustkrebs – auf was es neben der klassischen Therapie noch ankommt. - F.A.Z. Gesundheit - der Podcast" />
<meta property="og:description" content="Die medizinische Versorgung von Frauen mit Brustkrebs hinke modernen und in den Leitlinien empfohlenen Behandlungsprinzipien oft hinterher. Grund dafür" />
<meta property="og:url" content="https://blogs.faz.net/gesundheit/2019/11/03/diagnose-brustkrebs-wie-eine-gute-und-all-umfassende-therapie-aussehen-sollte-711/" />
<meta property="og:site_name" content="F.A.Z. Gesundheit - der Podcast" />
<meta property="article:section" content="Allgemein" />
<meta property="article:published_time" content="2019-11-03T04:00:42+00:00" />
<meta property="article:modified_time" content="2019-11-01T11:08:29+00:00" />
<meta property="og:updated_time" content="2019-11-01T11:08:29+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Die medizinische Versorgung von Frauen mit Brustkrebs hinke modernen und in den Leitlinien empfohlenen Behandlungsprinzipien oft hinterher. Grund dafür" />
<meta name="twitter:title" content="Diagnose Brustkrebs – auf was es neben der klassischen Therapie noch ankommt. - F.A.Z. Gesundheit - der Podcast" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blogs.faz.net/gesundheit/#website","url":"https://blogs.faz.net/gesundheit/","name":"F.A.Z. Gesundheit - der Podcast","potentialAction":{"@type":"SearchAction","target":"https://blogs.faz.net/gesundheit/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://blogs.faz.net/gesundheit/2019/11/03/diagnose-brustkrebs-wie-eine-gute-und-all-umfassende-therapie-aussehen-sollte-711/#webpage","url":"https://blogs.faz.net/gesundheit/2019/11/03/diagnose-brustkrebs-wie-eine-gute-und-all-umfassende-therapie-aussehen-sollte-711/","inLanguage":"de-DE","name":"Diagnose Brustkrebs \u2013 auf was es neben der klassischen Therapie noch ankommt. - F.A.Z. Gesundheit - der Podcast","isPartOf":{"@id":"https://blogs.faz.net/gesundheit/#website"},"datePublished":"2019-11-03T04:00:42+00:00","dateModified":"2019-11-01T11:08:29+00:00","author":{"@id":"https://blogs.faz.net/gesundheit/#/schema/person/c69beb7a6bcdec15693b28225d8e318f"},"description":"Die medizinische Versorgung von Frauen mit Brustkrebs hinke modernen und in den Leitlinien empfohlenen Behandlungsprinzipien oft hinterher. Grund daf\u00fcr"},{"@type":["Person"],"@id":"https://blogs.faz.net/gesundheit/#/schema/person/c69beb7a6bcdec15693b28225d8e318f","name":"luciaschmidt","image":{"@type":"ImageObject","@id":"https://blogs.faz.net/gesundheit/#authorlogo","url":"https://secure.gravatar.com/avatar/d5b79eb1157372be0b72318d5e935a16?s=96&d=mm&r=g","caption":"luciaschmidt"},"description":"wurde 1982 in Frankfurt am Main geboren, wo sie auch aufwuchs. Obwohl sie schon w\u00e4hrend der Schulzeit ihr erstes journalistisches Praktikum bei der \u201eH\u00f6rzu\u201c in Hamburg absolvierte, entschied sie sich nach dem Abitur f\u00fcr ein Studium der Medizin in Mainz und Frankfurt. Doch das journalistische Interesse blieb. Es folgten Praktika in den Wissenschafts- und Gesundheitsressorts der Frankfurter Allgemeinen Zeitung, der Deutschen Presse-Agentur, des Zweiten Deutschen Fernsehens und des S\u00fcdwestrundfunks. W\u00e4hrend des Studiums arbeitete sie als Redaktionsassistentin im ZDF-Mittagsmagazin. Nach medizinischem Staatsexamen und \u00e4rztlicher Approbation 2010 volontierte sie bei der Frankfurter Allgemeinen Zeitung. Ihre Promotion untersuchte die Darstellung psychisch Kranker und der Psychiatrie in der medialen Berichterstattung der vergangenen drei\u00dfig Jahre. Seit April 2013 ist sie Redakteurin im Ressort \u201eLeben\u201c der Frankfurter Allgemeinen Sonntagszeitung.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="F.A.Z. Gesundheit - der Podcast &raquo; Feed" href="https://blogs.faz.net/gesundheit/feed/" />
<link rel="alternate" type="application/rss+xml" title="F.A.Z. Gesundheit - der Podcast &raquo; Kommentar-Feed" href="https://blogs.faz.net/gesundheit/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="F.A.Z. Gesundheit - der Podcast &raquo; Diagnose Brustkrebs – auf was es neben der klassischen Therapie noch ankommt. Kommentar-Feed" href="https://blogs.faz.net/gesundheit/2019/11/03/diagnose-brustkrebs-wie-eine-gute-und-all-umfassende-therapie-aussehen-sollte-711/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blogs.faz.net\/gesundheit\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blogs.faz.net/gesundheit/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='https://blogs.faz.net/gesundheit/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='NextCellent-Framework-css'  href='https://blogs.faz.net/gesundheit/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/framework-min.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='https://blogs.faz.net/gesundheit/wp-content/plugins/nextcellent-gallery-nextgen-legacy/shutter/shutter-reloaded.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='style_print-css'  href='https://blogs.faz.net/gesundheit/wp-content/themes/faz_blogs/style_print.css' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='yoko-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%7CDroid+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://blogs.faz.net/gesundheit/wp-content/plugins/auto-thickbox-plus/thickbox.min.css?ver=1.9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"B I T T E \u00a0\u00a0W A R T E N","msgClose":"Klicken zum Schliessen ","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.faz.net/gesundheit/wp-content/plugins/nextcellent-gallery-nextgen-legacy/shutter/shutter-reloaded.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://blogs.faz.net/gesundheit/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://blogs.faz.net/gesundheit/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://blogs.faz.net/gesundheit/wp-content/plugins/nextcellent-gallery-nextgen-legacy/js/owl.carousel.min.js?ver=2'></script>
<script type='text/javascript' src='https://blogs.faz.net/gesundheit/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://blogs.faz.net/gesundheit/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://blogs.faz.net/gesundheit/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://blogs.faz.net/gesundheit/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ngg_ajax = {"path":"https:\/\/blogs.faz.net\/gesundheit\/wp-content\/plugins\/nextcellent-gallery-nextgen-legacy\/","callback":"https:\/\/blogs.faz.net\/gesundheit\/index.php?callback=ngg-ajax","loading":"lade..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.faz.net/gesundheit/wp-content/plugins/nextcellent-gallery-nextgen-legacy/js/ngg.js?ver=2.1'></script>
<script type='text/javascript' src='https://blogs.faz.net/gesundheit/wp-content/themes/faz_blogs/js/jquery.simplemodal.1.4.4.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://blogs.faz.net/gesundheit/wp-content/themes/faz_blogs/js/fazblogmain.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://blogs.faz.net/gesundheit/wp-content/themes/faz_blogs/js/js.cookie.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"https:\/\/blogs.faz.net\/gesundheit\/wp-content\/plugins\/auto-thickbox-plus\/images\/loadingAnimation.gif","closeImage":"https:\/\/blogs.faz.net\/gesundheit\/wp-content\/plugins\/auto-thickbox-plus\/images\/tb-close.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.faz.net/gesundheit/wp-content/plugins/auto-thickbox-plus/thickbox.min.js?ver=1.9'></script>
<link rel='https://api.w.org/' href='https://blogs.faz.net/gesundheit/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.faz.net/gesundheit/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.faz.net/gesundheit/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://blogs.faz.net/gesundheit/?p=711' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.faz.net/gesundheit/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.faz.net%2Fgesundheit%2F2019%2F11%2F03%2Fdiagnose-brustkrebs-wie-eine-gute-und-all-umfassende-therapie-aussehen-sollte-711%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.faz.net/gesundheit/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.faz.net%2Fgesundheit%2F2019%2F11%2F03%2Fdiagnose-brustkrebs-wie-eine-gute-und-all-umfassende-therapie-aussehen-sollte-711%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="1.9.35" /> -->

<style type="text/css">
a {color: #000000}
#content .single-entry-header h1.entry-title {color: #000000!important;}
input#submit:hover {background-color: #000000!important;}
#content .page-entry-header h1.entry-title {color: #000000!important;}
.searchsubmit:hover {background-color: #000000!important;}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://blogs.faz.net/gesundheit/files/2019/01/Seitenkopf.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<link rel="amphtml" href="https://blogs.faz.net/gesundheit/2019/11/03/diagnose-brustkrebs-wie-eine-gute-und-all-umfassende-therapie-aussehen-sollte-711/amp/"><!-- Auto ThickBox Plus by attosoft (http://attosoft.info/en/) -->
<script type="text/javascript">
/* <![CDATA[ */
jQuery(function($) {
	var links = $('a[href][href!=""]').filter(function() {
		// No ThickBox
		var nothickbox = ['nothickbox', 'no_thickbox'];
		for (var i = 0; i < nothickbox.length; i++)
			if ($(this).hasClass(nothickbox[i])) return false;
		// Links with target attribute
		if ($(this).is('[target][target!=""]')) return false;

		return true;
	});

	// Images
	var imageRegex = /\.(jpe?g|gif|png|bmp|webp)($|[?&#])/i;
	var images = links.filter(function() {
		return imageRegex.test($(this).attr('href'));
	});
	images.addClass('thickbox clearfix');

	// Others
	var others = links.filter(function() {
		return !imageRegex.test($(this).attr('href'));
	});
	others.filter('.thickbox').not('[href*="TB_iframe"]').not('[href*="#TB_inline"]').each(function() {
		var href = $(this).attr('href');
		if (href.indexOf('://') != -1 && href.indexOf(location.host) == -1) {
			// Add 'TB_iframe' to external URL
			var hashIndex = href.indexOf('#');
			var before = hashIndex == -1 ? href : href.substring(0, hashIndex);
			var after = hashIndex == -1 ? '' : href.substring(hashIndex);
			$(this).attr('href', before + (before.indexOf('?') == -1 ? '?' : '&') + 'TB_iframe' + after);
		}
	});
	others.filter('[href*="TB_iframe"]').add('[href*="#TB_inline"]').addClass('thickbox');

	// for WordPress 2.7.x (jQuery 1.2.6)
	if (!$.isFunction($().live))
		tb_init('a.thickbox');

	// Set a different gallery-id for each WordPress Gallery
	$('div.gallery').each(function() {
		if (this.id)
			$(this).find('a.thickbox').attr('rel', this.id);
	});
});

/* ]]> */
</script>
		<!--
	<link rel="shortcut icon" type="image/x-icon" href="https://www.faz.net/favicon.ico"/>
	-->
	<link id="css" href="/wp-content/themes/faz_responsive/fazcss/all_styles.css" type="text/css" rel="stylesheet"/>
	<link id="css" href="/wp-content/themes/faz_responsive/socials.css" type="text/css" rel="stylesheet"/>
	<link id="cssblogs" href="/wp-content/themes/faz_responsive/fazcss/f50-blogs.css" type="text/css" rel="stylesheet" />
	<!--[if lte IE 7]><link href="https://blogs.faz.net/gesundheit/wp-content/themes/faz_blogs/fazcss/f50_ie7.css" type="text/css" rel="stylesheet" /><![endif]-->
	<!--[if lt IE 8]><link href="https://blogs.faz.net/gesundheit/wp-content/themes/faz_blogs/fazcss/fazfinanzchannel-ltie8.css" rel="stylesheet" type="text/css" /><![endif]-->
	<!--[if IE 8]><link href="https://blogs.faz.net/gesundheit/wp-content/themes/faz_blogs/fazcss/f50_ie8.css" type="text/css" rel="stylesheet"/><![endif]-->
	<!--[if gte IE 9]><link href="https://blogs.faz.net/gesundheit/wp-content/themes/faz_blogs/fazcss/f50_ie9.css" type="text/css" rel="stylesheet"/><![endif]-->
	<link media="all" href="/wp-content/themes/faz_responsive/fazcss/jquery-ui.css" type="text/css" rel="stylesheet" />
	<link rel="stylesheet" type="text/css" href="/wp-content/themes/faz_responsive/fazcss/blog-autoren-hotfix.css"/>
	

	<link rel="stylesheet" type="text/css" media="screen" href="https://blogs.faz.net/gesundheit/wp-content/themes/faz_blogs/style.css" /> 


	<!--[if lt IE 7]>
	<script src="https://blogs.faz.net/gesundheit/wp-content/themes/faz_blogs/js/fazjs/iehover-fix.js" type="text/javascript"></script>
	<![endif]-->
	<!--[if lt IE 9]>
	<script src="https://blogs.faz.net/gesundheit/wp-content/themes/faz_blogs/js/fazjs/ltie9.js" type="text/javascript"></script>
	<![endif]-->
	<!--[if !IE]>>
	<script src="https://blogs.faz.net/gesundheit/wp-content/themes/faz_blogs/js/fazjs/social-media-buttons.js" type="text/javascript"></script>
	<![endif]-->

		<script type="text/javascript" src="//script.ioam.de/iam.js"></script>
	<!--__IVW ADSC-Variablen__-->
	<script type="text/javascript">
		var adsc_ressort = 'Aktuell';
		var adsc_rubrik = '';
		var adsc_layout = 'other';
		var adsc_billboard = false;
		var adsc_keyword = '';
		var adsc_agof = '632F000005EE';
		var adsc_search = '';
		var adsc_sb = '100';
		var adsc_mr = '100';
		var adsc_sk = '100';
		var adsc_contentwidth = 1060;
		var adsc_sticky = true;
	</script>
	<!--__Ende IVW ADCS-Variablen__-->
		<script src="//www.faz.net/cmlink/1.3857956" type="text/javascript"></script>
	<script src="//static.faz.net/f6/ad/iq/ad_support.min.js" type="text/javascript"></script>
	<script src="//static.faz.net/f6/ad/faz/iq.faz.net/V0/FAZ_ad_harness.min.js" type="text/javascript"></script>
	<script src="//tag.aticdn.net/568006/smarttag.js" type="text/javascript"></script>
	<script src="https://apis.google.com/js/platform.js" async defer>{lang: 'de'}</script>		
	<script src="//dynamic.faz.net/red/js/faz-gdpr.js" type="text/javascript"></script>
<!--__END HEAD__-->            
	<script type="text/javascript" src="https://www.faz.net/dist/scripts/faz-static-partner.js" data-configuration-source="https://www.faz.net"></script>
</head>

<body class="FAZPartner">                       
<!-- Google Tag Manager-->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KBMVFJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KBMVFJ');</script>
<!-- End Google Tag Manager -->
<!-- google data layer -->
<script type="text/javascript">
    window.dataLayer = window.dataLayer || [];
    dataLayer.push({
        "page": {
            id: '12',
            contentParent: 'faz-net',
            contentClass: 'aktuell.blogs.gesundheit',
            contentType: 'Artikel',
            contentId: 'blogs.711',
            contentName: 'Diagnose Brustkrebs \u2013 auf was es neben der klassischen Therapie noch ankommt.'
        }
    });
</script>
<!-- end google data layer -->
	<div id="cookieContainer">
	</div>

	
	<div class="FAZPageWrapper" id="TOPResp">
					<!-- US_Werbung Top-->
			<script type="text/javascript">AdTag1_TOP();</script>
			<script type="text/javascript">AdDisplay_TOP();</script>
			<script type="text/javascript">AdTag2_TOP();</script>
			<!-- US_Werbung Top ENDE -->
			
			<!-- US_Werbung Sky -->
			<script type="text/javascript">AdTag1_SKY();</script>
			<script type="text/javascript">AdDisplay_SKY();</script>
			<script type="text/javascript">AdTag2_SKY();</script>
			<!-- US_Werbung Sky ENDE -->
		
	<div id="FAZSeite">
							<div id="FAZHeaderResp">
				<a href="https://www.faz.net/"><img src="/img/icons/home_schwarz.png" id="home_icon" /></a>
				<div class="fazlogo"><a href="https://www.faz.net"><img src="/img/fazlogo_home.png" id="fazlogo" /></a></div>
				<div class="sandwichMenu">
					<a title="Navigation" id="HeadMenuIcon">
						<img height="15" width="17" src="https://www.faz.net/img/sandwich-menu-icon.gif" alt="Navigation">
					</a>
					<div id="HeadMenu" style="display: block;">
						<img height="11" width="20" src="https://www.faz.net/img/box-anchor-top.png" class="anchor">
						<ul>
							<li>
								<a href="https://www.faz.net/aktuell/politik/">Politik</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/wirtschaft/">Wirtschaft</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/finanzen/">Finanzen</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/feuilleton/">Feuilleton</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/gesellschaft/">Gesellschaft</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/sport/">Sport</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/stil/">Stil</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/technik-motor/">Technik &amp; Motor</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/wissen/">Wissen</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/reise/">Reise</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/beruf-chance/">Beruf &amp; Chance</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/rhein-main/">Rhein-Main</a>
							</li>
						</ul>
					</div>
				</div>
								
				<div class="fazsearch">
					<form method="get" action="/gesundheit/" id="BlogSearch">
						<fieldset>
							<input type="text" name="s" value="" class="SearchText Text" style="width: 80px; height: 18px; border: 1px solid #ccc;">
							<input type="hidden" value="on" name="chkBox_107">
							<input type="image" style="vertical-align: middle" alt="Suche starten" src="/img/lupe.gif"  class="SearchIcon">
						</fieldset>
						</form>
				</div>
			</div>
			<div id="BlogTitle">
							 <a href="/podcasts">Podcasts</a>
							</div>	
		<div id="BlogKopfHeaderBild">
							<a href="https://blogs.faz.net/gesundheit"><img src="https://blogs.faz.net/gesundheit/files/2019/01/Seitenkopf-Podcast-Gesundheit.jpg"  alt="F.A.Z. Gesundheit &#8211; der Podcast" /></a>
					</div>
		
				
		<div class="BlogKopfText">
			<h1>	
				<a href="https://blogs.faz.net/gesundheit">F.A.Z. Gesundheit - der Podcast</a>
			</h1>
			<div class="blog_description">

				Hier geht es um Ihr Wohlbefinden! 			</div><br style="clear: both;" />
		</div>
		
		<div id="header_breadcrump">
			
  <div class="Breadcrumbs">
      <ul>
       <li itemtype="https://schema.org/ListItem" itemscope="itemscope" class="First">
          <a itemprop="url" class="NavStep First" href="https://www.faz.net/">
            <span itemprop="name">Home</span>
          </a>
        </li>
<li itemtype="https://schema.org/ListItem" itemscope="itemscope"><a itemprop="url" class="NavStep" href="/"><span itemprop="name">Blogs</span></a></li>
<li itemtype="https://schema.org/ListItem" itemscope="itemscope"><a itemprop="url" class="NavStep" href="https://blogs.faz.net/gesundheit"><span itemprop="name">F.A.Z. Gesundheit - der Podcast</span></a></li>
</ul>
<h2 itemtype="https://schema.org/ListItem" itemscope="itemscope">Diagnose Brustkrebs – auf was es neben der klassischen Therapie noch ankommt.</h2>
</div>
		</div>
		
		 
			<div class="billboard" style="max-height: 284px; overflow: hidden;">
				<div class="Anzeige MonsterAd">         
					<!-- FAZ.net Start Seite - SUPPORT-5740
					<style type="text/css"> div#fazstart { margin: 10px auto 15px; height: 20px; width: 960px; border-bottom: 1px solid #cccccc; font-family: Verdana, sans-serif; font-size: 11px; clear:both; } div#frst { float: left; margin-left: 380px; } div#scnd { float: right; } a.PortalLink.HoPa { background: url('https://static.faz.net/f6/forms/images/startSeite/home.png') no-repeat left 1px; padding-left: 20px; color: #c60000; } a.PortalLink.NoMore { background: url('https://static.faz.net/f6/forms/images/startSeite/close.png') no-repeat right; padding-right: 16px; color: #999999; } a.PortalLink.HoPa:hover,a.PortalLink.NoMore:hover { color: #000000; } </style> <div id="fazstart" style="display:none"> <div id="frst"> <a href="https://www.faz.net/faz-net-services/meine-services/faz-net-als-startseite/" class="PortalLink HoPa GETS;lk;funktionen.faz-net-als-homepage.optin;lp;kopf">FAZ.NET zur Startseite machen</a> </div> <div id="scnd"> <a href="#" class="PortalLink NoMore GETS;lk;funktionen.faz-net-als-homepage.optout;lp;kopf" onClick="fazStartNicht()" title="nicht mehr anzeigen">Hinweis nicht mehr anzeigen</a> </div> </div> <script type="text/javascript"> function fazStartNicht() { jQuery.cookie('fazstart','go',{expires:90}); jQuery('#fazstart').fadeOut(1000); } var fazstart = jQuery.cookie('fazstart'); if (fazstart != 'go' && location.pathname == "/") { jQuery("#fazstart").toggle(); } </script>
					-->

					<!-- BB Init -->
					<script type="text/javascript">AdTag1_BB();</script> <script type="text/javascript">AdDisplay_BB();</script> <script type="text/javascript">AdTag2_BB();</script>
										<!-- SUPPORT-5907 m-pathy Trackingpixel -->
					<script type="text/javascript">
						(function () {
							if (location.pathname.split("/").length <= 4) {
								var m = document.createElement('script'); m.type = 'text/javascript'; m.async = true;
								m.src = '//cdn.m-pathy.com/js/3080.js';
								var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(m, s);
							}
						})();
					</script>
									</div><!-- end MonsterAd -->

				<div class="underMonsterAd">
				</div>
				
				<script>
					MAX_RECURSION = 20;
					checkIfLoaded = function(recursion, retryAfter) {
						var adVisible = jQuery('#iqadtile3').is(':visible');
						if(adVisible) {
							jQuery('.underMonsterAd').hide();
						} else {
							console.log("Ad is not visible.");
							if(recursion <= MAX_RECURSION) {
								setTimeout(function(){checkIfLoaded(recursion+1)}, retryAfter);
							}
						}
					}
					checkIfLoaded(0, 5);
				</script>
			</div><!-- End billboard -->
		
					<div class="Rubrik" id="FAZContent">
		


<div id="wrap">
<div id="main" class="article">

	<div id="content">

	
			
<article id="post-711" class="post-711 post type-post status-publish format-standard hentry category-allgemein">
	<div class="content_wrap_single">
	<header class="single-entry-header">
		<h2 class="entry-title">Diagnose Brustkrebs – auf was es neben der klassischen Therapie noch ankommt.</h2>
	 	<p><span class="entry-date">3. November 2019</span> <span class="entry-author">von <a href="https://blogs.faz.net/gesundheit/author/luciaschmidt/">Lucia Schmidt</a></span> </p>

	</header><!-- end single-entry-header -->
		
	<div class="single-entry-content">
		     		
<p>Die medizinische Versorgung von Frauen mit Brustkrebs hinke modernen und in den Leitlinien empfohlenen Behandlungsprinzipien oft hinterher. Grund dafür sei nicht mangelndes ärztliches Fachwissen oder veraltete Technologien. Vielmehr seien es Versorgungsstrukturen, die sich auf ein Krankheitsbild, nicht aber auf den erkrankten Menschen konzentrieren. Das sagt zumindest Dr. Bettina Wolfgarten. Um diesem Trend entgegenzuwirken, eröffnet die Radiologin nun mit einem Gynäkologen eine Praxis mit einem neuen Konzept für Brustkrebspatientinnen. Dort wird auch ein Schwerpunkt gelegt werden auf Dinge, die eine klassische medizinische Therapie begleiten sollten: Ernährung, Sport und innere Balance. Im Podcast gibt Wolfgarten Tipps und Hinweise für betroffene Frauen, um mit der Diagnose besser umgehen zu können. </p>



<script class="podigee-podcast-player" src="https://cdn.podigee.com/podcast-player/javascripts/podigee-podcast-player.js" data-configuration="https://fazgesundheit.podigee.io/32-neue-episode/embed?context=external&amp;token=Z80ctuFNYImx6X6a1ZkptA"></script>





<p>Den Podcast können Sie gleich <a href="https://blogs.faz.net/gesundheit/">hier</a> auf FAZ.NET hören oder <a href="https://blogs.faz.net/gesundheit/2019/01/03/wie-sie-unsere-podcasts-abonnieren-koennen-33/">hier</a> abonnieren.</p>



<p>Weitere Beiträge aus unserem Gesundheitsressort finden Sie<a href="https://www.faz.net/aktuell/gesellschaft/gesundheit/"> hier</a>.</p>



<p>Mehr zum Thema finden Sie <a href="https://blogs.faz.net/gesundheit/2019/07/28/mit-dem-richtigen-schulranzen-rueckenproblemen-vorbeugen-648/">hier.</a></p>



<p>Haben Sie noch Fragen oder Anregungen zum Podcast? Dann schreiben Sie uns doch an podcast-gesundheit@faz.de.</p>



<p></p>
     				<div class="clear"></div>
			
								
		
	<footer class="single-entry-meta">
				</footer><!-- end entry-meta -->
		<div class="article_socials" style="width: 100%; line-height: 20px; height:26px; margin-top: 30px;" >
	<ul class="som-Buttons js-sharebuttons clearfix">
	<li class="som-Buttons_Item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.faz.net/gesundheit/2019/11/03/diagnose-brustkrebs-wie-eine-gute-und-all-umfassende-therapie-aussehen-sollte-711/&GEPC=s2" title="Auf Facebook teilen" aria-label="Auf Facebook teilen" role="button" class="som-Buttons_ItemLink som-IconFacebook" rel="popup"><span class="o-Icon som-IconFacebook_Inner"><span class="som-Buttons_ItemLinkText">Facebook</span></span></a></li>
	<li class="som-Buttons_Item"><a href="https://twitter.com/intent/tweet?via=faznet&text=Diagnose Brustkrebs – auf was es neben der klassischen Therapie noch ankommt.&url=https://blogs.faz.net/gesundheit/2019/11/03/diagnose-brustkrebs-wie-eine-gute-und-all-umfassende-therapie-aussehen-sollte-711/?GEPC=s3&hashtags=" title="Twittern" aria-label="Twittern" role="button" class="som-Buttons_ItemLink som-IconTwitter" rel="popup"><span class="o-Icon som-IconTwitter_Inner"><span class="som-Buttons_ItemLinkText">Twitter</span></span></a></li>
	<li class="som-Buttons_Item som-Buttons_Item-is-square"><a href="#void" title="Beitrag per Email empfehlen" aria-label="Beitrag per Email empfehlen" role="button" class="som-Buttons_ItemLink som-IconMail" rel="mail" onclick="gds_faz.toggleWeitersagenPD(5,'email');"><span class="o-Icon som-IconMail_Inner"><span class="som-Buttons_ItemLinkText o-VisuallyHidden">Email</span></span></a></li>
</ul>
<div style="float: left; height: 20px; line-height: 14px; padding-left: 12px; margin-top: 12px;">    <div style="float: left; position: relative;">
      <div class="pLHoverarticle" style="display: none;">
        <a title="Schließen" onclick="jQuery('.pLHoverarticle').toggle();" class="SchliessenIcon right">&nbsp;</a>
        <span class="pL"><span class="iconpL">&nbsp;</span>Permalink</span><br><input type="text" readonly="" value="https://blogs.faz.net/gesundheit/2019/11/03/diagnose-brustkrebs-wie-eine-gute-und-all-umfassende-therapie-aussehen-sollte-711/" class="permaLink">
      </div>
      <a onclick="jQuery('.pLHoverarticle').toggle(); gds_faz.markPermalink();" class="SocialMediaLink Permalink" style="padding-left: 0px;"><span class="iconpL">&nbsp;</span>Permalink</a>
    </div>

    <a  class="SocialMediaLink Print" href="#Drucken" onclick="window.print()" title="Artikel drucken">Drucken</a>
      <a class="ArtikelFunktion Resp_Empfehlen" title="Artikel empfehlen" onclick="gds_faz.faz_share2(107, 711)"></a>

    <script type="text/javascript">
      jQuery(function() {
        var a_empf = jQuery('.Resp_Empfehlen');
        a_empf.load('/wp-content/plugins/faz_share/getcount.php?blog_id=107&post_id=711');
        if (Cookies.get('faz_share') && Cookies.getJSON('faz_share')['107_711']) {
          a_empf.attr('title', 'Sie haben diesen Artikel empfohlen');
          a_empf.css('cursor', 'default');
        }
       }
      );
    </script>

    <div class="clear"></div>
      <!--// 2 Per EMail versenden //-->

  <div style="display: none;" class="InformPerMailTab ArtikelFunktionPulldownInner" id="InformPerMailTab_5">
    <a title="Schließen" class="SchliessenIcon CloseTab right" onClick="gds_faz.toggleWeitersagenPD(5,'close')">&nbsp;</a>
    <span class="Head">Beitrag per E-Mail versenden</span>

    <div class="LargeLeft">

      <div class="PulldownVersandTeaser">
        <input type="hidden" name="shortUrl" id="shortUrl_5" value="https://blogs.faz.net/gesundheit/2019/11/03/diagnose-brustkrebs-wie-eine-gute-und-all-umfassende-therapie-aussehen-sollte-711/">
        <p class="Content HeadlineShort" style="display: none"></p>
        <p class="Content Stichwort"></p>
        <p class="Content Headline">Diagnose Brustkrebs – auf was es neben der klassischen Therapie noch ankommt.</p>
        <span class="Autor">
          Von <span class="Content Autor caps">Lucia Schmidt</span>
        </span>
        <p class="Content Copy"></p>
      </div>

      <div class="PulldownVersandTeaser ErrMsg" style="display:none">
        <p>Ein Fehler ist aufgetreten. Bitte überprüfen Sie Ihre Eingaben.</p>
      </div>

    </div>

    <form action="#" method="post" class="PulldownFrm">
      <fieldset>
        <div class="LargeRight">
          <span class="FrmLabel">
            E-Mail-Adresse des Empfängers<br/>
            <span class="FrmLabelLight">(Mehrere Adressen durch Kommas trennen)</span>
          </span>
          <span class="Recipients ErrorLabel"></span>
          <input type="text" value="E-Mail" class="Recipients Text"/>

          <span class="FrmLabel">Ihre E-Mail Adresse</span>
          <span class="Sender ErrorLabel"></span>
          <input type="text" value="E-Mail" class="Sender Text"/>

          <span class="FrmLabel">
            Ihr Name <span class="FrmLabelLight">(optional)</span>
          </span>
          <span class="Username ErrorLabel"></span>
          <input type="text" value="Name" class="Username Text"/>

          <span class="FrmLabel">
            Ihre Nachricht <span class="FrmLabelLight">(optional)</span>
          </span>
          <span class="Message ErrorLabel"></span>
          <textarea cols="2" rows="3" class="Message Textarea"></textarea>

          <div class="CaptchaContainer">
            <span class="FrmLabel">
              Sicherheitscode
            </span>
            <div class="capconti"></div>
            <script type="text/javascript">
              function update_captcha_5() {
                jQuery('#InformPerMailTab_5 .capconti').load('/wp-content/plugins/faz_share/gen_captcha.php?pos=5');
              };
            </script>

            <span class="FrmLabel">
              <span class="FrmLabelLight">Um einen neuen Sicherheitscode zu erzeugen, klicken Sie bitte auf das Bild.</span>
            </span>
            <span class="FrmLabel">
              Bitte geben Sie hier den oben gezeigten Sicherheitscode ein. <span class="FrmLabelLight"></span>
            </span>
            <span class="Captcha ErrorLabel"></span>
            <input type="text" value="Sicherheitscode" name="Sicherheitscode" id="captcha_response" class="Text"/>
          </div>

        </div> <!-- EMD class="LargeRight -->


        <div class="clear"></div>

        <div class="SubmitZeile right">
          <a class="AbortInform LinkMehr" onClick="gds_faz.toggleWeitersagenPD(5,'close')">Abbrechen</a>
          <a class="SendMailLink SubmitBtn" onClick="gds_faz.blog_share_mail(5);">Versenden</a>
        </div>

      </fieldset>
    </form>

    <div class="clear"></div>
  </div>

  <!--// 4 EMail Bestätigung //-->
  <div style="display: none;" class="SuccessTab ArtikelFunktionPulldownInner" id="SuccessTab_5">
    <a title="Schließen" class="SchliessenIcon CloseTab right" onClick="gds_faz.toggleWeitersagenPD(5,'close')">&nbsp;</a>

    <span class="Head">Beitrag per E-Mail versenden</span>
    <div class="PulldownVersandTeaser">
      <p class="Copy">Vielen Dank<br/>Der Beitrag wurde erfolgreich versandt.</p>
    </div>

    <div class="SubmitZeile right">
      <a class="CloseTab LinkMehr" onClick="gds_faz.toggleWeitersagenPD(5,'close')">Schließen</a>
    </div>
  </div>

    <div class="ArtikelFunktionPulldownAbbinder" id="PDWeitersagenAbbinder225"></div>
</div>		</div>
	<br style="clear: both;" />
	</div><!-- end single-entry-content -->
	</div><!-- content wrap single-->
</article><!-- end post-711 -->

<script type="text/javascript">
document.writeln('<img src="/wp-content/plugins/faz_statistic/count.php?blog_id=107&post_id=711&ref=' + '' + '&timestamp=' + new Date().getTime() + '" id="fazstatsimg" width="1" height="1">');
</script>
						
<div id="comments"  class="clearfix">



	
									
	
											       
<!--		<div style="margin: 40px 0;">Das kommentieren ist bei diesem Artikel nicht möglich.</div> -->

</div><!-- end comments -->
									<nav id="nav-below">
        <div class="nav-previous"><a href="https://blogs.faz.net/gesundheit/2019/10/20/was-kann-man-selbst-tun-damit-der-ruecken-nicht-mehr-schmerzt-700/" rel="prev">&larr; Vorheriger Beitrag</a></div>
        <div class="nav-next"></div>
      </nav>
			<!-- end #nav-below -->
	</div><!-- end content -->
	

	<div id="secondary" class="widget-area" role="complementary">
		<div class="widget"><h3 class="widget-title">Weitersagen</h3><ul class="gh-MainNav_AuxSharing js-sharebuttons clearfix">

	<li class="som-Buttons_Item som-Buttons_Item-is-square som-Buttons_Item-is-small"><a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.faz.net/gesundheit/2019/11/03/diagnose-brustkrebs-wie-eine-gute-und-all-umfassende-therapie-aussehen-sollte-711/&GEPC=s2" title="Auf Facebook teilen" aria-label="Auf Facebook teilen" role="button" class="som-Buttons_ItemLink som-IconFacebook" rel="popup"><span class="o-Icon som-IconFacebook_Inner"><span class="o-VisuallyHidden">Facebook</span></span></a></li>

	<li class="som-Buttons_Item som-Buttons_Item-is-square som-Buttons_Item-is-small"><a href="https://twitter.com/intent/tweet?via=faznet&text=Diagnose Brustkrebs – auf was es neben der klassischen Therapie noch ankommt.&url=https://blogs.faz.net/gesundheit/2019/11/03/diagnose-brustkrebs-wie-eine-gute-und-all-umfassende-therapie-aussehen-sollte-711/?GEPC=s3&hashtags=" title="Twittern" aria-label="Twittern" role="button" class="som-Buttons_ItemLink som-IconTwitter" rel="popup"><span class="o-Icon som-IconTwitter_Inner"><span class="o-VisuallyHidden">Twitter</span></span></a></li>

	<li class="som-Buttons_Item som-Buttons_Item-is-square som-Buttons_Item-is-small"><a href="#void" title="Beitrag per Email empfehlen" aria-label="Beitrag per Email empfehlen" role="button" class="som-Buttons_ItemLink som-IconMail" rel="mail" onclick="gds_faz.toggleWeitersagenPD(4,'email')"><span class="o-Icon som-IconMail_Inner"><span class="o-VisuallyHidden">Email</span></span></a></li>

</ul>
</div><div style="clear: both; position: relative; margin: 6px 0 30px 4px;">    <div style="float: left; position: relative;">
      <div class="pLHoversidebar" style="display: none;">
        <a title="Schließen" onclick="jQuery('.pLHoversidebar').toggle();" class="SchliessenIcon right">&nbsp;</a>
        <span class="pL"><span class="iconpL">&nbsp;</span>Permalink</span><br><input type="text" readonly="" value="https://blogs.faz.net/gesundheit/2019/11/03/diagnose-brustkrebs-wie-eine-gute-und-all-umfassende-therapie-aussehen-sollte-711/" class="permaLink">
      </div>
      <a onclick="jQuery('.pLHoversidebar').toggle(); gds_faz.markPermalink();" class="SocialMediaLink Permalink" style="padding-left: 0px;"><span class="iconpL">&nbsp;</span>Permalink</a>
    </div>

    <a  class="SocialMediaLink Print" href="#Drucken" onclick="window.print()" title="Artikel drucken">Drucken</a>
      <a class="ArtikelFunktion Resp_Empfehlen" title="Artikel empfehlen" onclick="gds_faz.faz_share2(107, 711)"></a>

    <div class="clear"></div>
      <!--// 2 Per EMail versenden //-->

  <div style="display: none;" class="InformPerMailTab ArtikelFunktionPulldownInner" id="InformPerMailTab_4">
    <a title="Schließen" class="SchliessenIcon CloseTab right" onClick="gds_faz.toggleWeitersagenPD(4,'close')">&nbsp;</a>
    <span class="Head">Beitrag per E-Mail versenden</span>

    <div class="LargeLeft">

      <div class="PulldownVersandTeaser">
        <input type="hidden" name="shortUrl" id="shortUrl_4" value="https://blogs.faz.net/gesundheit/2019/11/03/diagnose-brustkrebs-wie-eine-gute-und-all-umfassende-therapie-aussehen-sollte-711/">
        <p class="Content HeadlineShort" style="display: none"></p>
        <p class="Content Stichwort"></p>
        <p class="Content Headline">Diagnose Brustkrebs – auf was es neben der klassischen Therapie noch ankommt.</p>
        <span class="Autor">
          Von <span class="Content Autor caps">Lucia Schmidt</span>
        </span>
        <p class="Content Copy"></p>
      </div>

      <div class="PulldownVersandTeaser ErrMsg" style="display:none">
        <p>Ein Fehler ist aufgetreten. Bitte überprüfen Sie Ihre Eingaben.</p>
      </div>

    </div>

    <form action="#" method="post" class="PulldownFrm">
      <fieldset>
        <div class="LargeRight">
          <span class="FrmLabel">
            E-Mail-Adresse des Empfängers<br/>
            <span class="FrmLabelLight">(Mehrere Adressen durch Kommas trennen)</span>
          </span>
          <span class="Recipients ErrorLabel"></span>
          <input type="text" value="E-Mail" class="Recipients Text"/>

          <span class="FrmLabel">Ihre E-Mail Adresse</span>
          <span class="Sender ErrorLabel"></span>
          <input type="text" value="E-Mail" class="Sender Text"/>

          <span class="FrmLabel">
            Ihr Name <span class="FrmLabelLight">(optional)</span>
          </span>
          <span class="Username ErrorLabel"></span>
          <input type="text" value="Name" class="Username Text"/>

          <span class="FrmLabel">
            Ihre Nachricht <span class="FrmLabelLight">(optional)</span>
          </span>
          <span class="Message ErrorLabel"></span>
          <textarea cols="2" rows="3" class="Message Textarea"></textarea>

          <div class="CaptchaContainer">
            <span class="FrmLabel">
              Sicherheitscode
            </span>
            <div class="capconti"></div>
            <script type="text/javascript">
              function update_captcha_4() {
                jQuery('#InformPerMailTab_4 .capconti').load('/wp-content/plugins/faz_share/gen_captcha.php?pos=4');
              };
            </script>

            <span class="FrmLabel">
              <span class="FrmLabelLight">Um einen neuen Sicherheitscode zu erzeugen, klicken Sie bitte auf das Bild.</span>
            </span>
            <span class="FrmLabel">
              Bitte geben Sie hier den oben gezeigten Sicherheitscode ein. <span class="FrmLabelLight"></span>
            </span>
            <span class="Captcha ErrorLabel"></span>
            <input type="text" value="Sicherheitscode" name="Sicherheitscode" id="captcha_response" class="Text"/>
          </div>

        </div> <!-- EMD class="LargeRight -->


        <div class="clear"></div>

        <div class="SubmitZeile right">
          <a class="AbortInform LinkMehr" onClick="gds_faz.toggleWeitersagenPD(4,'close')">Abbrechen</a>
          <a class="SendMailLink SubmitBtn" onClick="gds_faz.blog_share_mail(4);">Versenden</a>
        </div>

      </fieldset>
    </form>

    <div class="clear"></div>
  </div>

  <!--// 4 EMail Bestätigung //-->
  <div style="display: none;" class="SuccessTab ArtikelFunktionPulldownInner" id="SuccessTab_4">
    <a title="Schließen" class="SchliessenIcon CloseTab right" onClick="gds_faz.toggleWeitersagenPD(4,'close')">&nbsp;</a>

    <span class="Head">Beitrag per E-Mail versenden</span>
    <div class="PulldownVersandTeaser">
      <p class="Copy">Vielen Dank<br/>Der Beitrag wurde erfolgreich versandt.</p>
    </div>

    <div class="SubmitZeile right">
      <a class="CloseTab LinkMehr" onClick="gds_faz.toggleWeitersagenPD(4,'close')">Schließen</a>
    </div>
  </div>

    <div class="ArtikelFunktionPulldownAbbinder" id="PDWeitersagenAbbinder449"></div>
</div><div class="MehrListeBox">
	<div class="Rubrikenkopf"><a href="https://blogs.faz.net/gesundheit/author/luciaschmidt/" class="LinkIntern" title="Zum Profil von Lucia Schmidt" rel="author">Zur Autorin</a></div>
	<div class="AutorenInfo">
  	<a href="https://blogs.faz.net/gesundheit/author/luciaschmidt/" class="LinkIntern" title="Zum Profil von Lucia Schmidt" rel="author"><img src="https://blogs.faz.net/gesundheit/files/userphoto/460.thumbnail.jpg" width="80" height="80" class="left" alt="Lucia Schmidt" />
    </a>
		 <p>
       <a href="https://blogs.faz.net/gesundheit/author/luciaschmidt/" class="AutorenInfoHeadLink" title="Zum Profil von Lucia Schmidt" rel="author">
					Lucia Schmidt</a>
              <span>
               Redakteurin im Ressort "Leben" der Frankfurter Allgemeinen Sonntagszeitung
              </span>
          </p>

    <div class="clear"></div>
	</div>
</div><!-- modal content:  Folgen //-->


<div class="LightBoxContent W400 Community Follow"
	id="followModal_1_" style="display: none;">
	<a class="SchliessenText right simplemodal-close" title="Schließen">Schließen</a>

	<div class="clear">&nbsp;</div>

	<p class="BoxTitle" id="NotLoggedIn_1_">
		Bitte melden Sie sich zunächst <a
			href="//www.faz.net/mein-faz-net/?redirectUrl=https%3A%2F%2Fblogs.faz.net%2Fgesundheit%2F2019%2F11%2F03%2Fdiagnose-brustkrebs-wie-eine-gute-und-all-umfassende-therapie-aussehen-sollte-711%2F">hier</a>
		an.
	</p>

	<p class="BoxTitle" id="LoggedInAlreadyAdded_1_">Sie folgen Lucia Schmidt bereits.</p>
	<p class="BoxTitle" id="LoggedInNew_1_">Sie folgen jetzt Lucia Schmidt.</p>
	<p class="Small" id="LoggedIn_1_">
		Eine Übersicht aller Autoren und Leser, denen Sie folgen, finden Sie
		unter dem Menüpunkt <a
			href="//www.faz.net/mein-faz-net/meine-autoren/">"Meine
			Autoren"</a> bei Mein FAZ.NET.
	</p>
	<p class="BoxTitle ErrMsg" id="error_1_">Die Aktion
		konnte nicht durchgeführt werden. Es trat ein Fehler auf.</p>
</div>
<div class="HTMLWidgetBox">
<div class="Rubrikenkopf">So abonnieren Sie den Podcast</div>
<div class="pagerContent category">

<div class="pagerBoxContentInner" style="display: block;"> <div class="TopListenBoxTeaser First">

 

<!-- LINK ZUR ABOSEITE DES PODCASTS-->

<a href=" https://blogs.faz.net/gesundheit/2019/01/03/wie-sie-unsere-podcasts-abonnieren-koennen-33/">


<!-- BILD -->

<img src=" https://blogs.faz.net/gesundheit/files/2019/01/Abonnieren-Widget.jpg" width="300">

</a>

 

<p class="Headline" style="margin-left: 0px;">

 

<!-- LINK ZUR ABOSEITE DES PODCASTS-->

<a href=" https://blogs.faz.net/gesundheit/2019/01/03/wie-sie-unsere-podcasts-abonnieren-koennen-33/">

 

<!-- TEXT UNTER BILD -->

Kostenlos: Unser F.A.Z.-Podcast Gesundheit

 

</a>

<span class="Winkel" style="margin: 0px !important;"> </span> </p> </div> </div> </div>

</div>
<div id="nichtCM1Ad"><script src="//www.faz.net/cmlink/1.1970077"></script></div><!--// Begin Box TopFive: Liste nummerierte Links mit Tabs //-->
<div class="TopListenBox">
    <div class="Rubrikenkopf">Leserfavoriten</div>
    <div class="BoxenReiter">
        <a  id="T5Tab_0" onclick="gds_faz.top5Toggle('T5Tab',0,2);new_tag()"  class="Reiter Selected">Gelesen</a><a  id="T5Tab_1" onclick="gds_faz.top5Toggle('T5Tab',1,2);new_tag()"  class="Reiter">Empfohlen</a><a  id="T5Tab_2" onclick="gds_faz.top5Toggle('T5Tab',2,2);new_tag()"  class="Reiter">Kommentiert</a>
        <div class="clear"></div>
    </div>
    
    <div id="T5TabContent_0"><!--// Container für jede Liste, die nach Click auf Reiter ausgewechselt wird //-->    
<div class="TopListenBoxTeaser First">
<span class="Rank">1</span><p class="Headline"><a href="https://blogs.faz.net/gesundheit/2019/10/06/was-tun-wenn-man-den-urin-nicht-mehr-halten-kann-692/">Was tun, wenn man den Urin nicht mehr halten kann?<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">2</span><p class="Headline"><a href="https://blogs.faz.net/gesundheit/2019/10/20/was-kann-man-selbst-tun-damit-der-ruecken-nicht-mehr-schmerzt-700/">Was kann man selbst tun, damit der Rücken nicht mehr schmerzt?<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">3</span><p class="Headline"><a href="https://blogs.faz.net/gesundheit/2019/09/22/tabuthema-inkontinenz-681/">Tabuthema Inkontinenz<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">4</span><p class="Headline"><a href="https://blogs.faz.net/gesundheit/2019/01/03/wie-sie-unsere-podcasts-abonnieren-koennen-33/">Wie Sie unsere Podcasts abonnieren können<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">5</span><p class="Headline"><a href="https://blogs.faz.net/gesundheit/2019/11/03/diagnose-brustkrebs-wie-eine-gute-und-all-umfassende-therapie-aussehen-sollte-711/">Diagnose Brustkrebs – auf was es neben der klassischen Therapie noch ankommt.<span class="Winkel">&nbsp;</span></a></p>
</div>
    </div>
    <div id="T5TabContent_1" style="display: none;"><!--// Container für jede Liste, die nach Click auf Reiter ausgewechselt wird //-->    
<div class="TopListenBoxTeaser First">
<span class="Rank">1</span><p class="Headline"><a href="https://blogs.faz.net/gesundheit/2019/10/06/was-tun-wenn-man-den-urin-nicht-mehr-halten-kann-692/">Was tun, wenn man den Urin nicht mehr halten kann?<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">2</span><p class="Headline"><a href="https://blogs.faz.net/gesundheit/2019/09/22/tabuthema-inkontinenz-681/">Tabuthema Inkontinenz<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">3</span><p class="Headline"><a href="https://blogs.faz.net/gesundheit/2019/08/25/wenn-computerspiele-suechtig-machen-666/">Wenn Computerspiele süchtig machen<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">4</span><p class="Headline"><a href="https://blogs.faz.net/gesundheit/2019/10/20/was-kann-man-selbst-tun-damit-der-ruecken-nicht-mehr-schmerzt-700/">Was kann man selbst tun, damit der Rücken nicht mehr schmerzt?<span class="Winkel">&nbsp;</span></a></p>
</div>
    </div>
    
    <div id="T5TabContent_2" style="display: none;"><!--// Container für jede Liste, die nach Click auf Reiter ausgewechselt wird //-->    
<div class="TopListenBoxTeaser First">
<span class="Rank">1</span><p class="Headline"><a href="https://blogs.faz.net/gesundheit/2019/10/06/was-tun-wenn-man-den-urin-nicht-mehr-halten-kann-692/">Was tun, wenn man den Urin nicht mehr halten kann?<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">2</span><p class="Headline"><a href="https://blogs.faz.net/gesundheit/2019/10/20/was-kann-man-selbst-tun-damit-der-ruecken-nicht-mehr-schmerzt-700/">Was kann man selbst tun, damit der Rücken nicht mehr schmerzt?<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">3</span><p class="Headline"><a href="https://blogs.faz.net/gesundheit/2019/11/03/diagnose-brustkrebs-wie-eine-gute-und-all-umfassende-therapie-aussehen-sollte-711/">Diagnose Brustkrebs – auf was es neben der klassischen Therapie noch ankommt.<span class="Winkel">&nbsp;</span></a></p>
</div>
    </div>  
</div>
<!--// End Box TopFive //-->
<div class="widget widget_tag_cloud TagCloudBox">
	<div class="Rubrikenkopf">Themen dieses Podcasts</div>
	<div class="TagCloudBoxInner">
   <ul class='wp-tag-cloud' role='list'>
	<li><a href="https://blogs.faz.net/gesundheit/tag/2019/" class="tag-cloud-link tag-link-5 tag-link-position-1" style="font-size: 11px;" aria-label="2019 (1 Eintrag)">2019</a></li>
	<li><a href="https://blogs.faz.net/gesundheit/tag/erkaeltung/" class="tag-cloud-link tag-link-13 tag-link-position-2" style="font-size: 11px;" aria-label="Erkältung (1 Eintrag)">Erkältung</a></li>
	<li><a href="https://blogs.faz.net/gesundheit/tag/gesundheit/" class="tag-cloud-link tag-link-7 tag-link-position-3" style="font-size: 18px;" aria-label="Gesundheit (2 Einträge)">Gesundheit</a></li>
	<li><a href="https://blogs.faz.net/gesundheit/tag/globuli/" class="tag-cloud-link tag-link-12 tag-link-position-4" style="font-size: 11px;" aria-label="Globuli (1 Eintrag)">Globuli</a></li>
	<li><a href="https://blogs.faz.net/gesundheit/tag/grippe/" class="tag-cloud-link tag-link-14 tag-link-position-5" style="font-size: 11px;" aria-label="Grippe (1 Eintrag)">Grippe</a></li>
	<li><a href="https://blogs.faz.net/gesundheit/tag/gute-vorsaetze/" class="tag-cloud-link tag-link-4 tag-link-position-6" style="font-size: 11px;" aria-label="gute Vorsätze (1 Eintrag)">gute Vorsätze</a></li>
	<li><a href="https://blogs.faz.net/gesundheit/tag/hausarzt/" class="tag-cloud-link tag-link-19 tag-link-position-7" style="font-size: 11px;" aria-label="Hausarzt (1 Eintrag)">Hausarzt</a></li>
	<li><a href="https://blogs.faz.net/gesundheit/tag/homoeopathie/" class="tag-cloud-link tag-link-11 tag-link-position-8" style="font-size: 11px;" aria-label="Homöopathie (1 Eintrag)">Homöopathie</a></li>
	<li><a href="https://blogs.faz.net/gesundheit/tag/husten/" class="tag-cloud-link tag-link-16 tag-link-position-9" style="font-size: 11px;" aria-label="Husten (1 Eintrag)">Husten</a></li>
	<li><a href="https://blogs.faz.net/gesundheit/tag/krank/" class="tag-cloud-link tag-link-18 tag-link-position-10" style="font-size: 11px;" aria-label="krank (1 Eintrag)">krank</a></li>
	<li><a href="https://blogs.faz.net/gesundheit/tag/motivation/" class="tag-cloud-link tag-link-6 tag-link-position-11" style="font-size: 11px;" aria-label="Motivation (1 Eintrag)">Motivation</a></li>
	<li><a href="https://blogs.faz.net/gesundheit/tag/podcast/" class="tag-cloud-link tag-link-8 tag-link-position-12" style="font-size: 11px;" aria-label="Podcast (1 Eintrag)">Podcast</a></li>
	<li><a href="https://blogs.faz.net/gesundheit/tag/schnupfen/" class="tag-cloud-link tag-link-15 tag-link-position-13" style="font-size: 11px;" aria-label="Schnupfen (1 Eintrag)">Schnupfen</a></li>
	<li><a href="https://blogs.faz.net/gesundheit/tag/winter/" class="tag-cloud-link tag-link-17 tag-link-position-14" style="font-size: 11px;" aria-label="Winter (1 Eintrag)">Winter</a></li>
</ul>
  
  </div>
</div>
<div id="nichtCM2Ad"><script src="//www.faz.net/cmlink/1.1984492"></script></div><div class="BeitragsArchivBox" id="ArB">

	<div class="Rubrikenkopf">
		<div class="right page_navigation">
			<a class="PfeilNavigation Zurueck previous_link" title="Vorheriger"
				onclick="previous('ArB');new_tag()" href="#Zurück"> </a> <a
				class="PfeilNavigation Vor next_link ar_next" title="Nächster"
				onclick="next('ArB');new_tag()" href="#Vor"> </a>
		</div>
		Chronik <span id='myyear'>2019</span>	</div>
	<input class="current_page" type="hidden" value=""> <input
		class="show_per_page" type="hidden" value="">
	<div class="pagerContent">
		<div class="pagerBoxContentInner" style="display: none;"><div class="archive_year" id="arch_year_2019">
<ul class="BeitragsArchivCol left">
<li><a href="https://blogs.faz.net/gesundheit/2019/01/">Januar&nbsp;2019 <span class="Anzahl">(6)</span></a></li>
<li><a href="https://blogs.faz.net/gesundheit/2019/02/">Februar&nbsp;2019 <span class="Anzahl">(4)</span></a></li>
<li><a href="https://blogs.faz.net/gesundheit/2019/03/">M&auml;rz&nbsp;2019 <span class="Anzahl">(5)</span></a></li>
<li><a href="https://blogs.faz.net/gesundheit/2019/04/">April&nbsp;2019 <span class="Anzahl">(4)</span></a></li>
<li><a href="https://blogs.faz.net/gesundheit/2019/05/">Mai&nbsp;2019 <span class="Anzahl">(2)</span></a></li>
<li><a href="https://blogs.faz.net/gesundheit/2019/06/">Juni&nbsp;2019 <span class="Anzahl">(3)</span></a></li>
</ul>
<ul class="BeitragsArchivCol right"><li><a href="https://blogs.faz.net/gesundheit/2019/07/">Juli&nbsp;2019 <span class="Anzahl">(2)</span></a></li>
<li><a href="https://blogs.faz.net/gesundheit/2019/08/">August&nbsp;2019 <span class="Anzahl">(2)</span></a></li>
<li><a href="https://blogs.faz.net/gesundheit/2019/09/">September&nbsp;2019 <span class="Anzahl">(2)</span></a></li>
<li><a href="https://blogs.faz.net/gesundheit/2019/10/">Oktober&nbsp;2019 <span class="Anzahl">(2)</span></a></li>
<li><a href="https://blogs.faz.net/gesundheit/2019/11/">November&nbsp;2019 <span class="Anzahl">(1)</span></a></li>
</ul></div></div>
	</div>
	<div class="clear">&nbsp;</div>
</div>
<script type="text/javascript">
jQuery(document).ready(function () {
    gds_faz.BoxPaging("ArB");
});
</script>
<div class="MiscBox">
<div class="Rubrikenkopf"><a class="LinkIntern" href="/gesundheit/?s=%20&submit=OK&chkBox_1=1">Suche in diesem Podcast</a></div>
<div class="MiscBoxInner">
<form id="searchform" action="/gesundheit/" method="get">
<input class="Text" type="text" style="width: 88%;" value="Suchbegriff eingeben" name="s">
<input type="hidden" name="chkBox_107" value="on">
<input type="image" src="https://www.faz.net/img/icons/icon_lupe.gif" alt="Suche starten" style="vertical-align: middle"/>
</form>
</div>
</div>
<div class="MiscBox">
	<div class="Rubrikenkopf">
		<span class="LinkIntern">RSS-Feed</span>
	</div>
	<div class="MiscBoxInner">
<a href="/feed/" class="BlogFeedLink"><span class="iconRSS">&nbsp;</span> Dieses Blog abonnieren</a>  </div>
</div>
<div id="nichtCM3Ad"><script src="//www.faz.net/cmlink/1.1984498"></script></div>	</div><!-- #secondary .widget-area -->

						</div> <!-- Main -->
					</div> <!-- Wrap -->


				</div> <!-- FAZContent -->


	
	<div class="ContentFooter">
		<a href="#TOP" class="PagetopLink">Nach oben</a>
	</div>
	<div id="FAZFooter">
      <div id="FooterLogo"><a href="https://faz.net"><img height="61" width="161" alt="Frankfurter Allgemeine Zeitung - FAZ.NET" src="https://www.faz.net/img/fazlogo_footer.gif" /></a></div>
      <!--// Begin Footer Sitemap //-->
        
			<div id="FooterSitemap">
        
        <!--// Begin Snippet zum nachladen //-->
    
        <ul class="footer-menu">
          <li><a href="https://verlag.faz.net/unternehmen/kontakt/schreiben-sie-uns-11127932.html">Kontakt</a></li>        
          <li><a href="https://www.faz.net/weiteres/datenschutzerklaerung-11228151.html">Datenschutz</a></li>
          <li><a href="https://www.faz.net/weiteres/allgemeine-nutzungsbedingungen-von-faz-net-und-seinen-teilbereichen-11228149.html">Nutzungsbedingungen</a></li>
          <li><a href="https://www.iqm.de/Medien/Online/nutzungsbasierte_onlinewerbung.html">Nutzungsbasierte Onlinewerbung</a></li>
          <li><a href="https://www.faz.net/ueber-uns/faz-net-impressum-112096.html">Impressum</a></li>  
        </ul>
        
		<br style="clear: both;" />
        
        
        <div class="FooterHSpace clear"></div>        
      </div>        


      <!--// End Footer Sitemap //-->
  
			<br style="clear: both;" /> 
      <div class="CopyRight">
        &copy; Frankfurter Allgemeine Zeitung GmbH 2001 - 2019        <br>Alle Rechte vorbehalten.
      </div>
    </div><!-- FAZFooter -->




			</div> <!-- FAZSeite -->
		</div> <!-- FAZPageWrapper -->
 		<script type='text/javascript' src='https://blogs.faz.net/gesundheit/wp-content/themes/faz_blogs/js/smoothscroll.js?ver=1.4'></script>
<script type='text/javascript' src='https://blogs.faz.net/gesundheit/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
	</body>
</html>
    
