<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "https://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">

<html lang="de-DE">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<title>Die erste Online-Klausur meines Lebens - Blogseminar</title>
	<script type="text/javascript">
		window.FAZ = window.FAZ || {};
		FAZ.Configuration = {
			MINIFIED_RESOURCES : "true",
			PATH_PREFIX : "/5.13.6",
			CURRENT_VERSION : "5.13.6",
			HOSTNAME_SECURE: "https://www.faz.net",
			HOSTNAME: "https://www.faz.net",
			REDIRECT: "/2.252/2.2034",
			PARTNER_NAVIGATION :  true 	};
	</script>
  <script type="text/javascript">
		//<![CDATA[
		var FAZBase = "https://www.faz.net";
		//]]>
	</script>
<!-- faz_responsive -->
<meta property="fb:pages" content="346392590975" />
<meta property="fb:pages" content="118769658148650" />
<meta property="fb:pages" content="462333493784891" />
<meta property="fb:pages" content="150687725115033" />
<meta property="fb:pages" content="326074790830894" />
<meta property="fb:pages" content="366990023313819" />
<meta property="fb:pages" content="162277867170568" />
<meta property="fb:pages" content="621945541253862" />
<meta property="fb:pages" content="405705462882778" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="language" content="Deutsch" />

	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Die neue E-Klasse - Blogseminar</title>
	<meta name="description" content="Das digitale Sommersemester endet mit der Online-Klausur. Damit ändert sich einiges. Unser Autor zieht ein Resümee seiner ersten elektronischen" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://blogs.faz.net/blogseminar/die-neue-e-klasse/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Die neue E-Klasse - Blogseminar" />
	<meta property="og:description" content="Das digitale Sommersemester endet mit der Online-Klausur. Damit ändert sich einiges. Unser Autor zieht ein Resümee seiner ersten elektronischen" />
	<meta property="og:url" content="https://blogs.faz.net/blogseminar/die-neue-e-klasse/" />
	<meta property="og:site_name" content="Blogseminar" />
	<meta property="article:published_time" content="2020-06-24T08:27:34+00:00" />
	<meta property="article:modified_time" content="2020-06-24T08:27:58+00:00" />
	<meta property="og:image" content="https://blogs.faz.net/blogseminar/files/2020/06/Schreibtisch-während-Klausur-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1920" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blogs.faz.net/blogseminar/#website","url":"https://blogs.faz.net/blogseminar/","name":"Blogseminar","description":"Diskutiert werden das Leben der Studierenden, aktuelle Fragen der Hochschulpolitik sowie die Zweiheit von Forschung und Lehre.","potentialAction":[{"@type":"SearchAction","target":"https://blogs.faz.net/blogseminar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://blogs.faz.net/blogseminar/die-neue-e-klasse/#primaryimage","inLanguage":"de-DE","url":"https://blogs.faz.net/blogseminar/files/2020/06/Schreibtisch-w\u00e4hrend-Klausur-scaled.jpg","width":2560,"height":1920},{"@type":"WebPage","@id":"https://blogs.faz.net/blogseminar/die-neue-e-klasse/#webpage","url":"https://blogs.faz.net/blogseminar/die-neue-e-klasse/","name":"Die neue E-Klasse - Blogseminar","isPartOf":{"@id":"https://blogs.faz.net/blogseminar/#website"},"primaryImageOfPage":{"@id":"https://blogs.faz.net/blogseminar/die-neue-e-klasse/#primaryimage"},"datePublished":"2020-06-24T08:27:34+00:00","dateModified":"2020-06-24T08:27:58+00:00","author":{"@id":"https://blogs.faz.net/blogseminar/#/schema/person/0b4e0c8ec22a5ca9728770d75f731a7d"},"description":"Das digitale Sommersemester endet mit der Online-Klausur. Damit \u00e4ndert sich einiges. Unser Autor zieht ein Res\u00fcmee seiner ersten elektronischen","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://blogs.faz.net/blogseminar/die-neue-e-klasse/"]}]},{"@type":["Person"],"@id":"https://blogs.faz.net/blogseminar/#/schema/person/0b4e0c8ec22a5ca9728770d75f731a7d","name":"leonigel","image":{"@type":"ImageObject","@id":"https://blogs.faz.net/blogseminar/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/ee13b6cf567b3152149a094771a19899?s=96&d=mm&r=g","caption":"leonigel"},"description":"1995 in Fulda geboren und auf dem osthessischen Land aufgewachsen, zog es ihn nach dem Abitur nach Mannheim. Seit 2015 studiert er dort Germanistik und BWL. Nebenbei sucht er das Runde im Eckigen, ist f\u00fcr den \"Mannheimer Morgen\" als Theaterkritiker unterwegs und schreibt f\u00fcr verschiedene Medien."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Blogseminar &raquo; Feed" href="https://blogs.faz.net/blogseminar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blogseminar &raquo; Kommentar-Feed" href="https://blogs.faz.net/blogseminar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blogseminar &raquo; Die neue E-Klasse Kommentar-Feed" href="https://blogs.faz.net/blogseminar/die-neue-e-klasse/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blogs.faz.net\/blogseminar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blogs.faz.net/blogseminar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://blogs.faz.net/blogseminar/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='https://blogs.faz.net/blogseminar/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='NextCellent-Framework-css'  href='https://blogs.faz.net/blogseminar/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/framework-min.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='style_print-css'  href='https://blogs.faz.net/blogseminar/wp-content/themes/faz_responsive/style_print.css' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='yoko-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%7CDroid+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://blogs.faz.net/blogseminar/wp-content/plugins/auto-thickbox-plus/thickbox.min.css?ver=1.9' type='text/css' media='all' />
<script type='text/javascript' src='https://blogs.faz.net/blogseminar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://blogs.faz.net/blogseminar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://blogs.faz.net/blogseminar/wp-content/plugins/nextcellent-gallery-nextgen-legacy/js/owl.carousel.min.js?ver=2'></script>
<script type='text/javascript' src='https://blogs.faz.net/blogseminar/wp-content/themes/faz_responsive/js/jquery.simplemodal.1.4.4.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://blogs.faz.net/blogseminar/wp-content/themes/faz_responsive/js/fazblogmain.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://blogs.faz.net/blogseminar/wp-content/themes/faz_responsive/js/js.cookie.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"https:\/\/blogs.faz.net\/blogseminar\/wp-content\/plugins\/auto-thickbox-plus\/images\/loadingAnimation.gif","closeImage":"https:\/\/blogs.faz.net\/blogseminar\/wp-content\/plugins\/auto-thickbox-plus\/images\/tb-close.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.faz.net/blogseminar/wp-content/plugins/auto-thickbox-plus/thickbox.min.js?ver=1.9'></script>
<link rel='https://api.w.org/' href='https://blogs.faz.net/blogseminar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.faz.net/blogseminar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.faz.net/blogseminar/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://blogs.faz.net/blogseminar/?p=8225' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.faz.net/blogseminar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.faz.net%2Fblogseminar%2Fdie-neue-e-klasse%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.faz.net/blogseminar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.faz.net%2Fblogseminar%2Fdie-neue-e-klasse%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="1.9.35" /> -->

<style type="text/css">
a {color: #000000}
#content .single-entry-header h1.entry-title {color: #000000!important;}
input#submit:hover {background-color: #000000!important;}
#content .page-entry-header h1.entry-title {color: #000000!important;}
.searchsubmit:hover {background-color: #000000!important;}
</style>
<link rel="amphtml" href="https://blogs.faz.net/blogseminar/die-neue-e-klasse/amp/"><!-- Auto ThickBox Plus by attosoft (http://attosoft.info/en/) -->
<script type="text/javascript">
/* <![CDATA[ */
jQuery(function($) {
	var links = $('a[href][href!=""]').filter(function() {
		// No ThickBox
		var nothickbox = ['nothickbox', 'no_thickbox'];
		for (var i = 0; i < nothickbox.length; i++)
			if ($(this).hasClass(nothickbox[i])) return false;
		// Links with target attribute
		if ($(this).is('[target][target!=""]')) return false;

		return true;
	});

	// Images
	var imageRegex = /\.(jpe?g|gif|png|bmp|webp)($|[?&#])/i;
	var images = links.filter(function() {
		return imageRegex.test($(this).attr('href'));
	});
	images.addClass('thickbox clearfix');

	// Others
	var others = links.filter(function() {
		return !imageRegex.test($(this).attr('href'));
	});
	others.filter('.thickbox').not('[href*="TB_iframe"]').not('[href*="#TB_inline"]').each(function() {
		var href = $(this).attr('href');
		if (href.indexOf('://') != -1 && href.indexOf(location.host) == -1) {
			// Add 'TB_iframe' to external URL
			var hashIndex = href.indexOf('#');
			var before = hashIndex == -1 ? href : href.substring(0, hashIndex);
			var after = hashIndex == -1 ? '' : href.substring(hashIndex);
			$(this).attr('href', before + (before.indexOf('?') == -1 ? '?' : '&') + 'TB_iframe' + after);
		}
	});
	others.filter('[href*="TB_iframe"]').add('[href*="#TB_inline"]').addClass('thickbox');

	// for WordPress 2.7.x (jQuery 1.2.6)
	if (!$.isFunction($().live))
		tb_init('a.thickbox');

	// Set a different gallery-id for each WordPress Gallery
	$('div.gallery').each(function() {
		if (this.id)
			$(this).find('a.thickbox').attr('rel', this.id);
	});
});

/* ]]> */
</script>
		<!--
	<link rel="shortcut icon" type="image/x-icon" href="https://www.faz.net/favicon.ico"/>
	-->
	<link id="css" href="/wp-content/themes/faz_responsive/fazcss/all_styles.css" type="text/css" rel="stylesheet"/>
	<link id="css" href="/wp-content/themes/faz_responsive/socials.css" type="text/css" rel="stylesheet"/>
	<link id="cssblogs" href="/wp-content/themes/faz_responsive/fazcss/f50-blogs.css" type="text/css" rel="stylesheet" />
	<!--[if lte IE 7]><link href="https://blogs.faz.net/blogseminar/wp-content/themes/faz_responsive/fazcss/f50_ie7.css" type="text/css" rel="stylesheet" /><![endif]-->
	<!--[if lt IE 8]><link href="https://blogs.faz.net/blogseminar/wp-content/themes/faz_responsive/fazcss/fazfinanzchannel-ltie8.css" rel="stylesheet" type="text/css" /><![endif]-->
	<!--[if IE 8]><link href="https://blogs.faz.net/blogseminar/wp-content/themes/faz_responsive/fazcss/f50_ie8.css" type="text/css" rel="stylesheet"/><![endif]-->
	<!--[if gte IE 9]><link href="https://blogs.faz.net/blogseminar/wp-content/themes/faz_responsive/fazcss/f50_ie9.css" type="text/css" rel="stylesheet"/><![endif]-->
	<link media="all" href="/wp-content/themes/faz_responsive/fazcss/jquery-ui.css" type="text/css" rel="stylesheet" />
	<link rel="stylesheet" type="text/css" href="/wp-content/themes/faz_responsive/fazcss/blog-autoren-hotfix.css"/>
	

	<link rel="stylesheet" type="text/css" media="screen" href="https://blogs.faz.net/blogseminar/wp-content/themes/faz_responsive/style.css" /> 


	<!--[if lt IE 7]>
	<script src="https://blogs.faz.net/blogseminar/wp-content/themes/faz_responsive/js/fazjs/iehover-fix.js" type="text/javascript"></script>
	<![endif]-->
	<!--[if lt IE 9]>
	<script src="https://blogs.faz.net/blogseminar/wp-content/themes/faz_responsive/js/fazjs/ltie9.js" type="text/javascript"></script>
	<![endif]-->
	<!--[if !IE]>>
	<script src="https://blogs.faz.net/blogseminar/wp-content/themes/faz_responsive/js/fazjs/social-media-buttons.js" type="text/javascript"></script>
	<![endif]-->

		<script type="text/javascript" src="//script.ioam.de/iam.js"></script>
	<!--__IVW ADSC-Variablen__-->
	<script type="text/javascript">
		var adsc_ressort = 'Aktuell';
		var adsc_rubrik = '';
		var adsc_layout = 'other';
		var adsc_billboard = false;
		var adsc_keyword = '';
		var adsc_agof = '632F000005EE';
		var adsc_search = '';
		var adsc_sb = '100';
		var adsc_mr = '100';
		var adsc_sk = '100';
		var adsc_contentwidth = 1060;
		var adsc_sticky = true;
	</script>
	<!--__Ende IVW ADCS-Variablen__-->
		<script src="//www.faz.net/cmlink/1.3857956" type="text/javascript"></script>
	<script src="//static.faz.net/f6/ad/iq/ad_support.min.js" type="text/javascript"></script>
	<script src="//static.faz.net/f6/ad/faz/iq.faz.net/V0/FAZ_ad_harness.full.js" type="text/javascript"></script>
	<script src="//tag.aticdn.net/568006/smarttag.js" type="text/javascript"></script>
	<script src="https://apis.google.com/js/platform.js" async defer>{lang: 'de'}</script>		
	<script src="//dynamic.faz.net/red/js/faz-gdpr.js" type="text/javascript"></script>
<!--__END HEAD__-->            
	<script type="text/javascript" src="https://www.faz.net/dist/scripts/faz-static-partner.js" data-configuration-source="https://www.faz.net"></script>
<!-- start cookiebot -->
<script type="text/javascript">
      /* eslint-disable curly,padded-blocks,space-before-function-paren,one-var,brace-style,semi */
      (function (id) {
      function append(scriptid, url, async) {
      var d = document, sn = 'script', f = d.getElementsByTagName(sn)[0];
      if (!f) f = d.head;
      var s = d.createElement(sn);
      s.async = true;
      s.id = scriptid;
      s.src = url;
      f.parentNode.insertBefore(s, f);
      }

      function getRootDomain() {
      var parts = window.location.hostname.split('.');
      if (parts.length === 2) rootDomain = parts[0];
      else if (parts.length > 2) {
      // see if the next to last value is a common tld
      var part = parts[parts.length - 2];
      if (part === 'com' || part === 'co') {
      rootDomain = parts[parts.length - 3]; // go back one more
      }
      else {
      rootDomain = part;
      }
      }

      return rootDomain;
      }

      window.evidon = {};
      window.evidon.id = id;
      var cdn = '//c.evidon.com/', rootDomain = getRootDomain(), noticecdn = cdn + 'sitenotice/';
      append('evidon-notice', noticecdn + 'evidon-sitenotice-tag.js', false);
      append('evidon-location', cdn + 'geo/country.js', true);
      append('evidon-themes', noticecdn + id + '/snthemes.js', true);
      if (rootDomain) append('evidon-settings', noticecdn + id + '/' + rootDomain + '/settings.js', true);

      window.evidon.priorConsentCallback = function () {
      // add the tags which need to wait for prior consent
      // here.  This should be all your advertising tags and
      // probably most of your social and tracking tags.
      }

      window.evidon.closeCallback = function () {
      // this is executed when a user closes a UI element (banner/barrier) without
      // providing consent.
      }

      window.evidon.consentWithdrawnCallback = function () {
      // this is exeucted if the user withdraws consent and elects to
      // no longer allow technologies to run on the site.
      }
      })(5279);
</script>
<!-- end cookiebot -->
</head>

<body class="FAZPartner">                       
<!-- Google Tag Manager-->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KBMVFJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KBMVFJ');</script>
<!-- End Google Tag Manager -->
<!-- google data layer -->
<script type="text/javascript">
    window.dataLayer = window.dataLayer || [];
    dataLayer.push({
        "page": {
            id: '12',
            contentParent: 'faz-net',
            contentClass: 'aktuell.blogs.blogseminar',
            contentType: 'Artikel',
            contentId: 'blogs.8225',
            contentName: 'Die neue E-Klasse'
        }
    });
</script>
<!-- end google data layer -->
	<div id="cookieContainer">
	</div>

	
	<div class="FAZPageWrapper" id="TOPResp">
					<!-- US_Werbung Top-->
			<script type="text/javascript">AdTag1_TOP();</script>
			<script type="text/javascript">AdDisplay_TOP();</script>
			<script type="text/javascript">AdTag2_TOP();</script>
			<!-- US_Werbung Top ENDE -->
			
			<!-- US_Werbung Sky -->
			<script type="text/javascript">AdTag1_SKY();</script>
			<script type="text/javascript">AdDisplay_SKY();</script>
			<script type="text/javascript">AdTag2_SKY();</script>
			<!-- US_Werbung Sky ENDE -->
		
	<div id="FAZSeite">
							<div id="FAZHeaderResp">
				<a href="https://www.faz.net/"><img src="/img/icons/home_schwarz.png" id="home_icon" /></a>
				<div class="fazlogo"><a href="https://www.faz.net"><img src="/img/fazlogo_home.png" id="fazlogo" /></a></div>
				<div class="sandwichMenu">
					<a title="Navigation" id="HeadMenuIcon">
						<img height="15" width="17" src="https://www.faz.net/img/sandwich-menu-icon.gif" alt="Navigation">
					</a>
					<div id="HeadMenu" style="display: block;">
						<img height="11" width="20" src="https://www.faz.net/img/box-anchor-top.png" class="anchor">
						<ul>
							<li>
								<a href="https://www.faz.net/aktuell/politik/">Politik</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/wirtschaft/">Wirtschaft</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/finanzen/">Finanzen</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/feuilleton/">Feuilleton</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/gesellschaft/">Gesellschaft</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/sport/">Sport</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/stil/">Stil</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/technik-motor/">Technik &amp; Motor</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/wissen/">Wissen</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/reise/">Reise</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/beruf-chance/">Beruf &amp; Chance</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/rhein-main/">Rhein-Main</a>
							</li>
						</ul>
					</div>
				</div>
								
				<div class="fazsearch">
					<form method="get" action="/blogseminar/" id="BlogSearch">
						<fieldset>
							<input type="text" name="s" value="" class="SearchText Text" style="width: 80px; height: 18px; border: 1px solid #ccc;">
							<input type="hidden" value="on" name="chkBox_92">
							<input type="image" style="vertical-align: middle" alt="Suche starten" src="/img/lupe.gif"  class="SearchIcon">
						</fieldset>
						</form>
				</div>
			</div>
			<div id="BlogTitle">
							<a href="/">
				Blogs				</a>
								</div>	
		<div id="BlogKopfHeaderBild">
							<a href="https://blogs.faz.net/blogseminar"><img src="https://blogs.faz.net/blogseminar/files/2016/06/color.jpg"  alt="Blogseminar" /></a>
					</div>
		
				
		<div class="BlogKopfText">
			<h1>	
				<a href="https://blogs.faz.net/blogseminar">Blogseminar</a>
			</h1>
			<div class="blog_description">

				Diskutiert werden das Leben der Studierenden, aktuelle Fragen der Hochschulpolitik sowie die Zweiheit von Forschung und Lehre. 			</div><br style="clear: both;" />
		</div>
		
		<div id="header_breadcrump">
			
  <div class="Breadcrumbs">
      <ul>
       <li itemtype="https://schema.org/ListItem" itemscope="itemscope" class="First">
          <a itemprop="url" class="NavStep First" href="https://www.faz.net/">
            <span itemprop="name">Home</span>
          </a>
        </li>
<li itemtype="https://schema.org/ListItem" itemscope="itemscope"><a itemprop="url" class="NavStep" href="/"><span itemprop="name">Blogs</span></a></li>
<li itemtype="https://schema.org/ListItem" itemscope="itemscope"><a itemprop="url" class="NavStep" href="https://blogs.faz.net/blogseminar"><span itemprop="name">Blogseminar</span></a></li>
</ul>
<h2 itemtype="https://schema.org/ListItem" itemscope="itemscope">Die erste Online-Klausur meines Lebens</h2>
</div>
		</div>
		
		 
			<div class="billboard" style="max-height: 284px; overflow: hidden;">
				<div class="Anzeige MonsterAd">         
					<!-- FAZ.net Start Seite - SUPPORT-5740
					<style type="text/css"> div#fazstart { margin: 10px auto 15px; height: 20px; width: 960px; border-bottom: 1px solid #cccccc; font-family: Verdana, sans-serif; font-size: 11px; clear:both; } div#frst { float: left; margin-left: 380px; } div#scnd { float: right; } a.PortalLink.HoPa { background: url('https://static.faz.net/f6/forms/images/startSeite/home.png') no-repeat left 1px; padding-left: 20px; color: #c60000; } a.PortalLink.NoMore { background: url('https://static.faz.net/f6/forms/images/startSeite/close.png') no-repeat right; padding-right: 16px; color: #999999; } a.PortalLink.HoPa:hover,a.PortalLink.NoMore:hover { color: #000000; } </style> <div id="fazstart" style="display:none"> <div id="frst"> <a href="https://www.faz.net/faz-net-services/meine-services/faz-net-als-startseite/" class="PortalLink HoPa GETS;lk;funktionen.faz-net-als-homepage.optin;lp;kopf">FAZ.NET zur Startseite machen</a> </div> <div id="scnd"> <a href="#" class="PortalLink NoMore GETS;lk;funktionen.faz-net-als-homepage.optout;lp;kopf" onClick="fazStartNicht()" title="nicht mehr anzeigen">Hinweis nicht mehr anzeigen</a> </div> </div> <script type="text/javascript"> function fazStartNicht() { jQuery.cookie('fazstart','go',{expires:90}); jQuery('#fazstart').fadeOut(1000); } var fazstart = jQuery.cookie('fazstart'); if (fazstart != 'go' && location.pathname == "/") { jQuery("#fazstart").toggle(); } </script>
					-->

					<!-- BB Init -->
					<script type="text/javascript">AdTag1_BB();</script> <script type="text/javascript">AdDisplay_BB();</script> <script type="text/javascript">AdTag2_BB();</script>
										<!-- SUPPORT-5907 m-pathy Trackingpixel -->
					<script type="text/javascript">
						(function () {
							if (location.pathname.split("/").length <= 4) {
								var m = document.createElement('script'); m.type = 'text/javascript'; m.async = true;
								m.src = '//cdn.m-pathy.com/js/3080.js';
								var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(m, s);
							}
						})();
					</script>
									</div><!-- end MonsterAd -->

				<div class="underMonsterAd">
				</div>
				
				<script>
					MAX_RECURSION = 20;
					checkIfLoaded = function(recursion, retryAfter) {
						var adVisible = jQuery('#iqadtile3').is(':visible');
						if(adVisible) {
							jQuery('.underMonsterAd').hide();
						} else {
							console.log("Ad is not visible.");
							if(recursion <= MAX_RECURSION) {
								setTimeout(function(){checkIfLoaded(recursion+1)}, retryAfter);
							}
						}
					}
					checkIfLoaded(0, 5);
				</script>
			</div><!-- End billboard -->
		
					<div class="Rubrik" id="FAZContent">
		


<div id="wrap">
<div id="main" class="article">

	<div id="content">

	
			
<article id="post-8225" class="post-8225 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein tag-digitales-semester tag-online-klausur">
	<div class="content_wrap_single">
	<header class="single-entry-header">
		<h2 class="entry-title">Die neue E-Klasse</h2>
	 	<p><span class="entry-date">24. Juni 2020</span> <span class="entry-author">von <a href="https://blogs.faz.net/blogseminar/author/leonigel/">Leon Igel</a></span>  | <a href="https://blogs.faz.net/blogseminar/die-neue-e-klasse/#respond">0 Lesermeinungen</a></p>

	</header><!-- end single-entry-header -->
		
	<div class="single-entry-content">
		     		
<p><em>Das digitale Sommersemester endet mit der Online-Klausur. Damit ändert sich einiges. Unser Autor zieht ein Resümee seiner ersten elektronischen Prüfungserfahrung.</em></p>



<span id="more-8225"></span>



<p class="has-text-align-center">***</p>



<figure class="wp-block-image size-large"><img src="https://blogs.faz.net/blogseminar/files/2020/06/Schreibtisch-während-Klausur-1024x768.jpg" alt="" class="wp-image-8227" srcset="https://blogs.faz.net/blogseminar/files/2020/06/Schreibtisch-während-Klausur-1024x768.jpg 1024w, https://blogs.faz.net/blogseminar/files/2020/06/Schreibtisch-während-Klausur-300x225.jpg 300w, https://blogs.faz.net/blogseminar/files/2020/06/Schreibtisch-während-Klausur-768x576.jpg 768w, https://blogs.faz.net/blogseminar/files/2020/06/Schreibtisch-während-Klausur-1536x1152.jpg 1536w, https://blogs.faz.net/blogseminar/files/2020/06/Schreibtisch-während-Klausur-2048x1536.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>Wer mir am Anfang des Jahres erzählt hätte, ich würde dieses Semester meine Uni-Prüfungen online ablegen, den hätte ich ausgelacht. Doch genau so ist es eingetreten: Die vergangenen Wochen saß ich wie Tausende anderer Mannheimer Studenten an meinem Schreibtisch zu Hause und habe Klausur geschrieben. Ich studiere an der Uni Mannheim, die hat internationale Semesterzeiten. Die Vorlesungen beginnen im Herbst bereits im September und im Früjahrssemester im Februar. Als der Corona-Lockdown im März kam, befanden wir uns also mitten im Semester, und die Lehre musste sich von heute auf morgen auf Online umstellen.</p>



<p>Am 15. Mai teilte die Universität mit, dass die Klausuren in den ersten beiden Juniwochen größtenteils online geschrieben würden: als Take-home-Klausuren. Alles orientiert sich dabei an den analogen Prüfungen und dem zu Beginn des Semesters veröffentlichten analogen Prüfungsplan. An einem bestimmten Termin kann man zu einer festen Uhrzeit im eigens erstellten Prüfungsbereich des digitalen Studentenportals der Uni seine Klausur im PDF- und Word-Format herunterladen. Nach der Bearbeitungszeit lädt man die ausgefüllte Klausur im Prüfungsportal wieder hoch. Für Down- und Upload bekommt man jeweils zehn Minuten extra.</p>



<p>Das hört sich schummelfreundlich an, und das ist es, denn was während der Bearbeitung passiert, kann niemand überprüfen. Unerlaubte Hilfsmittel benutzen, telefonieren oder die Klausur gemeinsam schreiben, das alles ist ohne Probleme möglich. Video-Überwachung gibt es keine. Aber eine schöne neue Studentenwelt ist das mitnichten. In der Heimklausur verschärfen sich die Nachteile im Vergleich zur klassischen Klausur. Begründet liegt das in dem Irrtum, man könne das Analoge einfach in das Digitale übertragen und die Qualität bliebe die gleiche. Dass das nicht funktioniert, haben wir Studenten und die Dozenten schon in den vergangenen Wochen erlebt, als wir versuchten, analoge Uni im digitalen Raum zu spielen. Wir haben das gut gemeistert, aber eine wirkliche digitale Uni war das nicht. Denn die Mehrzahl der Hochschulen hat in den vergangenen Jahren versäumt, den digitalen Wandel zu reflektieren und geeignete Formate für digitalisierte Lehre zu entwickeln.</p>



<p>Schwer wiegt dieses Versäumnis bei den Klausuren. Um das zu verstehen, hilft es, sich klarzumachen, was sie bedeuten. Aus meinen Klausurerfahrungen heraus möchte ich Folgendes formulieren: Der Sinn von Klausuren besteht darin, bei gleichen Rahmenbedingungen Wissen unter Zeitdruck abzufragen, so dass ein Vergleich aller Prüflinge möglich ist. Diese Gleichung „Klausur = Wissen + Zeitdruck + gleiche Rahmenbedingungen“ ist bei einer Online-Klausur aber nicht gegeben. Diesen Gedanken möchte ich anhand meiner Marketing-Klausur deutlich machen.</p>



<h2><strong>Schummeln unter Zeitdruck</strong></h2>



<p>Uni-Klausuren legen ihren Fokus oft auf die bloße Reproduktion von erlerntem Wissen. Nur ein kleiner Teil prüft Wissenstransfer ab. Dass das bei einer Heimklausur keinen Sinn ergibt, ist offensichtlich. Der Großteil der Online-Klausuren wurde daher als OpenBook-Format realisiert. Es ist also erlaubt, während der Klausur in das Vorlesungsskript zu schauen. Dabei legen die Professoren den Fokus der Klausur verstärkt auf den Wissenstransfer. Im Falle meiner Marketing-Klausur, die der Lehrstuhl als einen Mix aus Multiple Choice und freien Fragen konzipierte, war das im Vergleich zu den BWL-Klausuren in einem „normalen“ Semester erfrischend anders, denn ich musste bei der Beantwortung der Fragen tatsächlich nachdenken und nicht nur auswendig gelernte Konzepte auf das Blatt schreiben. Der Blick in das Skript hat also niemandem geholfen, der nicht verstanden hat, was dort steht.</p>



<p>Durch die alleinige Fokusverschiebung von Reproduktion auf Transfer ist die Variable Wissen aber noch lange nicht gegeben. Denn die Open-Book-Klausur kann so mitunter nur prüfen, wie schnell die Studenten im Skript blättern und nachlesen können, nicht aber, ob sie auch aktiv Wissen abrufen können. Während meiner Klausurvorbereitung habe ich etwa einen Kommilitonen gefragt, inwiefern er dieses Semester auswendig lerne. Er schaute mich verdutzt an und erwiderte: „Du musst nichts auswendig können. Du musst nur wissen, wo es im Skript steht!“ Um das lustige Blättern im ausgedruckten Skript – oder viel einfacher noch, die Suchfunktion im digitalen Skript – zu erschweren, muss der Zeitdruck während der Klausur extrem hoch sein. Nur wer nicht nachschlägt, hat die Chance, alle Fragen zu beantworten. Ich habe während meiner Klausur nur ein paarmal im Skript nachgeschlagen, folglich musste ich am Ende der Bearbeitungszeit nur einige Multiple-Choice-Antworten raten. Dass ich so wenig nachgeschlagen habe, lag tatsächlich daran, dass ich viel vorab gelernt hatte. Erst der starke Zeitdruck ermöglicht die Abfrage von Wissen.</p>



<h2><strong>Ungleiche Bedingungen</strong></h2>



<p>In einer Online-Klausur nach analogem Vorbild sind Wissen und Zeitdruck also in gegenseitiger Verschränkung gegeben. Von gleichen Rahmenbedingungen kann jedoch keine Rede sein. Bei einer klassischen Klausur schreiben alle Studenten in einem Raum, sie sind also den gleichen Umwelteinflüssen ausgesetzt. Das hört sich banal an, das ist es aber nicht. Denn zentral für eine Klausur ist ja der Zeitdruck, jedes Störmoment kostet wertvolle Sekunden. In meinem Fall bin ich privilegiert, ich wohne in einem Studentenwohnheim. In den zwei Wochen der Prüfungsphase war es dort mucksmäuschenstill. Von der Wohnheimleitung kam sogar eine E-Mail mit der Aufforderung, besonders leise zu sein. Aber was ist mit meinen Kommilitonen, die dieses Glück nicht haben? Wie kann man hochkonzentriert eine Prüfung schreiben, wenn man etwa in einer lauten Wohnung wohnt?</p>



<p>Außerdem ist der Erfolg der Online-Prüfung stark von der Technik abhängig, die man besitzt. Auch hier war ich im Vorteil. Mein Internet funktioniert zuverlässig, und von einem Mitbewohner habe ich mir einen zweiten Bildschirm ausgeliehen, der mir viele Minuten Arbeitszeit geschenkt hat. Denn zwischen den Multiple-Choice-Fragen und dem Ankreuzfeld für die Antworten lagen elf Seiten. Ich konnte dank der zwei Bildschirme die Klausur zweimal öffnen: Auf einem Bildschirm habe ich die Fragen gelesen, auf dem anderen konnte ich parallel die Kreuze in die (hoffentlich) richtigen Antwortfelder setzen. Ansonsten hätte ich stetig scrollen oder die Antworten erst analog auf ein Blatt Papier schreiben müssen, um sie am Ende in das Antwortfeld zu übertragen.</p>



<p>Eine Kommilitonin hat diese Papier-methode gewählt. Sie hat mir erzählt, dass sie für die Übertragung der 36 Kreuze am Ende fünf Minuten gebraucht hat. Ich konnte also fünf Minuten länger nachdenken als sie. Und das nicht etwa weil ich schneller oder klüger war als sie, sondern lediglich aufgrund meiner besseren technischen Ausstattung. Bei einer neunzigminütigen Klausur, die auf Zeitdruck beruht, sind fünf Minuten ein unverschämter Vorteil. Denn je besser das Zeitmanagement, desto wahrscheinlicher ist eine gute Note.</p>



<p>Der Klausurerfolg hängt damit nicht nur von den eigenen Fähigkeiten ab, sondern maßgeblich von äußeren Umständen. Ein ruhiger Arbeitsraum oder ein zweiter Bildschirm sind dafür nur zwei Beispiele, diese Liste ließe sich noch lange fortführen – ohne dabei von potentiellen Möglichkeiten zum Schummeln zu sprechen. Doch deutlich wird schon eines: Die Online-Klausur setzt Vergleichbarkeit voraus, wo sie nichts gleichsetzen darf, da sie ihren Teilnehmern nicht die gleichen Rahmenbedingungen gewährleisten kann.</p>



<p>Die Gleichung einer klassischen Prüfung „Klausur = Wissen + Zeitdruck + gleiche Rahmenbedingungen“ sieht nach der Überführung in das Online-Format damit wie folgt aus: „Klausur = Wissen + gesteigerter Zeitdruck + ungleiche Rahmenbedingungen“. Auch ohne Algebra-Kenntnisse sieht man, dass das nicht gleich ist. Nun mag das mangels Alternativen in der Ausnahmesituation einer Pandemie vertretbar sein. Aber bemängeln muss man den grundlegenden Irrtum doch: Das Analoge lässt sich nicht einfach in das Digitale übertragen. Wo das Digitale immer wichtiger wird, und das trifft auch auf eine Hochschullandschaft ohne Corona zu, ist es an der Zeit, neue Prüfungsformate zu entwickeln, die ihren Grundsätzen treu bleiben dürfen.</p>


     				<div class="clear"></div>
			
								
		
	<footer class="single-entry-meta">
						Schlagwörter: <a href="https://blogs.faz.net/blogseminar/tag/digitales-semester/" rel="tag">Digitales Semester</a>, <a href="https://blogs.faz.net/blogseminar/tag/online-klausur/" rel="tag">Online-Klausur</a>  
				</footer><!-- end entry-meta -->
		<div class="article_socials" style="width: 100%; line-height: 20px; height:26px; margin-top: 30px;" >
	<ul class="som-Buttons js-sharebuttons clearfix">
	<li class="som-Buttons_Item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.faz.net/blogseminar/die-neue-e-klasse/&GEPC=s2" title="Auf Facebook teilen" aria-label="Auf Facebook teilen" role="button" class="som-Buttons_ItemLink som-IconFacebook" rel="popup"><span class="o-Icon som-IconFacebook_Inner"><span class="som-Buttons_ItemLinkText">Facebook</span></span></a></li>
	<li class="som-Buttons_Item"><a href="https://twitter.com/intent/tweet?via=faznet&text=Die neue E-Klasse&url=https://blogs.faz.net/blogseminar/die-neue-e-klasse/?GEPC=s3&hashtags=" title="Twittern" aria-label="Twittern" role="button" class="som-Buttons_ItemLink som-IconTwitter" rel="popup"><span class="o-Icon som-IconTwitter_Inner"><span class="som-Buttons_ItemLinkText">Twitter</span></span></a></li>
	<li class="som-Buttons_Item som-Buttons_Item-is-square"><a href="#void" title="Beitrag per Email empfehlen" aria-label="Beitrag per Email empfehlen" role="button" class="som-Buttons_ItemLink som-IconMail" rel="mail" onclick="gds_faz.toggleWeitersagenPD(5,'email');"><span class="o-Icon som-IconMail_Inner"><span class="som-Buttons_ItemLinkText o-VisuallyHidden">Email</span></span></a></li>
</ul>
<div style="float: left; height: 20px; line-height: 14px; padding-left: 12px; margin-top: 12px;">    <div style="float: left; position: relative;">
      <div class="pLHoverarticle" style="display: none;">
        <a title="Schließen" onclick="jQuery('.pLHoverarticle').toggle();" class="SchliessenIcon right">&nbsp;</a>
        <span class="pL"><span class="iconpL">&nbsp;</span>Permalink</span><br><input type="text" readonly="" value="https://blogs.faz.net/blogseminar/die-neue-e-klasse/" class="permaLink">
      </div>
      <a onclick="jQuery('.pLHoverarticle').toggle(); gds_faz.markPermalink();" class="SocialMediaLink Permalink" style="padding-left: 0px;"><span class="iconpL">&nbsp;</span>Permalink</a>
    </div>

    <a  class="SocialMediaLink Print" href="#Drucken" onclick="window.print()" title="Artikel drucken">Drucken</a>
      <a class="ArtikelFunktion Resp_Empfehlen" title="Artikel empfehlen" onclick="gds_faz.faz_share2(92, 8225)"></a>

    <script type="text/javascript">
      jQuery(function() {
        var a_empf = jQuery('.Resp_Empfehlen');
        a_empf.load('/wp-content/plugins/faz_share/getcount.php?blog_id=92&post_id=8225');
        if (Cookies.get('faz_share') && Cookies.getJSON('faz_share')['92_8225']) {
          a_empf.attr('title', 'Sie haben diesen Artikel empfohlen');
          a_empf.css('cursor', 'default');
        }
       }
      );
    </script>

    <div class="clear"></div>
      <!--// 2 Per EMail versenden //-->

  <div style="display: none;" class="InformPerMailTab ArtikelFunktionPulldownInner" id="InformPerMailTab_5">
    <a title="Schließen" class="SchliessenIcon CloseTab right" onClick="gds_faz.toggleWeitersagenPD(5,'close')">&nbsp;</a>
    <span class="Head">Beitrag per E-Mail versenden</span>

    <div class="LargeLeft">

      <div class="PulldownVersandTeaser">
        <input type="hidden" name="shortUrl" id="shortUrl_5" value="https://blogs.faz.net/blogseminar/die-neue-e-klasse/">
        <p class="Content HeadlineShort" style="display: none"></p>
        <p class="Content Stichwort"></p>
        <p class="Content Headline">Die neue E-Klasse</p>
        <span class="Autor">
          Von <span class="Content Autor caps">Leon Igel</span>
        </span>
        <p class="Content Copy"></p>
      </div>

      <div class="PulldownVersandTeaser ErrMsg" style="display:none">
        <p>Ein Fehler ist aufgetreten. Bitte überprüfen Sie Ihre Eingaben.</p>
      </div>

    </div>

    <form action="#" method="post" class="PulldownFrm">
      <fieldset>
        <div class="LargeRight">
          <span class="FrmLabel">
            E-Mail-Adresse des Empfängers<br/>
            <span class="FrmLabelLight">(Mehrere Adressen durch Kommas trennen)</span>
          </span>
          <span class="Recipients ErrorLabel"></span>
          <input type="text" value="E-Mail" class="Recipients Text"/>

          <span class="FrmLabel">Ihre E-Mail Adresse</span>
          <span class="Sender ErrorLabel"></span>
          <input type="text" value="E-Mail" class="Sender Text"/>

          <span class="FrmLabel">
            Ihr Name <span class="FrmLabelLight">(optional)</span>
          </span>
          <span class="Username ErrorLabel"></span>
          <input type="text" value="Name" class="Username Text"/>

          <span class="FrmLabel">
            Ihre Nachricht <span class="FrmLabelLight">(optional)</span>
          </span>
          <span class="Message ErrorLabel"></span>
          <textarea cols="2" rows="3" class="Message Textarea"></textarea>

          <div class="CaptchaContainer">
            <span class="FrmLabel">
              Sicherheitscode
            </span>
            <div class="capconti"></div>
            <script type="text/javascript">
              function update_captcha_5() {
                jQuery('#InformPerMailTab_5 .capconti').load('/wp-content/plugins/faz_share/gen_captcha.php?pos=5');
              };
            </script>

            <span class="FrmLabel">
              <span class="FrmLabelLight">Um einen neuen Sicherheitscode zu erzeugen, klicken Sie bitte auf das Bild.</span>
            </span>
            <span class="FrmLabel">
              Bitte geben Sie hier den oben gezeigten Sicherheitscode ein. <span class="FrmLabelLight"></span>
            </span>
            <span class="Captcha ErrorLabel"></span>
            <input type="text" value="Sicherheitscode" name="Sicherheitscode" id="captcha_response" class="Text"/>
          </div>

        </div> <!-- EMD class="LargeRight -->


        <div class="clear"></div>

        <div class="SubmitZeile right">
          <a class="AbortInform LinkMehr" onClick="gds_faz.toggleWeitersagenPD(5,'close')">Abbrechen</a>
          <a class="SendMailLink SubmitBtn" onClick="gds_faz.blog_share_mail(5);">Versenden</a>
        </div>

      </fieldset>
    </form>

    <div class="clear"></div>
  </div>

  <!--// 4 EMail Bestätigung //-->
  <div style="display: none;" class="SuccessTab ArtikelFunktionPulldownInner" id="SuccessTab_5">
    <a title="Schließen" class="SchliessenIcon CloseTab right" onClick="gds_faz.toggleWeitersagenPD(5,'close')">&nbsp;</a>

    <span class="Head">Beitrag per E-Mail versenden</span>
    <div class="PulldownVersandTeaser">
      <p class="Copy">Vielen Dank<br/>Der Beitrag wurde erfolgreich versandt.</p>
    </div>

    <div class="SubmitZeile right">
      <a class="CloseTab LinkMehr" onClick="gds_faz.toggleWeitersagenPD(5,'close')">Schließen</a>
    </div>
  </div>

    <div class="ArtikelFunktionPulldownAbbinder" id="PDWeitersagenAbbinder756"></div>
</div>		</div>
	<br style="clear: both;" />
	</div><!-- end single-entry-content -->
	</div><!-- content wrap single-->
</article><!-- end post-8225 -->

<script type="text/javascript">
document.writeln('<img src="/wp-content/plugins/faz_statistic/count.php?blog_id=92&post_id=8225&ref=' + 'https://blogs.faz.net/' + '&timestamp=' + new Date().getTime() + '" id="fazstatsimg" width="1" height="1">');
</script>
						
<div id="comments"  class="clearfix">



	
				
				
	
						<div class="comment-respond" id="respond">
			<h3 id="reply-title" class="comment-reply-title">Hinterlasse eine Antwort 
				<small><a rel="nofollow" id="cancel-comment-reply-link" href="https://blogs.faz.net/blogseminar/die-neue-e-klasse/#respond" style="display:none;">Antworten abbrechen</a></small>
			</h3>
			<form action="https://blogs.faz.net/blogseminar/wp-comments-post.php" method="post" id="commentform" class="validateme">
			<p class="logged-in-as">Angemeldet als 
															<span class="Username">GAST  </span>
												</p>

<p class="comment-form-comment">
<label for="comment_author_1">Name</label><br/>
<input name="comment_author" id="comment_author_1"  type="text" value="Name eingeben"  data-validation-placeholder="Name eingeben" style="color: #999;" onfocus="if(this.value=='Name eingeben')this.value=''; this.style.color='#333'; gds_faz.charsLeft(this.form.comment_author_1,this.form.chLeft,100);" onblur="gds_faz.charsLeft(this.form.comment_author_1,this.form.chLeft,100); if(this.value=='')this.value='Name eingeben'; if(this.value=='')this.style.color='#999'; " onkeyup="gds_faz.charsLeft(this.form.comment_author_1,this.form.chLeft,100);" onkeydown="gds_faz.charsLeft(this.form.comment_author_1,this.form.chLeft,100);" />
<br />
<br />
							<label for="Title_1">Titel</label>
							<input name="title" id="Title_1"  class="KommentierenText" type="text" value="Titel eingeben"  data-validation-placeholder="Titel eingeben" style="border: none; color: #999;" onfocus="if(this.value=='Titel eingeben')this.value=''; this.style.color='#333'; gds_faz.charsLeft(this.form.Title_1,this.form.chLeft,100);" onblur="gds_faz.charsLeft(this.form.Title_1,this.form.chLeft,100); if(this.value=='')this.value='Titel eingeben'; if(this.value=='')this.style.color='#999'; " onkeyup="gds_faz.charsLeft(this.form.Title_1,this.form.chLeft,100);" onkeydown="gds_faz.charsLeft(this.form.Title_1,this.form.chLeft,100);" />
							<label for="comment">Text</label><br/>
							<textarea name="comment" id="comment" rows="8" data-validation-placeholder="Text eingeben" style="color: #999" onfocus="if(this.value=='Text eingeben')this.value=''; this.style.color='#333'; gds_faz.charsLeft(this.form.comment,this.form.chLeft,6000);" onblur="gds_faz.charsLeft(this.form.comment,this.form.chLeft,6000); if(this.value=='')this.value='Text eingeben'; if(this.value=='Text eingeben')this.style.color='#999'; " onkeyup="gds_faz.charsLeft(this.form.comment,this.form.chLeft,6000);" onkeydown="gds_faz.charsLeft(this.form.comment,this.form.chLeft,6000);" rows="1" cols="1">Text eingeben</textarea>
</p> <!-- comment-form-comment -->
<p class="form-submit">
							<span class="CharsLeftLine" style="margin-bottom: 0px;">
								Noch <input id="chLeft" class="CharsLeft" type="text" readonly="readonly" value="6000" maxlength="4" size="3" /> Zeichen frei
							</span>
							<input type="hidden" name="vorname" value="GAST" />	
							<input type="hidden" name="nachname" value=" " />	
							<input id="submit" name="submit" type="submit" value="Lesermeinung abschicken" />
</p> <!-- form-submit -->
							<input type='hidden' name='comment_post_ID' value='8225' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
							<p style="display:none;"><input type="text" name="nxts" value="1592996015" /><input type="text" name="nxts_signed" value="0fa0da5b395aafb4a16984e6580992589fb79a27" /><input type="text" name="7130646b2aa8821" value="c02140b03e25caa6fee30e" /><input type="text" name="bab512566f77bc222df8757406f33e4" value="" /></p>
							<span class="FormInfo">
								<a class="InfoLink" title="Richtlinien f&uuml;r Lesermeinungen anzeigen" onclick="jQuery('#lmTermsModal').modal();">Richtlinien f&uuml;r Lesermeinungen</a>
							</span>
							<div class="clear"></div>			

					</form>
	</div>  <!-- comment-respond -->
	<div id="simplemodal-overlay" class="simplemodal-overlay" style="display: none; opacity: 0.8; height: 611px; width: 1907px; position: fixed; left: 0px; top: 0px; z-index: 1001;"></div>
<div id="simplemodal-container" class="simplemodal-container" style="display: none; position: fixed; z-index: 1002; height: 474px; width: 523px; left: 692px; top: 68.5px;"><a title="Close" class="modalCloseImg simplemodal-close"></a><div tabindex="-1" class="simplemodal-wrap" style="height: 100%; outline: 0px none; width: 100%; overflow: visible;"><div id="lmTermsModal" class="LightBoxContent W400 Community simplemodal-data" style="display: block;">
    <p class="BoxTitle">Richtlinien für Lesermeinungen</p>
    <div class="Scrollbox">
<!--  -->
<!-- <div class="FAZArtikelText" itemprop="articleBody">		-->
		<!-- Ersetzerlogik -->
 
		              <p class="First">Die FAZ.NET-Redaktion bietet allen registrierten und eingeloggten Nutzern die Möglichkeit, sich mit den aktuellen Beiträgen auf <a href="http://www.FAZ.NET">FAZ.NET</a> konstruktiv und kritisch auseinanderzusetzen und eigene Lesermeinungen zu veröffentlichen. Für jede Meinungsäußerung stehen 1000 Zeichen zur Verfügung. Voraussetzung für eine Veröffentlichung ist, dass die Verfasser und Verfasserinnen ihren wirklichen Namen nennen, d.h. in ihrer FAZ.NET-Registrierung den korrekten Vor- und Nachnamen eingetragen haben. Im Falle der Veröffentlichung der Lesermeinung weisen wir am Beitrag den Klarnamen des Lesers aus. Unter Pseudonym oder anonym verfasste Texte können nicht berücksichtigt werden.</p>
                  <p>Veröffentlicht werden nur Beiträge, die auf den jeweiligen Artikel und sein Thema seriös und sachbezogen eingehen. Links- und rechtsradikale, pornographische, rassistische, beleidigende, verleumderische sowie ruf- und geschäftsschädigende Inhalte können nicht berücksichtigt werden, ebenso wenig sachlich falsche oder in angemessener Zeit nicht nachprüfbare Behauptungen. Links sind in den Lesermeinungen von <a href="http://www.FAZ.NET">FAZ.NET</a> nicht gestattet. Die Redaktion behält sich vor Lesermeinungen zu kürzen oder zu modifizieren. Jeder verfasste Beitrag wird von der Redaktion geprüft und schnellstmöglich veröffentlicht, sofern er diesen Richtlinien für Lesermeinungen nicht zuwiderläuft. Nutzern, die wiederholt versuchen, den Richtlinien nicht entsprechende Beiträge zu veröffentlichen, kann die Registrierung entzogen werden.</p>
                  <p>Für veröffentlichte Meinungsbeiträge gewähren Sie uns das unentgeltliche, zeitlich und örtlich unbegrenzte und nicht ausschließliche Recht, diese Aussagen ganz oder teilweise zu nutzen, zu vervielfältigen, zu modifizieren, anzupassen, zu veröffentlichen, zu übersetzen, zu bearbeiten, zu verbreiten, aufzuführen und darzustellen, Dritten einfache Nutzungsrechte an diesen Aussagen einzuräumen sowie die Aussagen in andere Werke und/oder Medien zu übernehmen.</p>

<p>Weitere Artikel</p>                                                                                                                                      

<p><a href="http://faz.net/weiteres/datenschutzerklaerung-11228151.html" class="InfoLink">Datenschutzerklärung<span class="RelatedLinkArrow"></span></a></p>
<p><a href="http://faz.net/weiteres/allgemeine-nutzungsbedingungen-von-faz-net-und-seinen-teilbereichen-11228149.html" class="InfoLink">Allgemeine Nutzungsbedingungen von FAZ.NET und seinen Teilbereichen  <span class="RelatedLinkArrow"></span></a></p>

<p>Wir möchten Sie ausdrücklich darauf hinweisen, dass der gesamte Auftritt von <a href="http://www.FAZ.NET">FAZ.NET</a> von verschiedenen Suchmaschinen intensiv ausgewertet wird und die Inhalte dort auch gelistet werden. Das schließt die Lesermeinungen automatisch ein, so dass diese auch über FAZ.NET hinaus im Internet jederzeit recherchierbar sind.</p>
<!--  </div>     		 -->
<!-- -->
    </div>
   <p><a title="Schließen" class="SubmitBtn right simplemodal-close">Schließen</a></p> <!--// Klasse "simplemodal-close" schliesst modal-DIVs //-->   
</div></div></div>
										       
<!--		<div style="margin: 40px 0;">Das kommentieren ist bei diesem Artikel nicht möglich.</div> -->

</div><!-- end comments -->
									<nav id="nav-below">
        <div class="nav-previous"><a href="https://blogs.faz.net/blogseminar/plaedoyer-fuer-die-scholastik-in-zeiten-der-online-lehre/" rel="prev">&larr; Vorheriger Beitrag</a></div>
        <div class="nav-next"></div>
      </nav>
			<!-- end #nav-below -->
	</div><!-- end content -->
	

	<div id="secondary" class="widget-area" role="complementary">
		<div class="widget"><h3 class="widget-title">Weitersagen</h3><ul class="gh-MainNav_AuxSharing js-sharebuttons clearfix">

	<li class="som-Buttons_Item som-Buttons_Item-is-square som-Buttons_Item-is-small"><a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.faz.net/blogseminar/die-neue-e-klasse/&GEPC=s2" title="Auf Facebook teilen" aria-label="Auf Facebook teilen" role="button" class="som-Buttons_ItemLink som-IconFacebook" rel="popup"><span class="o-Icon som-IconFacebook_Inner"><span class="o-VisuallyHidden">Facebook</span></span></a></li>

	<li class="som-Buttons_Item som-Buttons_Item-is-square som-Buttons_Item-is-small"><a href="https://twitter.com/intent/tweet?via=faznet&text=Die neue E-Klasse&url=https://blogs.faz.net/blogseminar/die-neue-e-klasse/?GEPC=s3&hashtags=" title="Twittern" aria-label="Twittern" role="button" class="som-Buttons_ItemLink som-IconTwitter" rel="popup"><span class="o-Icon som-IconTwitter_Inner"><span class="o-VisuallyHidden">Twitter</span></span></a></li>

	<li class="som-Buttons_Item som-Buttons_Item-is-square som-Buttons_Item-is-small"><a href="#void" title="Beitrag per Email empfehlen" aria-label="Beitrag per Email empfehlen" role="button" class="som-Buttons_ItemLink som-IconMail" rel="mail" onclick="gds_faz.toggleWeitersagenPD(4,'email')"><span class="o-Icon som-IconMail_Inner"><span class="o-VisuallyHidden">Email</span></span></a></li>

</ul>
</div><div style="clear: both; position: relative; margin: 6px 0 30px 4px;">    <div style="float: left; position: relative;">
      <div class="pLHoversidebar" style="display: none;">
        <a title="Schließen" onclick="jQuery('.pLHoversidebar').toggle();" class="SchliessenIcon right">&nbsp;</a>
        <span class="pL"><span class="iconpL">&nbsp;</span>Permalink</span><br><input type="text" readonly="" value="https://blogs.faz.net/blogseminar/die-neue-e-klasse/" class="permaLink">
      </div>
      <a onclick="jQuery('.pLHoversidebar').toggle(); gds_faz.markPermalink();" class="SocialMediaLink Permalink" style="padding-left: 0px;"><span class="iconpL">&nbsp;</span>Permalink</a>
    </div>

    <a  class="SocialMediaLink Print" href="#Drucken" onclick="window.print()" title="Artikel drucken">Drucken</a>
      <a class="ArtikelFunktion Resp_Empfehlen" title="Artikel empfehlen" onclick="gds_faz.faz_share2(92, 8225)"></a>

    <div class="clear"></div>
      <!--// 2 Per EMail versenden //-->

  <div style="display: none;" class="InformPerMailTab ArtikelFunktionPulldownInner" id="InformPerMailTab_4">
    <a title="Schließen" class="SchliessenIcon CloseTab right" onClick="gds_faz.toggleWeitersagenPD(4,'close')">&nbsp;</a>
    <span class="Head">Beitrag per E-Mail versenden</span>

    <div class="LargeLeft">

      <div class="PulldownVersandTeaser">
        <input type="hidden" name="shortUrl" id="shortUrl_4" value="https://blogs.faz.net/blogseminar/die-neue-e-klasse/">
        <p class="Content HeadlineShort" style="display: none"></p>
        <p class="Content Stichwort"></p>
        <p class="Content Headline">Die neue E-Klasse</p>
        <span class="Autor">
          Von <span class="Content Autor caps">Leon Igel</span>
        </span>
        <p class="Content Copy"></p>
      </div>

      <div class="PulldownVersandTeaser ErrMsg" style="display:none">
        <p>Ein Fehler ist aufgetreten. Bitte überprüfen Sie Ihre Eingaben.</p>
      </div>

    </div>

    <form action="#" method="post" class="PulldownFrm">
      <fieldset>
        <div class="LargeRight">
          <span class="FrmLabel">
            E-Mail-Adresse des Empfängers<br/>
            <span class="FrmLabelLight">(Mehrere Adressen durch Kommas trennen)</span>
          </span>
          <span class="Recipients ErrorLabel"></span>
          <input type="text" value="E-Mail" class="Recipients Text"/>

          <span class="FrmLabel">Ihre E-Mail Adresse</span>
          <span class="Sender ErrorLabel"></span>
          <input type="text" value="E-Mail" class="Sender Text"/>

          <span class="FrmLabel">
            Ihr Name <span class="FrmLabelLight">(optional)</span>
          </span>
          <span class="Username ErrorLabel"></span>
          <input type="text" value="Name" class="Username Text"/>

          <span class="FrmLabel">
            Ihre Nachricht <span class="FrmLabelLight">(optional)</span>
          </span>
          <span class="Message ErrorLabel"></span>
          <textarea cols="2" rows="3" class="Message Textarea"></textarea>

          <div class="CaptchaContainer">
            <span class="FrmLabel">
              Sicherheitscode
            </span>
            <div class="capconti"></div>
            <script type="text/javascript">
              function update_captcha_4() {
                jQuery('#InformPerMailTab_4 .capconti').load('/wp-content/plugins/faz_share/gen_captcha.php?pos=4');
              };
            </script>

            <span class="FrmLabel">
              <span class="FrmLabelLight">Um einen neuen Sicherheitscode zu erzeugen, klicken Sie bitte auf das Bild.</span>
            </span>
            <span class="FrmLabel">
              Bitte geben Sie hier den oben gezeigten Sicherheitscode ein. <span class="FrmLabelLight"></span>
            </span>
            <span class="Captcha ErrorLabel"></span>
            <input type="text" value="Sicherheitscode" name="Sicherheitscode" id="captcha_response" class="Text"/>
          </div>

        </div> <!-- EMD class="LargeRight -->


        <div class="clear"></div>

        <div class="SubmitZeile right">
          <a class="AbortInform LinkMehr" onClick="gds_faz.toggleWeitersagenPD(4,'close')">Abbrechen</a>
          <a class="SendMailLink SubmitBtn" onClick="gds_faz.blog_share_mail(4);">Versenden</a>
        </div>

      </fieldset>
    </form>

    <div class="clear"></div>
  </div>

  <!--// 4 EMail Bestätigung //-->
  <div style="display: none;" class="SuccessTab ArtikelFunktionPulldownInner" id="SuccessTab_4">
    <a title="Schließen" class="SchliessenIcon CloseTab right" onClick="gds_faz.toggleWeitersagenPD(4,'close')">&nbsp;</a>

    <span class="Head">Beitrag per E-Mail versenden</span>
    <div class="PulldownVersandTeaser">
      <p class="Copy">Vielen Dank<br/>Der Beitrag wurde erfolgreich versandt.</p>
    </div>

    <div class="SubmitZeile right">
      <a class="CloseTab LinkMehr" onClick="gds_faz.toggleWeitersagenPD(4,'close')">Schließen</a>
    </div>
  </div>

    <div class="ArtikelFunktionPulldownAbbinder" id="PDWeitersagenAbbinder172"></div>
</div><div class="MehrListeBox">
	<div class="Rubrikenkopf"><a href="https://blogs.faz.net/blogseminar/author/leonigel/" class="LinkIntern" title="Zum Profil von Leon Igel" rel="author">Zum Autor</a></div>
	<div class="AutorenInfo">
  	<a href="https://blogs.faz.net/blogseminar/author/leonigel/" class="LinkIntern" title="Zum Profil von Leon Igel" rel="author"><img src="https://blogs.faz.net/blogseminar/files/userphoto/470.thumbnail.jpg" width="61" height="80" class="left" alt="Leon Igel" />
    </a>
		 <p>
       <a href="https://blogs.faz.net/blogseminar/author/leonigel/" class="AutorenInfoHeadLink" title="Zum Profil von Leon Igel" rel="author">
					Leon Igel</a>
              <span>
               Student
              </span>
          </p>

    <div class="clear"></div>
	</div>
</div><!-- modal content:  Folgen //-->


<div class="LightBoxContent W400 Community Follow"
	id="followModal_1_" style="display: none;">
	<a class="SchliessenText right simplemodal-close" title="Schließen">Schließen</a>

	<div class="clear">&nbsp;</div>

	<p class="BoxTitle" id="NotLoggedIn_1_">
		Bitte melden Sie sich zunächst <a
			href="//www.faz.net/mein-faz-net/?redirectUrl=https%3A%2F%2Fblogs.faz.net%2Fblogseminar%2Fdie-neue-e-klasse%2F">hier</a>
		an.
	</p>

	<p class="BoxTitle" id="LoggedInAlreadyAdded_1_">Sie folgen Leon Igel bereits.</p>
	<p class="BoxTitle" id="LoggedInNew_1_">Sie folgen jetzt Leon Igel.</p>
	<p class="Small" id="LoggedIn_1_">
		Eine Übersicht aller Autoren und Leser, denen Sie folgen, finden Sie
		unter dem Menüpunkt <a
			href="//www.faz.net/mein-faz-net/meine-autoren/">"Meine
			Autoren"</a> bei Mein FAZ.NET.
	</p>
	<p class="BoxTitle ErrMsg" id="error_1_">Die Aktion
		konnte nicht durchgeführt werden. Es trat ein Fehler auf.</p>
</div>
<div class="HTMLWidgetBox">
<div class="Rubrikenkopf">Interview-Reihe „Nerdalarm“</div>
<div class="pagerContent category">
<div class="pagerBoxContentInner" style="display: block;">
<div class="TopListenBoxTeaser First">
<img src="https://blogs.faz.net/blogseminar/files/2017/09/maya.png" width="300"><p class="Headline" style="margin-left: 0px;">
<a href="https://blogs.faz.net/blogseminar/?s=nerdalarm">Das sollte jeder wissen</a>
<span class="Winkel" style="margin: 0px !important;"> </span>
</p>
</div>
</div>
</div>
</div>
<div class="HTMLWidgetBox">
<div class="Rubrikenkopf">Feldforschung</div>
<div class="pagerContent category">
<div class="pagerBoxContentInner" style="display: block;">
<div class="TopListenBoxTeaser First">
<img src="https://blogs.faz.net/blogseminar/files/2017/09/philipp3.jpg" width="300"><p class="Headline" style="margin-left: 0px;">
<a href="https://blogs.faz.net/blogseminar/?s=feldforschung&chkBox_92=on&x=0&y=0">Bilder und Geschichten von Menschen mit Träumen</a>
<span class="Winkel" style="margin: 0px !important;"> </span>
</p>
</div>
</div>
</div>
</div>
<aside id="text-2" class="widget widget_text"><h3 class="widget-title">Serienversteher</h3>			<div class="textwidget"><div class="pagerContent category">
<div class="pagerBoxContentInner" style="display: block;">
<div class="TopListenBoxTeaser First">
<img src="https://blogs.faz.net/blogseminar/files/2016/09/serienversteher.jpg" width="300"><p class="Headline" style="margin-left: 0px;">
<a href="https://blogs.faz.net/blogseminar/?s=serienversteher">Wir erklären Fernsehmehrteiler</a>
<span class="Winkel" style="margin: 0px !important;"> </span>
</p>
</div>
</div>
</div></div>
		</aside><aside id="text-3" class="widget widget_text"><h3 class="widget-title">Dollase vs. Mensa (1-31)</h3>			<div class="textwidget"><div class="pagerContent category">
<div class="pagerBoxContentInner" style="display: block;">
<div class="TopListenBoxTeaser First">
<img src="https://blogs.faz.net/blogseminar/files/2016/09/dollasevsmensa.jpg" width="300"><p class="Headline" style="margin-left: 0px;">
<a href="https://blogs.faz.net/blogseminar/tag/dollase/">Unser Gastrokritiker testet Uni-Großküchen</a>
<span class="Winkel" style="margin: 0px !important;"> </span>
</p>
</div>
</div>
</div></div>
		</aside><div class="HTMLWidgetBox">
<div class="Rubrikenkopf">Mitmachen</div>
<p style="margin-top:10px;font-size:13px;line-height:16px;">
Kritik, Fragen, Anregungen und Textvorschläge bitte an <a href="mailto:blogseminar@faz.de" style="color:#c60000;">blogseminar@faz.de</a> oder unter <a href="https://twitter.com/hashtag/FAZblogseminar" target="_blank" style="color:#c60000;">#FAZblogseminar</a>.
</p>
</div>
<div class="MiscBox">
<div class="Rubrikenkopf"><a class="LinkIntern" href="/blogseminar/?s=%20&submit=OK&chkBox_1=1">Suche in diesem Blog</a></div>
<div class="MiscBoxInner">
<form id="searchform" action="/blogseminar/" method="get">
<input class="Text" type="text" style="width: 88%;" value="Suchbegriff eingeben" name="s">
<input type="hidden" name="chkBox_92" value="on">
<input type="image" src="https://www.faz.net/img/icons/icon_lupe.gif" alt="Suche starten" style="vertical-align: middle"/>
</form>
</div>
</div>
<aside id="s2_form_widget-2" class="widget s2_form_widget"><h3 class="widget-title">E-Mail-Abo dieses Blogs</h3><div class="subscribe2">Dieses Blog können Sie abonnieren.<form name="s2formwidget" method="post" action="https://blogs.faz.net/blogseminar/e-mail-abo/"><input type="hidden" name="ip" value="195.226.74.4" /><span style="display:none !important"><label for="firstname">Leave This Blank:</label><input type="text" id="firstname" name="firstname" /><label for="lastname">Leave This Blank Too:</label><input type="text" id="lastname" name="lastname" /><label for="uri">Do Not Change This:</label><input type="text" id="uri" name="uri" value="http://" /></span><p><label for="s2email">Your email:</label><br><input type="email" name="email" id="s2email" value="E-Mail Adresse" size="48" onfocus="if (this.value === 'E-Mail Adresse') {this.value = '';}" onblur="if (this.value === '') {this.value = 'E-Mail Adresse';}" /></p><p><input type="submit" name="subscribe" value="Abonnieren" />&nbsp;<input type="submit" name="unsubscribe" value="Abmelden" /></p></form>
</div></aside><div class="HTMLWidgetBox">
<div class="HTMLWidgetBoxNoTitle">&nbsp;</div>

</div>
	</div><!-- #secondary .widget-area -->

						</div> <!-- Main -->
					</div> <!-- Wrap -->


				</div> <!-- FAZContent -->


	
	<div class="ContentFooter">
		<a href="#TOP" class="PagetopLink">Nach oben</a>
	</div>
	<div id="FAZFooter">
      <div id="FooterLogo"><a href="https://faz.net"><img height="61" width="161" alt="Frankfurter Allgemeine Zeitung - FAZ.NET" src="https://www.faz.net/img/fazlogo_footer.gif" /></a></div>
      <!--// Begin Footer Sitemap //-->
        
			<div id="FooterSitemap">
        
        <!--// Begin Snippet zum nachladen //-->
    
        <ul class="footer-menu">
          <li><a href="https://verlag.faz.net/unternehmen/kontakt/schreiben-sie-uns-11127932.html">Kontakt</a></li>        
          <li><a href="https://www.faz.net/weiteres/datenschutzerklaerung-11228151.html">Datenschutz</a></li>
          <li><a href="https://www.faz.net/weiteres/allgemeine-nutzungsbedingungen-von-faz-net-und-seinen-teilbereichen-11228149.html">Nutzungsbedingungen</a></li>
          <li><a href="https://www.iqm.de/Medien/Online/nutzungsbasierte_onlinewerbung.html">Nutzungsbasierte Onlinewerbung</a></li>
          <li><a href="https://www.faz.net/ueber-uns/faz-net-impressum-112096.html">Impressum</a></li>  
        </ul>
        
		<br style="clear: both;" />
        
        
        <div class="FooterHSpace clear"></div>        
      </div>        


      <!--// End Footer Sitemap //-->
  
			<br style="clear: both;" /> 
      <div class="CopyRight">
        &copy; Frankfurter Allgemeine Zeitung GmbH 2001 - 2020        <br>Alle Rechte vorbehalten.
      </div>
    </div><!-- FAZFooter -->




			</div> <!-- FAZSeite -->
		</div> <!-- FAZPageWrapper -->
 		<script type='text/javascript' src='https://blogs.faz.net/blogseminar/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://blogs.faz.net/blogseminar/wp-content/themes/faz_responsive/js/smoothscroll.js?ver=1.4'></script>
<script type='text/javascript' src='https://blogs.faz.net/blogseminar/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
	</body>
</html>
    
