<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "https://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">

<html lang="de-DE">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<script type="text/javascript">
		window.FAZ = window.FAZ || {};
		FAZ.Configuration = {
			MINIFIED_RESOURCES : "true",
			PATH_PREFIX : "/5.13.6",
			CURRENT_VERSION : "5.13.6",
			HOSTNAME_SECURE: "https://www.faz.net",
			HOSTNAME: "https://www.faz.net",
			REDIRECT: "/2.252/2.2034",
			PARTNER_NAVIGATION :  true 	};
	</script>
  <script type="text/javascript">
		//<![CDATA[
		var FAZBase = "https://www.faz.net";
		//]]>
	</script>
<!-- faz_responsive -->
<meta property="fb:pages" content="346392590975" />
<meta property="fb:pages" content="118769658148650" />
<meta property="fb:pages" content="462333493784891" />
<meta property="fb:pages" content="150687725115033" />
<meta property="fb:pages" content="326074790830894" />
<meta property="fb:pages" content="366990023313819" />
<meta property="fb:pages" content="162277867170568" />
<meta property="fb:pages" content="621945541253862" />
<meta property="fb:pages" content="405705462882778" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="language" content="Deutsch" />

<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Krank im Urlaub: Wenn die schönsten Wochen im Jahr gestört werden - Schlaflos</title>
<meta name="description" content="Die schönsten Wochen im Jahr sollten für die gesamte Familie möglichst entspannt verlaufen. Aber was tun, wenn eine Mittelohrentzündung oder ein Magen-Darm Infekt den Traum vom perfekten Urlaub sprengt?"/>
<link rel="canonical" href="https://blogs.faz.net/schlaflos/2019/07/09/krank-im-urlaub-wenn-die-schoensten-wochen-im-jahr-gestoert-werden-1865/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Krank im Urlaub: Wenn die schönsten Wochen im Jahr gestört werden - Schlaflos" />
<meta property="og:description" content="Die schönsten Wochen im Jahr sollten für die gesamte Familie möglichst entspannt verlaufen. Aber was tun, wenn eine Mittelohrentzündung oder ein Magen-Darm Infekt den Traum vom perfekten Urlaub sprengt?" />
<meta property="og:url" content="https://blogs.faz.net/schlaflos/2019/07/09/krank-im-urlaub-wenn-die-schoensten-wochen-im-jahr-gestoert-werden-1865/" />
<meta property="og:site_name" content="Schlaflos" />
<meta property="article:tag" content="Ferien" />
<meta property="article:tag" content="Krankheit" />
<meta property="article:tag" content="Reisen" />
<meta property="article:tag" content="Reisen mit Kleinkind" />
<meta property="article:tag" content="Urlaubszeit" />
<meta property="article:section" content="Allgemein" />
<meta property="article:published_time" content="2019-07-09T09:58:58+00:00" />
<meta property="article:modified_time" content="2019-07-09T10:09:26+00:00" />
<meta property="og:updated_time" content="2019-07-09T10:09:26+00:00" />
<meta property="og:image" content="https://blogs.faz.net/schlaflos/files/2019/07/Väter_im_Morgenlicht2-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://blogs.faz.net/schlaflos/files/2019/07/Väter_im_Morgenlicht2-1024x683.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Die schönsten Wochen im Jahr sollten für die gesamte Familie möglichst entspannt verlaufen. Aber was tun, wenn eine Mittelohrentzündung oder ein Magen-Darm Infekt den Traum vom perfekten Urlaub sprengt?" />
<meta name="twitter:title" content="Krank im Urlaub: Wenn die schönsten Wochen im Jahr gestört werden - Schlaflos" />
<meta name="twitter:image" content="https://blogs.faz.net/schlaflos/files/2019/07/Väter_im_Morgenlicht2-1024x683.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://blogs.faz.net/schlaflos/#organization","name":"","url":"https://blogs.faz.net/schlaflos/","sameAs":[]},{"@type":"WebSite","@id":"https://blogs.faz.net/schlaflos/#website","url":"https://blogs.faz.net/schlaflos/","name":"Schlaflos","publisher":{"@id":"https://blogs.faz.net/schlaflos/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://blogs.faz.net/schlaflos/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://blogs.faz.net/schlaflos/2019/07/09/krank-im-urlaub-wenn-die-schoensten-wochen-im-jahr-gestoert-werden-1865/#primaryimage","url":"https://blogs.faz.net/schlaflos/files/2019/07/V\u00e4ter_im_Morgenlicht2.jpg","width":3612,"height":2408,"caption":"V\u00e4ter_im_Morgenlicht.jpg"},{"@type":"WebPage","@id":"https://blogs.faz.net/schlaflos/2019/07/09/krank-im-urlaub-wenn-die-schoensten-wochen-im-jahr-gestoert-werden-1865/#webpage","url":"https://blogs.faz.net/schlaflos/2019/07/09/krank-im-urlaub-wenn-die-schoensten-wochen-im-jahr-gestoert-werden-1865/","inLanguage":"de-DE","name":"Krank im Urlaub: Wenn die sch\u00f6nsten Wochen im Jahr gest\u00f6rt werden - Schlaflos","isPartOf":{"@id":"https://blogs.faz.net/schlaflos/#website"},"primaryImageOfPage":{"@id":"https://blogs.faz.net/schlaflos/2019/07/09/krank-im-urlaub-wenn-die-schoensten-wochen-im-jahr-gestoert-werden-1865/#primaryimage"},"datePublished":"2019-07-09T09:58:58+00:00","dateModified":"2019-07-09T10:09:26+00:00","description":"Die sch\u00f6nsten Wochen im Jahr sollten f\u00fcr die gesamte Familie m\u00f6glichst entspannt verlaufen. Aber was tun, wenn eine Mittelohrentz\u00fcndung oder ein Magen-Darm Infekt den Traum vom perfekten Urlaub sprengt?"},{"@type":"Article","@id":"https://blogs.faz.net/schlaflos/2019/07/09/krank-im-urlaub-wenn-die-schoensten-wochen-im-jahr-gestoert-werden-1865/#article","isPartOf":{"@id":"https://blogs.faz.net/schlaflos/2019/07/09/krank-im-urlaub-wenn-die-schoensten-wochen-im-jahr-gestoert-werden-1865/#webpage"},"author":{"@id":"https://blogs.faz.net/schlaflos/author/heldt/#author"},"headline":"Krank im Urlaub: Wenn die sch\u00f6nsten Wochen im Jahr gest\u00f6rt werden","datePublished":"2019-07-09T09:58:58+00:00","dateModified":"2019-07-09T10:09:26+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://blogs.faz.net/schlaflos/2019/07/09/krank-im-urlaub-wenn-die-schoensten-wochen-im-jahr-gestoert-werden-1865/#webpage"},"publisher":{"@id":"https://blogs.faz.net/schlaflos/#organization"},"image":{"@id":"https://blogs.faz.net/schlaflos/2019/07/09/krank-im-urlaub-wenn-die-schoensten-wochen-im-jahr-gestoert-werden-1865/#primaryimage"},"keywords":"Ferien,Krankheit,Reisen,Reisen mit Kleinkind,Urlaubszeit","articleSection":""},{"@type":["Person"],"@id":"https://blogs.faz.net/schlaflos/author/heldt/#author","name":"heldt","image":{"@type":"ImageObject","@id":"https://blogs.faz.net/schlaflos/#authorlogo","url":"https://secure.gravatar.com/avatar/0e36123e270fcf58714b9a8ff801b632?s=96&d=mm&r=g","caption":"heldt"},"description":"Sonia Heldts T\u00f6chter schenken ihrer Mutter am liebsten Spr\u00fcche-Tassen: Lieblingsmensch, Beste Mama der Welt, M\u00e4dchen f\u00fcr alles, Chillkr\u00f6te \u2013 das Leben als zweifache Mutter hat viele Facetten. Hier schreibt sie unter Pseudonym.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Schlaflos &raquo; Feed" href="https://blogs.faz.net/schlaflos/feed/" />
<link rel="alternate" type="application/rss+xml" title="Schlaflos &raquo; Kommentar-Feed" href="https://blogs.faz.net/schlaflos/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Schlaflos &raquo; Krank im Urlaub: Wenn die schönsten Wochen im Jahr gestört werden Kommentar-Feed" href="https://blogs.faz.net/schlaflos/2019/07/09/krank-im-urlaub-wenn-die-schoensten-wochen-im-jahr-gestoert-werden-1865/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blogs.faz.net\/schlaflos\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blogs.faz.net/schlaflos/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='https://blogs.faz.net/schlaflos/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='NextCellent-Framework-css'  href='https://blogs.faz.net/schlaflos/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/framework-min.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='https://blogs.faz.net/schlaflos/wp-content/plugins/nextcellent-gallery-nextgen-legacy/shutter/shutter-reloaded.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='style_print-css'  href='https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/style_print.css' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='yoko-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%7CDroid+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://blogs.faz.net/schlaflos/wp-content/plugins/auto-thickbox-plus/thickbox.min.css?ver=1.9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"B I T T E \u00a0\u00a0W A R T E N","msgClose":"Klicken zum Schliessen ","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-content/plugins/nextcellent-gallery-nextgen-legacy/shutter/shutter-reloaded.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-content/plugins/nextcellent-gallery-nextgen-legacy/js/owl.carousel.min.js?ver=2'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ngg_ajax = {"path":"https:\/\/blogs.faz.net\/schlaflos\/wp-content\/plugins\/nextcellent-gallery-nextgen-legacy\/","callback":"https:\/\/blogs.faz.net\/schlaflos\/index.php?callback=ngg-ajax","loading":"lade..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-content/plugins/nextcellent-gallery-nextgen-legacy/js/ngg.js?ver=2.1'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/js/jquery.simplemodal.1.4.4.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/js/fazblogmain.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/js/js.cookie.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"https:\/\/blogs.faz.net\/schlaflos\/wp-content\/plugins\/auto-thickbox-plus\/images\/loadingAnimation.gif","closeImage":"https:\/\/blogs.faz.net\/schlaflos\/wp-content\/plugins\/auto-thickbox-plus\/images\/tb-close.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-content/plugins/auto-thickbox-plus/thickbox.min.js?ver=1.9'></script>
<link rel='https://api.w.org/' href='https://blogs.faz.net/schlaflos/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.faz.net/schlaflos/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.faz.net/schlaflos/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://blogs.faz.net/schlaflos/?p=1865' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.faz.net/schlaflos/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.faz.net%2Fschlaflos%2F2019%2F07%2F09%2Fkrank-im-urlaub-wenn-die-schoensten-wochen-im-jahr-gestoert-werden-1865%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.faz.net/schlaflos/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.faz.net%2Fschlaflos%2F2019%2F07%2F09%2Fkrank-im-urlaub-wenn-die-schoensten-wochen-im-jahr-gestoert-werden-1865%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="1.9.35" /> -->

<style type="text/css">
a {color: #000000}
#content .single-entry-header h1.entry-title {color: #000000!important;}
input#submit:hover {background-color: #000000!important;}
#content .page-entry-header h1.entry-title {color: #000000!important;}
.searchsubmit:hover {background-color: #000000!important;}
</style>
<link rel="amphtml" href="https://blogs.faz.net/schlaflos/2019/07/09/krank-im-urlaub-wenn-die-schoensten-wochen-im-jahr-gestoert-werden-1865/amp/"><!-- Auto ThickBox Plus by attosoft (http://attosoft.info/en/) -->
<script type="text/javascript">
/* <![CDATA[ */
jQuery(function($) {
	var links = $('a[href][href!=""]').filter(function() {
		// No ThickBox
		var nothickbox = ['nothickbox', 'no_thickbox'];
		for (var i = 0; i < nothickbox.length; i++)
			if ($(this).hasClass(nothickbox[i])) return false;
		// Links with target attribute
		if ($(this).is('[target][target!=""]')) return false;

		return true;
	});

	// Images
	var imageRegex = /\.(jpe?g|gif|png|bmp|webp)($|[?&#])/i;
	var images = links.filter(function() {
		return imageRegex.test($(this).attr('href'));
	});
	images.addClass('thickbox clearfix');

	// Others
	var others = links.filter(function() {
		return !imageRegex.test($(this).attr('href'));
	});
	others.filter('.thickbox').not('[href*="TB_iframe"]').not('[href*="#TB_inline"]').each(function() {
		var href = $(this).attr('href');
		if (href.indexOf('://') != -1 && href.indexOf(location.host) == -1) {
			// Add 'TB_iframe' to external URL
			var hashIndex = href.indexOf('#');
			var before = hashIndex == -1 ? href : href.substring(0, hashIndex);
			var after = hashIndex == -1 ? '' : href.substring(hashIndex);
			$(this).attr('href', before + (before.indexOf('?') == -1 ? '?' : '&') + 'TB_iframe' + after);
		}
	});
	others.filter('[href*="TB_iframe"]').add('[href*="#TB_inline"]').addClass('thickbox');

	// for WordPress 2.7.x (jQuery 1.2.6)
	if (!$.isFunction($().live))
		tb_init('a.thickbox');

	// Set a different gallery-id for each WordPress Gallery
	$('div.gallery').each(function() {
		if (this.id)
			$(this).find('a.thickbox').attr('rel', this.id);
	});
});

/* ]]> */
</script>
		<!--
	<link rel="shortcut icon" type="image/x-icon" href="https://www.faz.net/favicon.ico"/>
	-->
	<link id="css" href="/wp-content/themes/faz_responsive/fazcss/all_styles.css" type="text/css" rel="stylesheet"/>
	<link id="css" href="/wp-content/themes/faz_responsive/socials.css" type="text/css" rel="stylesheet"/>
	<link id="cssblogs" href="/wp-content/themes/faz_responsive/fazcss/f50-blogs.css" type="text/css" rel="stylesheet" />
	<!--[if lte IE 7]><link href="https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/fazcss/f50_ie7.css" type="text/css" rel="stylesheet" /><![endif]-->
	<!--[if lt IE 8]><link href="https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/fazcss/fazfinanzchannel-ltie8.css" rel="stylesheet" type="text/css" /><![endif]-->
	<!--[if IE 8]><link href="https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/fazcss/f50_ie8.css" type="text/css" rel="stylesheet"/><![endif]-->
	<!--[if gte IE 9]><link href="https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/fazcss/f50_ie9.css" type="text/css" rel="stylesheet"/><![endif]-->
	<link media="all" href="/wp-content/themes/faz_responsive/fazcss/jquery-ui.css" type="text/css" rel="stylesheet" />
	<link rel="stylesheet" type="text/css" href="/wp-content/themes/faz_responsive/fazcss/blog-autoren-hotfix.css"/>
	

	<link rel="stylesheet" type="text/css" media="screen" href="https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/style.css" /> 


	<!--[if lt IE 7]>
	<script src="https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/js/fazjs/iehover-fix.js" type="text/javascript"></script>
	<![endif]-->
	<!--[if lt IE 9]>
	<script src="https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/js/fazjs/ltie9.js" type="text/javascript"></script>
	<![endif]-->
	<!--[if !IE]>>
	<script src="https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/js/fazjs/social-media-buttons.js" type="text/javascript"></script>
	<![endif]-->

		<script type="text/javascript" src="//script.ioam.de/iam.js"></script>
	<!--__IVW ADSC-Variablen__-->
	<script type="text/javascript">
		var adsc_ressort = 'Aktuell';
		var adsc_rubrik = '';
		var adsc_layout = 'other';
		var adsc_billboard = false;
		var adsc_keyword = '';
		var adsc_agof = '632F000005EE';
		var adsc_search = '';
		var adsc_sb = '100';
		var adsc_mr = '100';
		var adsc_sk = '100';
		var adsc_contentwidth = 1060;
		var adsc_sticky = true;
	</script>
	<!--__Ende IVW ADCS-Variablen__-->
		<script src="//www.faz.net/cmlink/1.3857956" type="text/javascript"></script>
	<script src="//static.faz.net/f6/ad/iq/ad_support.min.js" type="text/javascript"></script>
	<script src="//static.faz.net/f6/ad/faz/iq.faz.net/V0/FAZ_ad_harness.min.js" type="text/javascript"></script>
	<script src="//tag.aticdn.net/568006/smarttag.js" type="text/javascript"></script>
	<script src="https://apis.google.com/js/platform.js" async defer>{lang: 'de'}</script>		
	<script src="//dynamic.faz.net/red/js/faz-gdpr.js" type="text/javascript"></script>
<!--__END HEAD__-->            
	<script type="text/javascript" src="https://www.faz.net/dist/scripts/faz-static-partner.js" data-configuration-source="https://www.faz.net"></script>
</head>

<body class="FAZPartner">                       
<!-- Google Tag Manager-->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KBMVFJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KBMVFJ');</script>
<!-- End Google Tag Manager -->
<!-- google data layer -->
<script type="text/javascript">
    window.dataLayer = window.dataLayer || [];
    dataLayer.push({
        "page": {
            id: '12',
            contentParent: 'faz-net',
            contentClass: 'aktuell.blogs.schlaflos',
            contentType: 'Artikel',
            contentId: 'blogs.1865',
            contentName: 'Krank im Urlaub: Wenn die sch\u00f6nsten Wochen im Jahr gest\u00f6rt werden'
        }
    });
</script>
<!-- end google data layer -->
	<div id="cookieContainer">
	</div>

	
	<div class="FAZPageWrapper" id="TOPResp">
					<!-- US_Werbung Top-->
			<script type="text/javascript">AdTag1_TOP();</script>
			<script type="text/javascript">AdDisplay_TOP();</script>
			<script type="text/javascript">AdTag2_TOP();</script>
			<!-- US_Werbung Top ENDE -->
			
			<!-- US_Werbung Sky -->
			<script type="text/javascript">AdTag1_SKY();</script>
			<script type="text/javascript">AdDisplay_SKY();</script>
			<script type="text/javascript">AdTag2_SKY();</script>
			<!-- US_Werbung Sky ENDE -->
		
	<div id="FAZSeite">
							<div id="FAZHeaderResp">
				<a href="https://www.faz.net/"><img src="/img/icons/home_schwarz.png" id="home_icon" /></a>
				<div class="fazlogo"><a href="https://www.faz.net"><img src="/img/fazlogo_home.png" id="fazlogo" /></a></div>
				<div class="sandwichMenu">
					<a title="Navigation" id="HeadMenuIcon">
						<img height="15" width="17" src="https://www.faz.net/img/sandwich-menu-icon.gif" alt="Navigation">
					</a>
					<div id="HeadMenu" style="display: block;">
						<img height="11" width="20" src="https://www.faz.net/img/box-anchor-top.png" class="anchor">
						<ul>
							<li>
								<a href="https://www.faz.net/aktuell/politik/">Politik</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/wirtschaft/">Wirtschaft</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/finanzen/">Finanzen</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/feuilleton/">Feuilleton</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/gesellschaft/">Gesellschaft</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/sport/">Sport</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/stil/">Stil</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/technik-motor/">Technik &amp; Motor</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/wissen/">Wissen</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/reise/">Reise</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/beruf-chance/">Beruf &amp; Chance</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/rhein-main/">Rhein-Main</a>
							</li>
						</ul>
					</div>
				</div>
								
				<div class="fazsearch">
					<form method="get" action="/schlaflos/" id="BlogSearch">
						<fieldset>
							<input type="text" name="s" value="" class="SearchText Text" style="width: 80px; height: 18px; border: 1px solid #ccc;">
							<input type="hidden" value="on" name="chkBox_100">
							<input type="image" style="vertical-align: middle" alt="Suche starten" src="/img/lupe.gif"  class="SearchIcon">
						</fieldset>
						</form>
				</div>
			</div>
			<div id="BlogTitle">
							<a href="/">
				Blogs				</a>
								</div>	
		<div id="BlogKopfHeaderBild">
							<a href="https://blogs.faz.net/schlaflos"><img src="https://blogs.faz.net/schlaflos/files/2018/05/Schlaflos-–-Das-Familienblog-NEU2.jpg"  alt="Schlaflos" /></a>
					</div>
		
				
		<div class="BlogKopfText">
			<h1>	
				<a href="https://blogs.faz.net/schlaflos">Schlaflos</a>
			</h1>
			<div class="blog_description">

				Das Familienblog der F.A.Z. 			</div><br style="clear: both;" />
		</div>
		
		<div id="header_breadcrump">
			
  <div class="Breadcrumbs">
      <ul>
       <li itemtype="https://schema.org/ListItem" itemscope="itemscope" class="First">
          <a itemprop="url" class="NavStep First" href="https://www.faz.net/">
            <span itemprop="name">Home</span>
          </a>
        </li>
<li itemtype="https://schema.org/ListItem" itemscope="itemscope"><a itemprop="url" class="NavStep" href="/"><span itemprop="name">Blogs</span></a></li>
<li itemtype="https://schema.org/ListItem" itemscope="itemscope"><a itemprop="url" class="NavStep" href="https://blogs.faz.net/schlaflos"><span itemprop="name">Schlaflos</span></a></li>
</ul>
<h2 itemtype="https://schema.org/ListItem" itemscope="itemscope">Krank im Urlaub: Wenn die schönsten Wochen im Jahr gestört werden</h2>
</div>
		</div>
		
		 
			<div class="billboard" style="max-height: 284px; overflow: hidden;">
				<div class="Anzeige MonsterAd">         
					<!-- FAZ.net Start Seite - SUPPORT-5740
					<style type="text/css"> div#fazstart { margin: 10px auto 15px; height: 20px; width: 960px; border-bottom: 1px solid #cccccc; font-family: Verdana, sans-serif; font-size: 11px; clear:both; } div#frst { float: left; margin-left: 380px; } div#scnd { float: right; } a.PortalLink.HoPa { background: url('https://static.faz.net/f6/forms/images/startSeite/home.png') no-repeat left 1px; padding-left: 20px; color: #c60000; } a.PortalLink.NoMore { background: url('https://static.faz.net/f6/forms/images/startSeite/close.png') no-repeat right; padding-right: 16px; color: #999999; } a.PortalLink.HoPa:hover,a.PortalLink.NoMore:hover { color: #000000; } </style> <div id="fazstart" style="display:none"> <div id="frst"> <a href="https://www.faz.net/faz-net-services/meine-services/faz-net-als-startseite/" class="PortalLink HoPa GETS;lk;funktionen.faz-net-als-homepage.optin;lp;kopf">FAZ.NET zur Startseite machen</a> </div> <div id="scnd"> <a href="#" class="PortalLink NoMore GETS;lk;funktionen.faz-net-als-homepage.optout;lp;kopf" onClick="fazStartNicht()" title="nicht mehr anzeigen">Hinweis nicht mehr anzeigen</a> </div> </div> <script type="text/javascript"> function fazStartNicht() { jQuery.cookie('fazstart','go',{expires:90}); jQuery('#fazstart').fadeOut(1000); } var fazstart = jQuery.cookie('fazstart'); if (fazstart != 'go' && location.pathname == "/") { jQuery("#fazstart").toggle(); } </script>
					-->

					<!-- BB Init -->
					<script type="text/javascript">AdTag1_BB();</script> <script type="text/javascript">AdDisplay_BB();</script> <script type="text/javascript">AdTag2_BB();</script>
										<!-- SUPPORT-5907 m-pathy Trackingpixel -->
					<script type="text/javascript">
						(function () {
							if (location.pathname.split("/").length <= 4) {
								var m = document.createElement('script'); m.type = 'text/javascript'; m.async = true;
								m.src = '//cdn.m-pathy.com/js/3080.js';
								var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(m, s);
							}
						})();
					</script>
									</div><!-- end MonsterAd -->

				<div class="underMonsterAd">
				</div>
				
				<script>
					MAX_RECURSION = 20;
					checkIfLoaded = function(recursion, retryAfter) {
						var adVisible = jQuery('#iqadtile3').is(':visible');
						if(adVisible) {
							jQuery('.underMonsterAd').hide();
						} else {
							console.log("Ad is not visible.");
							if(recursion <= MAX_RECURSION) {
								setTimeout(function(){checkIfLoaded(recursion+1)}, retryAfter);
							}
						}
					}
					checkIfLoaded(0, 5);
				</script>
			</div><!-- End billboard -->
		
					<div class="Rubrik" id="FAZContent">
		


<div id="wrap">
<div id="main" class="article">

	<div id="content">

	
			
<article id="post-1865" class="post-1865 post type-post status-publish format-standard hentry category-allgemein tag-ferien tag-krankheit tag-reisen tag-reisen-mit-kleinkind tag-urlaubszeit">
	<div class="content_wrap_single">
	<header class="single-entry-header">
		<h2 class="entry-title">Krank im Urlaub: Wenn die schönsten Wochen im Jahr gestört werden</h2>
	 	<p><span class="entry-date">9. Juli 2019</span> <span class="entry-author">von <a href="https://blogs.faz.net/schlaflos/author/heldt/">Sonia Heldt</a></span>  | <a href="https://blogs.faz.net/schlaflos/2019/07/09/krank-im-urlaub-wenn-die-schoensten-wochen-im-jahr-gestoert-werden-1865/#respond">0 Lesermeinungen</a></p>

	</header><!-- end single-entry-header -->
		
	<div class="single-entry-content">
		     		
<figure class="wp-block-image"><img src="https://blogs.faz.net/schlaflos/files/2019/07/Väter_im_Morgenlicht2-1024x683.jpg" alt="Väter_im_Morgenlicht.jpg" class="wp-image-1863" srcset="https://blogs.faz.net/schlaflos/files/2019/07/Väter_im_Morgenlicht2-1024x683.jpg 1024w, https://blogs.faz.net/schlaflos/files/2019/07/Väter_im_Morgenlicht2-300x200.jpg 300w, https://blogs.faz.net/schlaflos/files/2019/07/Väter_im_Morgenlicht2-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Der Sommerurlaub ist für die meisten Familien die schönste Zeit des Jahres.  </figcaption></figure>



<p>Ferienzeit. Reisezeit. Auf nichts freuen wir uns das Jahr über so sehr wie auf unseren bevorstehenden Sommerurlaub. Sonne, Strand, Meer, Zeit als Familie verbringen. Wertvolle Zeit, für die wir tief in die Tasche greifen müssen. Klar, dass man auf möglichst perfekte Tage hofft, wenn so viel Kohle für die schönsten Wochen im Jahr über den Tisch gehen. Wird das Wetter halten? Haben wir die richtige Unterkunft gebucht? Aber vor allen Dingen: Wird die gesamte Familie gesund bleiben? </p>



<p>Es beruhigt mich, wenn die Mädchen zwei oder drei Wochen vor dem Urlaub noch einmal krank werden, auf Vorrat sozusagen. Erfahrungsgemäß ist ihr Immunsystem danach erst einmal wieder aufgeladen. Kurz vor der Abreise ertappe ich mich, wie ich bei jedem Husten meiner Tochter nervös frage: „Willst du wirklich ins Schwimmbad? Heute ist es ganz schön kühl! Nicht, dass du dir jetzt noch was wegholst.“ Die Wahrscheinlichkeit, dass bei einer vierköpfigen Familie in zwei Wochen jemand krank wird, ist leider relativ hoch. Gerade Kinder stellen krankheitstechnisch echte Risikofaktoren dar. Man nimmt an, dass ein Kind in den ersten beiden Lebensjahren an bis zu zwölf fieberhaften Infektionen pro Jahr erkrankt. Außerdem reagieren Kinder oftmals empfindlicher auf Klimaveränderungen und fremdes Essen. Das wird zwar mit steigendem Immunsystem und Lebensalter besser, dennoch kamen bei uns im Laufe der Jahre so einige Krankheiten zusammen. </p>



<p>In der Top 3 unserer Urlaubsunpässlichkeiten nimmt die Ohrenentzündung die Spitzenposition ein, gefolgt von Übelkeit (Lara hatte schon immer einen sehr empfindlichen Magen) und Halsschmerzen. Besonders wegen der Otitis, die meist auf exzessives Tauchen im Pool oder dauernasse Ohren in Verbindung mit dem rauen Meereswind zurückzuführen ist, werde ich regelmäßig zur Spießerin und Spaßbremse: „Hast du dir die Ohren ausgespült und richtig getrocknet?“; „Muss ich dich daran erinnern, dass du in Portugal die letzten Tage wegen Mittelohrentzündung ein Antibiotikum nehmen musstest und dann gar nicht mehr ins Wasser durftest?“; „Müssen wir heute wirklich noch die dritte Bucht anfahren? Die Mädchen sind durchgeschwitzt und haben feuchte Haare.“ Meist werde ich dann nur müde belächelt. Wen interessieren schon die alten Geschichten aus dem letzten oder vorletzten Jahr?! Längst vergessen, wenn man sich gerade hungrig in die Fluten stürzen möchte! Auch meine Bitte nach einer täglichen Mittagspause ruft in der Regel entsetzte Reaktionen hervor: „Aber wir wollten gerade schnorcheln gehen. Wir haben doch keine Wickelkinder mehr, die Mittagsschlaf halten müssen.“ Mein Mann, der im Urlaub zum Abenteurer und Meeresforscher mutiert, steht mir da nicht sonderlich hilfreich zur Seite. Mein Einwand, die Serpentinenstraße würde sich nicht gut mit Laras Reiseübelkeit vertragen, überhört er gerne und wird erst klug, wenn es zu spät ist und wir anschließend wieder einmal den Mietwagen reinigen dürfen. &nbsp;</p>



<p>Zuweilen kann man aber auch mich nicht zu den Vernünftigen zählen. Zum Beispiel, als wir vor fünf Jahren ins Disneyland Paris gefahren sind. Ich hatte mich zwei Tage vorher auf einer Gartenparty verkühlt, fühlte mich angeschlagen und hätte ins Bett gehört. Aber die Koffer mussten noch gepackt und Verpflegung für die Autofahrt gekauft werden. Die Reise stornieren? Die Kinder enttäuschen? Keine Option! Also griff ich zu Ibuprofen und beschloss, dass ich mich in Paris ja immer noch ins Hotelzimmer legen konnte, sollte es nicht besser werden. Bei der Ankunft konnten wir unser Zimmer noch nicht beziehen. Ich schleppte mich eine Stunde durch das Disneyland und steuerte schließlich die Erste Hilfe Station an. Als ich von heftigen Fieberschüben gepackt wurde und das Fieberthermometer Alarm schrie, rief man den Notarzt und der wiederum den Krankenwagen. Während meine Familie Mickey Mouse traf und Achterbahn fuhr, verbrachte ich die erste Nacht in der Notaufnahme eines Pariser Krankenhauses und den restlichen Kurzurlaub mit einer Nierenbeckenentzündung, mit Medikamenten vollgestopft und vor mich hinvegetierend in meinem Hotelbett.</p>



<p>Vor drei Jahren traf es dann meinen Mann kurz vor dem Skiurlaub. Bandscheibenvorfall. Ich stornierte sofort unsere Ferienwohnung (dazugelernt!), informierte die Reiserücktrittsversicherung und verspürte insgeheim Erleichterung. Ich fahre nämlich grundsätzlich mit gemischten Gefühlen in die verschneiten Berge und danke bei unserer Rückkehr jedes Jahr dem Universum aufs Neue, dass wir es ohne Knochenbrüche oder verdrehte Knie heil nach Hause geschafft haben. &nbsp;&nbsp;</p>



<p>Vorletztes Jahr auf Mallorca ging es Maya nach einem Tag am Meer von einem auf den anderen Moment schlecht. Als sie sich im Hotelzimmer hinlegte, klagte sie darüber, den Nacken nicht mehr bewegen zu können und bat mich, die Vorhänge zuzuziehen, es wäre ihr zu hell. Bei mir klingelten alle Alarmglocken! Nackensteife und Lichtempfindlichkeit, grippeähnliche Symptome! Das Wort Meningitis hallte in meinem Kopf. Ich ließ die Hotelärztin kommen, die uns auch ohne dass ich meinen Verdacht erwähnte sofort mit besorgtem Gesicht riet, in ein Krankenhaus zu fahren. Ich packte ein paar Sachen, sah mich die nächsten Tage schon in einem Zustellbett neben meiner Tochter im Krankenhaus liegen und geriet in Panik. Die Fahrt zur Klinik kam mir ewig vor, ich machte mir Vorwürfe, weil ich den Impfpass nicht mit in den Urlaub genommen hatte. War Maya eigentlich gegen Meningokokken geimpft oder doch nur Lara? Ich fühlte mich wie die letzte Rabenmutter.</p>



<p>Die Oberärztin in der kleinen Privatklinik warf einen ernsten Blick auf die hingekritzelte Mitteilung, die mir die Hotelärztin auf Mallorquin mitgegeben hatte. Nach gründlicher Untersuchung konnte sie jedoch  Entwarnung geben. Maya hatte lediglich einen extrem verspannten Nacken und einen nicht bakteriellen Halsinfekt. Mir fielen tausend Steine vom Herzen. Zufällig waren wir in einer Vertragsklinik unserer gesetzlichen Krankenkasse gelandet und mussten nicht mal in Vorkasse treten und die Krankenzusatzversicherung in Anspruch nehmen. Seitdem werfe ich vor Auslandsurlauben immer einen Blick auf die Webseite meiner gesetzlichen Krankenkasse und checke die Vertragskliniken und -ärzte in der Urlaubsregion. Sicher ist sicher! Und die Impfpässe vergesse ich so schnell auch nicht mehr!</p>



<p>Erleichtert versicherte ich Maya gut gelaunt, ein paar Tage auf dem Hotelzimmer wären doch eine super Abwechslung. Immerhin hätten wir einen tollen großen Balkon mit Meerblick, mein eBook-Reader wäre voller spannender Bücher und sogar Disney-Channel würden wir über den Hotel-Fernseher in Deutsch empfangen. Und der Pool wäre doch sowieso viel zu überfüllt! Nach zwei Tagen war sie wieder fit und die kleine Episode vergessen. So wie die vielen anderen Ohren- und Bindehautentzündungen, die Magen-Darm-Infekte, Schürfwunden, Insektenstiche und Erkältungskrankheiten &#8211;  überlagert von den überwiegend schönen Urlaubserinnerungen. </p>



<p>Nach fünfzehn Jahren Familienurlaub habe ich gelernt,  mir nicht die Laune verderben zu lassen und mich einigermaßen vorzubereiten. Dazu gehören eine Notapotheke mit den wichtigsten Medikamenten (wer kann schon griechische oder spanische Beipackzettel lesen), die Impfpässe, die notwendigen Versicherungen (Auslandskrankenschutz und Reiserücktritt), Vorab-Infos über den Urlaubsort (ärztliche Versorgung) und nicht zuletzt genügend Lesestoff und ein paar Spiele, falls einer von uns wieder einmal eine Zwangspause einlegen muss. </p>



<p>Genau so werde ich jetzt unsere Koffer packen. Bleiben Sie gesund! &nbsp;</p>
     				<div class="clear"></div>
			
								
		
	<footer class="single-entry-meta">
						Schlagwörter: <a href="https://blogs.faz.net/schlaflos/tag/ferien/" rel="tag">Ferien</a>, <a href="https://blogs.faz.net/schlaflos/tag/krankheit/" rel="tag">Krankheit</a>, <a href="https://blogs.faz.net/schlaflos/tag/reisen/" rel="tag">Reisen</a>, <a href="https://blogs.faz.net/schlaflos/tag/reisen-mit-kleinkind/" rel="tag">Reisen mit Kleinkind</a>, <a href="https://blogs.faz.net/schlaflos/tag/urlaubszeit/" rel="tag">Urlaubszeit</a>  
				</footer><!-- end entry-meta -->
		<div class="article_socials" style="width: 100%; line-height: 20px; height:26px; margin-top: 30px;" >
	<ul class="som-Buttons js-sharebuttons clearfix">
	<li class="som-Buttons_Item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.faz.net/schlaflos/2019/07/09/krank-im-urlaub-wenn-die-schoensten-wochen-im-jahr-gestoert-werden-1865/&GEPC=s2" title="Auf Facebook teilen" aria-label="Auf Facebook teilen" role="button" class="som-Buttons_ItemLink som-IconFacebook" rel="popup"><span class="o-Icon som-IconFacebook_Inner"><span class="som-Buttons_ItemLinkText">Facebook</span></span></a></li>
	<li class="som-Buttons_Item"><a href="https://twitter.com/intent/tweet?via=faznet&text=Krank im Urlaub: Wenn die schönsten Wochen im Jahr gestört werden&url=https://blogs.faz.net/schlaflos/2019/07/09/krank-im-urlaub-wenn-die-schoensten-wochen-im-jahr-gestoert-werden-1865/?GEPC=s3&hashtags=" title="Twittern" aria-label="Twittern" role="button" class="som-Buttons_ItemLink som-IconTwitter" rel="popup"><span class="o-Icon som-IconTwitter_Inner"><span class="som-Buttons_ItemLinkText">Twitter</span></span></a></li>
	<li class="som-Buttons_Item som-Buttons_Item-is-square"><a href="#void" title="Beitrag per Email empfehlen" aria-label="Beitrag per Email empfehlen" role="button" class="som-Buttons_ItemLink som-IconMail" rel="mail" onclick="gds_faz.toggleWeitersagenPD(5,'email');"><span class="o-Icon som-IconMail_Inner"><span class="som-Buttons_ItemLinkText o-VisuallyHidden">Email</span></span></a></li>
</ul>
<div style="float: left; height: 20px; line-height: 14px; padding-left: 12px; margin-top: 12px;">    <div style="float: left; position: relative;">
      <div class="pLHoverarticle" style="display: none;">
        <a title="Schließen" onclick="jQuery('.pLHoverarticle').toggle();" class="SchliessenIcon right">&nbsp;</a>
        <span class="pL"><span class="iconpL">&nbsp;</span>Permalink</span><br><input type="text" readonly="" value="https://blogs.faz.net/schlaflos/2019/07/09/krank-im-urlaub-wenn-die-schoensten-wochen-im-jahr-gestoert-werden-1865/" class="permaLink">
      </div>
      <a onclick="jQuery('.pLHoverarticle').toggle(); gds_faz.markPermalink();" class="SocialMediaLink Permalink" style="padding-left: 0px;"><span class="iconpL">&nbsp;</span>Permalink</a>
    </div>

    <a  class="SocialMediaLink Print" href="#Drucken" onclick="window.print()" title="Artikel drucken">Drucken</a>
      <a class="ArtikelFunktion Resp_Empfehlen" title="Artikel empfehlen" onclick="gds_faz.faz_share2(100, 1865)"></a>

    <script type="text/javascript">
      jQuery(function() {
        var a_empf = jQuery('.Resp_Empfehlen');
        a_empf.load('/wp-content/plugins/faz_share/getcount.php?blog_id=100&post_id=1865');
        if (Cookies.get('faz_share') && Cookies.getJSON('faz_share')['100_1865']) {
          a_empf.attr('title', 'Sie haben diesen Artikel empfohlen');
          a_empf.css('cursor', 'default');
        }
       }
      );
    </script>

    <div class="clear"></div>
      <!--// 2 Per EMail versenden //-->

  <div style="display: none;" class="InformPerMailTab ArtikelFunktionPulldownInner" id="InformPerMailTab_5">
    <a title="Schließen" class="SchliessenIcon CloseTab right" onClick="gds_faz.toggleWeitersagenPD(5,'close')">&nbsp;</a>
    <span class="Head">Beitrag per E-Mail versenden</span>

    <div class="LargeLeft">

      <div class="PulldownVersandTeaser">
        <input type="hidden" name="shortUrl" id="shortUrl_5" value="https://blogs.faz.net/schlaflos/2019/07/09/krank-im-urlaub-wenn-die-schoensten-wochen-im-jahr-gestoert-werden-1865/">
        <p class="Content HeadlineShort" style="display: none"></p>
        <p class="Content Stichwort"></p>
        <p class="Content Headline">Krank im Urlaub: Wenn die schönsten Wochen im Jahr gestört werden</p>
        <span class="Autor">
          Von <span class="Content Autor caps">Sonia Heldt</span>
        </span>
        <p class="Content Copy">Die schönsten Wochen im Jahr sollten für die gesamte Familie möglichst entspannt verlaufen. Aber was tun, wenn eine Mittelohrentzündung oder ein Magen-Darm Infekt den Traum vom perfekten Urlaub sprengt?</p>
      </div>

      <div class="PulldownVersandTeaser ErrMsg" style="display:none">
        <p>Ein Fehler ist aufgetreten. Bitte überprüfen Sie Ihre Eingaben.</p>
      </div>

    </div>

    <form action="#" method="post" class="PulldownFrm">
      <fieldset>
        <div class="LargeRight">
          <span class="FrmLabel">
            E-Mail-Adresse des Empfängers<br/>
            <span class="FrmLabelLight">(Mehrere Adressen durch Kommas trennen)</span>
          </span>
          <span class="Recipients ErrorLabel"></span>
          <input type="text" value="E-Mail" class="Recipients Text"/>

          <span class="FrmLabel">Ihre E-Mail Adresse</span>
          <span class="Sender ErrorLabel"></span>
          <input type="text" value="E-Mail" class="Sender Text"/>

          <span class="FrmLabel">
            Ihr Name <span class="FrmLabelLight">(optional)</span>
          </span>
          <span class="Username ErrorLabel"></span>
          <input type="text" value="Name" class="Username Text"/>

          <span class="FrmLabel">
            Ihre Nachricht <span class="FrmLabelLight">(optional)</span>
          </span>
          <span class="Message ErrorLabel"></span>
          <textarea cols="2" rows="3" class="Message Textarea"></textarea>

          <div class="CaptchaContainer">
            <span class="FrmLabel">
              Sicherheitscode
            </span>
            <div class="capconti"></div>
            <script type="text/javascript">
              function update_captcha_5() {
                jQuery('#InformPerMailTab_5 .capconti').load('/wp-content/plugins/faz_share/gen_captcha.php?pos=5');
              };
            </script>

            <span class="FrmLabel">
              <span class="FrmLabelLight">Um einen neuen Sicherheitscode zu erzeugen, klicken Sie bitte auf das Bild.</span>
            </span>
            <span class="FrmLabel">
              Bitte geben Sie hier den oben gezeigten Sicherheitscode ein. <span class="FrmLabelLight"></span>
            </span>
            <span class="Captcha ErrorLabel"></span>
            <input type="text" value="Sicherheitscode" name="Sicherheitscode" id="captcha_response" class="Text"/>
          </div>

        </div> <!-- EMD class="LargeRight -->


        <div class="clear"></div>

        <div class="SubmitZeile right">
          <a class="AbortInform LinkMehr" onClick="gds_faz.toggleWeitersagenPD(5,'close')">Abbrechen</a>
          <a class="SendMailLink SubmitBtn" onClick="gds_faz.blog_share_mail(5);">Versenden</a>
        </div>

      </fieldset>
    </form>

    <div class="clear"></div>
  </div>

  <!--// 4 EMail Bestätigung //-->
  <div style="display: none;" class="SuccessTab ArtikelFunktionPulldownInner" id="SuccessTab_5">
    <a title="Schließen" class="SchliessenIcon CloseTab right" onClick="gds_faz.toggleWeitersagenPD(5,'close')">&nbsp;</a>

    <span class="Head">Beitrag per E-Mail versenden</span>
    <div class="PulldownVersandTeaser">
      <p class="Copy">Vielen Dank<br/>Der Beitrag wurde erfolgreich versandt.</p>
    </div>

    <div class="SubmitZeile right">
      <a class="CloseTab LinkMehr" onClick="gds_faz.toggleWeitersagenPD(5,'close')">Schließen</a>
    </div>
  </div>

    <div class="ArtikelFunktionPulldownAbbinder" id="PDWeitersagenAbbinder926"></div>
</div>		</div>
	<br style="clear: both;" />
	</div><!-- end single-entry-content -->
	</div><!-- content wrap single-->
</article><!-- end post-1865 -->

<script type="text/javascript">
document.writeln('<img src="/wp-content/plugins/faz_statistic/count.php?blog_id=100&post_id=1865&ref=' + 'https://blogs.faz.net/schlaflos/2019/07/09/krank-im-urlaub-wenn-die-schoensten-wochen-im-jahr-gestoert-werden-1865' + '&timestamp=' + new Date().getTime() + '" id="fazstatsimg" width="1" height="1">');
</script>
						
<div id="comments"  class="clearfix">



	
				
				
	
		      <div id="respond" class="comment-respond">
      <h3 id="reply-title" class="comment-reply-title">Hinterlasse eine Lesermeinung</h3>
      <p class="must-log-in">
Du musst <a title="Anmelden" href="https://www.faz.net/mein-faz-net/?redirectUrl=$blogs$%2Fschlaflos%2F2019%2F07%2F09%2Fkrank-im-urlaub-wenn-die-schoensten-wochen-im-jahr-gestoert-werden-1865%2F">angemeldet</a> sein, um eine Lesermeinung abzugeben.
<!-- <br/><a href="http://www.faz.net/mein-faz-net/registrierung/">Neu registrieren</a> -->
          </p>
      </div> <!-- respond -->

										       
<!--		<div style="margin: 40px 0;">Das kommentieren ist bei diesem Artikel nicht möglich.</div> -->

</div><!-- end comments -->
									<nav id="nav-below">
        <div class="nav-previous"><a href="https://blogs.faz.net/schlaflos/2019/07/04/die-dieter-nuhrisierung-von-harald-schmidt-1851/" rel="prev">&larr; Vorheriger Beitrag</a></div>
        <div class="nav-next"></div>
      </nav>
			<!-- end #nav-below -->
	</div><!-- end content -->
	

	<div id="secondary" class="widget-area" role="complementary">
		<div class="MehrListeBox">
	<div class="Rubrikenkopf"><a href="https://blogs.faz.net/schlaflos/author/heldt/" class="LinkIntern" title="Zum Profil von Sonia Heldt" rel="author">Zur Autorin</a></div>
	<div class="AutorenInfo">
  	<a href="https://blogs.faz.net/schlaflos/author/heldt/" class="LinkIntern" title="Zum Profil von Sonia Heldt" rel="author"><img src="https://blogs.faz.net/schlaflos/files/userphoto/476.thumbnail.jpg" width="75" height="80" class="left" alt="Sonia Heldt" />
    </a>
		 <p>
       <a href="https://blogs.faz.net/schlaflos/author/heldt/" class="AutorenInfoHeadLink" title="Zum Profil von Sonia Heldt" rel="author">
					Sonia Heldt</a>
              <span>
               hat zwei Töchter. Sie schenken ihrer Mutter am liebsten Sprüche-Tassen: Lieblingsmensch, Beste Mama der Welt, Mädchen für alles, Chillkröte – das Leben als zweifache Mutter hat viele Facetten.
              </span>
          </p>

    <div class="clear"></div>
	</div>
</div><!-- modal content:  Folgen //-->


<div class="LightBoxContent W400 Community Follow"
	id="followModal_1_" style="display: none;">
	<a class="SchliessenText right simplemodal-close" title="Schließen">Schließen</a>

	<div class="clear">&nbsp;</div>

	<p class="BoxTitle" id="NotLoggedIn_1_">
		Bitte melden Sie sich zunächst <a
			href="//www.faz.net/mein-faz-net/?redirectUrl=https%3A%2F%2Fblogs.faz.net%2Fschlaflos%2F2019%2F07%2F09%2Fkrank-im-urlaub-wenn-die-schoensten-wochen-im-jahr-gestoert-werden-1865%2F">hier</a>
		an.
	</p>

	<p class="BoxTitle" id="LoggedInAlreadyAdded_1_">Sie folgen Sonia Heldt bereits.</p>
	<p class="BoxTitle" id="LoggedInNew_1_">Sie folgen jetzt Sonia Heldt.</p>
	<p class="Small" id="LoggedIn_1_">
		Eine Übersicht aller Autoren und Leser, denen Sie folgen, finden Sie
		unter dem Menüpunkt <a
			href="//www.faz.net/mein-faz-net/meine-autoren/">"Meine
			Autoren"</a> bei Mein FAZ.NET.
	</p>
	<p class="BoxTitle ErrMsg" id="error_1_">Die Aktion
		konnte nicht durchgeführt werden. Es trat ein Fehler auf.</p>
</div>
<div id="nichtCM1Ad"><script src="//www.faz.net/cmlink/1.1970077"></script></div><!--// Begin Box TopFive: Liste nummerierte Links mit Tabs //-->
<div class="TopListenBox">
    <div class="Rubrikenkopf">Leserfavoriten</div>
    <div class="BoxenReiter">
        <a  id="T5Tab_0" onclick="gds_faz.top5Toggle('T5Tab',0,2);new_tag()"  class="Reiter Selected">Gelesen</a><a  id="T5Tab_1" onclick="gds_faz.top5Toggle('T5Tab',1,2);new_tag()"  class="Reiter">Empfohlen</a><a  id="T5Tab_2" onclick="gds_faz.top5Toggle('T5Tab',2,2);new_tag()"  class="Reiter">Kommentiert</a>
        <div class="clear"></div>
    </div>
    
    <div id="T5TabContent_0"><!--// Container für jede Liste, die nach Click auf Reiter ausgewechselt wird //-->    
<div class="TopListenBoxTeaser First">
<span class="Rank">1</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2019/07/04/die-dieter-nuhrisierung-von-harald-schmidt-1851/">Die Dieter-Nuhrisierung von Harald Schmidt<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">2</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2019/07/02/die-pubertaet-ist-kein-freifahrtschein-1800/">Die Pubertät ist kein Freifahrtschein<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">3</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2019/06/20/wenn-teenager-deinen-dress-code-bestimmen-1744/">Wenn Teenager deinen Dresscode bestimmen<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">4</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2019/06/11/und-was-hast-du-so-auf-die-kette-bekommen-1357/">„Und... was hast du so auf die Kette bekommen?“<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">5</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2019/06/13/die-wahrheit-ueber-kinderauffuehrungen-1723/">Die Wahrheit über Kinderaufführungen<span class="Winkel">&nbsp;</span></a></p>
</div>
    </div>
    <div id="T5TabContent_1" style="display: none;"><!--// Container für jede Liste, die nach Click auf Reiter ausgewechselt wird //-->    
<div class="TopListenBoxTeaser First">
<span class="Rank">1</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2019/07/02/die-pubertaet-ist-kein-freifahrtschein-1800/">Die Pubertät ist kein Freifahrtschein<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">2</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2019/05/02/der-eltern-radar-1271/">Der Eltern-Radar<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">3</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2019/07/04/die-dieter-nuhrisierung-von-harald-schmidt-1851/">Die Dieter-Nuhrisierung von Harald Schmidt<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">4</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2019/06/20/wenn-teenager-deinen-dress-code-bestimmen-1744/">Wenn Teenager deinen Dresscode bestimmen<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">5</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2019/06/04/urlaub-im-camper-zwischen-kuscheln-und-klaustrophobie-1362/">Urlaub im Camper: Zwischen Kuscheln und Klaustrophobie<span class="Winkel">&nbsp;</span></a></p>
</div>
    </div>
    
    <div id="T5TabContent_2" style="display: none;"><!--// Container für jede Liste, die nach Click auf Reiter ausgewechselt wird //-->    
<div class="TopListenBoxTeaser First">
<span class="Rank">1</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2019/07/04/die-dieter-nuhrisierung-von-harald-schmidt-1851/">Die Dieter-Nuhrisierung von Harald Schmidt<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">2</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2019/06/20/wenn-teenager-deinen-dress-code-bestimmen-1744/">Wenn Teenager deinen Dresscode bestimmen<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">3</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2019/07/02/die-pubertaet-ist-kein-freifahrtschein-1800/">Die Pubertät ist kein Freifahrtschein<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">4</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2019/06/13/die-wahrheit-ueber-kinderauffuehrungen-1723/">Die Wahrheit über Kinderaufführungen<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">5</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2019/06/25/all-dies-wird-eines-tages-euch-gehoeren-1780/">All dies wird eines Tages euch gehören<span class="Winkel">&nbsp;</span></a></p>
</div>
    </div>  
</div>
<!--// End Box TopFive //-->
<div class="widget widget_tag_cloud TagCloudBox">
	<div class="Rubrikenkopf">Themen dieses Blogs</div>
	<div class="TagCloudBoxInner">
   <ul class='wp-tag-cloud' role='list'>
	<li><a href="https://blogs.faz.net/schlaflos/tag/baby/" class="tag-cloud-link tag-link-57 tag-link-position-1" style="font-size: 13.877777777778px;" aria-label="Baby (6 Einträge)">Baby</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/berufsleben/" class="tag-cloud-link tag-link-41 tag-link-position-2" style="font-size: 11px;" aria-label="Berufsleben (2 Einträge)">Berufsleben</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/bildung/" class="tag-cloud-link tag-link-97 tag-link-position-3" style="font-size: 11.933333333333px;" aria-label="Bildung (3 Einträge)">Bildung</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/brettspiele/" class="tag-cloud-link tag-link-72 tag-link-position-4" style="font-size: 11px;" aria-label="Brettspiele (2 Einträge)">Brettspiele</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/camping/" class="tag-cloud-link tag-link-7 tag-link-position-5" style="font-size: 11.933333333333px;" aria-label="Camping (3 Einträge)">Camping</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/eigenverantwortung/" class="tag-cloud-link tag-link-36 tag-link-position-6" style="font-size: 12.711111111111px;" aria-label="Eigenverantwortung (4 Einträge)">Eigenverantwortung</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/elternzeit/" class="tag-cloud-link tag-link-22 tag-link-position-7" style="font-size: 13.333333333333px;" aria-label="Elternzeit (5 Einträge)">Elternzeit</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/ernaehrung/" class="tag-cloud-link tag-link-109 tag-link-position-8" style="font-size: 11.933333333333px;" aria-label="Ernährung (3 Einträge)">Ernährung</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/erziehung/" class="tag-cloud-link tag-link-27 tag-link-position-9" style="font-size: 17.844444444444px;" aria-label="Erziehung (22 Einträge)">Erziehung</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/familie/" class="tag-cloud-link tag-link-4 tag-link-position-10" style="font-size: 18px;" aria-label="Familie (23 Einträge)">Familie</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/familienleben/" class="tag-cloud-link tag-link-32 tag-link-position-11" style="font-size: 17.222222222222px;" aria-label="Familienleben (18 Einträge)">Familienleben</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/fernreisen/" class="tag-cloud-link tag-link-29 tag-link-position-12" style="font-size: 11px;" aria-label="Fernreisen (2 Einträge)">Fernreisen</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/freiheit/" class="tag-cloud-link tag-link-35 tag-link-position-13" style="font-size: 11px;" aria-label="Freiheit (2 Einträge)">Freiheit</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/freundschaft/" class="tag-cloud-link tag-link-44 tag-link-position-14" style="font-size: 11px;" aria-label="Freundschaft (2 Einträge)">Freundschaft</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/geburt/" class="tag-cloud-link tag-link-74 tag-link-position-15" style="font-size: 13.333333333333px;" aria-label="Geburt (5 Einträge)">Geburt</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/geschenke/" class="tag-cloud-link tag-link-63 tag-link-position-16" style="font-size: 11px;" aria-label="Geschenke (2 Einträge)">Geschenke</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/haushalt/" class="tag-cloud-link tag-link-46 tag-link-position-17" style="font-size: 11px;" aria-label="Haushalt (2 Einträge)">Haushalt</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/helikopter-eltern/" class="tag-cloud-link tag-link-34 tag-link-position-18" style="font-size: 11px;" aria-label="Helikopter-Eltern (2 Einträge)">Helikopter-Eltern</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/kaiserschnitt/" class="tag-cloud-link tag-link-73 tag-link-position-19" style="font-size: 11px;" aria-label="Kaiserschnitt (2 Einträge)">Kaiserschnitt</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/kinder/" class="tag-cloud-link tag-link-24 tag-link-position-20" style="font-size: 14.266666666667px;" aria-label="Kinder (7 Einträge)">Kinder</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/kinderbetreuung/" class="tag-cloud-link tag-link-53 tag-link-position-21" style="font-size: 11px;" aria-label="Kinderbetreuung (2 Einträge)">Kinderbetreuung</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/kita/" class="tag-cloud-link tag-link-52 tag-link-position-22" style="font-size: 11.933333333333px;" aria-label="Kita (3 Einträge)">Kita</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/kleinkind/" class="tag-cloud-link tag-link-69 tag-link-position-23" style="font-size: 11px;" aria-label="Kleinkind (2 Einträge)">Kleinkind</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/kontrolle/" class="tag-cloud-link tag-link-37 tag-link-position-24" style="font-size: 11px;" aria-label="Kontrolle (2 Einträge)">Kontrolle</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/mehrkindfamilie/" class="tag-cloud-link tag-link-82 tag-link-position-25" style="font-size: 11.933333333333px;" aria-label="Mehrkindfamilie (3 Einträge)">Mehrkindfamilie</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/mitspielen/" class="tag-cloud-link tag-link-71 tag-link-position-26" style="font-size: 11px;" aria-label="Mitspielen (2 Einträge)">Mitspielen</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/musik/" class="tag-cloud-link tag-link-103 tag-link-position-27" style="font-size: 11.933333333333px;" aria-label="Musik (3 Einträge)">Musik</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/pubertaet/" class="tag-cloud-link tag-link-17 tag-link-position-28" style="font-size: 13.877777777778px;" aria-label="Pubertät (6 Einträge)">Pubertät</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/reisen/" class="tag-cloud-link tag-link-8 tag-link-position-29" style="font-size: 11.933333333333px;" aria-label="Reisen (3 Einträge)">Reisen</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/reisen-mit-kleinkind/" class="tag-cloud-link tag-link-49 tag-link-position-30" style="font-size: 11.933333333333px;" aria-label="Reisen mit Kleinkind (3 Einträge)">Reisen mit Kleinkind</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/rollenverteilung/" class="tag-cloud-link tag-link-23 tag-link-position-31" style="font-size: 11px;" aria-label="Rollenverteilung (2 Einträge)">Rollenverteilung</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/schule/" class="tag-cloud-link tag-link-96 tag-link-position-32" style="font-size: 13.877777777778px;" aria-label="Schule (6 Einträge)">Schule</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/schwangerschaft/" class="tag-cloud-link tag-link-3 tag-link-position-33" style="font-size: 14.655555555556px;" aria-label="Schwangerschaft (8 Einträge)">Schwangerschaft</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/soziale-medien/" class="tag-cloud-link tag-link-33 tag-link-position-34" style="font-size: 11px;" aria-label="Soziale Medien (2 Einträge)">Soziale Medien</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/spielen/" class="tag-cloud-link tag-link-70 tag-link-position-35" style="font-size: 11px;" aria-label="Spielen (2 Einträge)">Spielen</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/spontane-geburt/" class="tag-cloud-link tag-link-75 tag-link-position-36" style="font-size: 11px;" aria-label="spontane Geburt (2 Einträge)">spontane Geburt</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/teenager/" class="tag-cloud-link tag-link-68 tag-link-position-37" style="font-size: 12.711111111111px;" aria-label="Teenager (4 Einträge)">Teenager</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/toleranz/" class="tag-cloud-link tag-link-171 tag-link-position-38" style="font-size: 11.933333333333px;" aria-label="Toleranz (3 Einträge)">Toleranz</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/urlaub/" class="tag-cloud-link tag-link-31 tag-link-position-39" style="font-size: 11.933333333333px;" aria-label="Urlaub (3 Einträge)">Urlaub</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/vaeter/" class="tag-cloud-link tag-link-20 tag-link-position-40" style="font-size: 11px;" aria-label="Väter (2 Einträge)">Väter</a></li>
</ul>
  
  </div>
</div>
<div id="nichtCM2Ad"><script src="//www.faz.net/cmlink/1.1984492"></script></div><div class="BeitragsArchivBox" id="ArB">

	<div class="Rubrikenkopf">
		<div class="right page_navigation">
			<a class="PfeilNavigation Zurueck previous_link" title="Vorheriger"
				onclick="previous('ArB');new_tag()" href="#Zurück"> </a> <a
				class="PfeilNavigation Vor next_link ar_next" title="Nächster"
				onclick="next('ArB');new_tag()" href="#Vor"> </a>
		</div>
		Chronik <span id='myyear'>2019</span>	</div>
	<input class="current_page" type="hidden" value=""> <input
		class="show_per_page" type="hidden" value="">
	<div class="pagerContent">
		<div class="pagerBoxContentInner" style="display: none;"><div class="archive_year" id="arch_year_2019">
<ul class="BeitragsArchivCol left">
<li><a href="https://blogs.faz.net/schlaflos/2019/01/">Januar&nbsp;2019 <span class="Anzahl">(9)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2019/02/">Februar&nbsp;2019 <span class="Anzahl">(6)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2019/03/">M&auml;rz&nbsp;2019 <span class="Anzahl">(7)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2019/04/">April&nbsp;2019 <span class="Anzahl">(7)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2019/05/">Mai&nbsp;2019 <span class="Anzahl">(6)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2019/06/">Juni&nbsp;2019 <span class="Anzahl">(5)</span></a></li>
</ul>
<ul class="BeitragsArchivCol right"><li><a href="https://blogs.faz.net/schlaflos/2019/07/">Juli&nbsp;2019 <span class="Anzahl">(3)</span></a></li>
</ul></div></div>
<div class="pagerBoxContentInner" style="display: none;"><div class="archive_year" id="arch_year_2018">
<ul class="BeitragsArchivCol left">
<li><a href="https://blogs.faz.net/schlaflos/2018/05/">Mai&nbsp;2018 <span class="Anzahl">(5)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2018/06/">Juni&nbsp;2018 <span class="Anzahl">(7)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2018/07/">Juli&nbsp;2018 <span class="Anzahl">(9)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2018/08/">August&nbsp;2018 <span class="Anzahl">(8)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2018/09/">September&nbsp;2018 <span class="Anzahl">(7)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2018/10/">Oktober&nbsp;2018 <span class="Anzahl">(5)</span></a></li>
</ul>
<ul class="BeitragsArchivCol right"><li><a href="https://blogs.faz.net/schlaflos/2018/11/">November&nbsp;2018 <span class="Anzahl">(4)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2018/12/">Dezember&nbsp;2018 <span class="Anzahl">(4)</span></a></li>
</ul></div></div>
	</div>
	<div class="clear">&nbsp;</div>
</div>
<script type="text/javascript">
jQuery(document).ready(function () {
    gds_faz.BoxPaging("ArB");
});
</script>
<div class="MiscBox">
<div class="Rubrikenkopf"><a class="LinkIntern" href="/schlaflos/?s=%20&submit=OK&chkBox_1=1">Suche in diesem Blog</a></div>
<div class="MiscBoxInner">
<form id="searchform" action="/schlaflos/" method="get">
<input class="Text" type="text" style="width: 88%;" value="Suchbegriff eingeben" name="s">
<input type="hidden" name="chkBox_100" value="on">
<input type="image" src="https://www.faz.net/img/icons/icon_lupe.gif" alt="Suche starten" style="vertical-align: middle"/>
</form>
</div>
</div>
<div class="MiscBox">
	<div class="Rubrikenkopf">
		<span class="LinkIntern">RSS-Feed</span>
	</div>
	<div class="MiscBoxInner">
<a href="/feed/" class="BlogFeedLink"><span class="iconRSS">&nbsp;</span> Dieses Blog abonnieren</a>  </div>
</div>
<div id="nichtCM3Ad"><script src="//www.faz.net/cmlink/1.1984498"></script></div>	</div><!-- #secondary .widget-area -->

						</div> <!-- Main -->
					</div> <!-- Wrap -->


				</div> <!-- FAZContent -->


	
	<div class="ContentFooter">
		<a href="#TOP" class="PagetopLink">Nach oben</a>
	</div>
	<div id="FAZFooter">
      <div id="FooterLogo"><a href="https://faz.net"><img height="61" width="161" alt="Frankfurter Allgemeine Zeitung - FAZ.NET" src="https://www.faz.net/img/fazlogo_footer.gif" /></a></div>
      <!--// Begin Footer Sitemap //-->
        
			<div id="FooterSitemap">
        
        <!--// Begin Snippet zum nachladen //-->
    
        <ul class="footer-menu">
          <li><a href="https://verlag.faz.net/unternehmen/kontakt/schreiben-sie-uns-11127932.html">Kontakt</a></li>        
          <li><a href="https://www.faz.net/weiteres/datenschutzerklaerung-11228151.html">Datenschutz</a></li>
          <li><a href="https://www.faz.net/weiteres/allgemeine-nutzungsbedingungen-von-faz-net-und-seinen-teilbereichen-11228149.html">Nutzungsbedingungen</a></li>
          <li><a href="https://www.iqm.de/Medien/Online/nutzungsbasierte_onlinewerbung.html">Nutzungsbasierte Onlinewerbung</a></li>
          <li><a href="https://www.faz.net/ueber-uns/faz-net-impressum-112096.html">Impressum</a></li>  
        </ul>
        
		<br style="clear: both;" />
        
        
        <div class="FooterHSpace clear"></div>        
      </div>        


      <!--// End Footer Sitemap //-->
  
			<br style="clear: both;" /> 
      <div class="CopyRight">
        &copy; Frankfurter Allgemeine Zeitung GmbH 2001 - 2019        <br>Alle Rechte vorbehalten.
      </div>
    </div><!-- FAZFooter -->




			</div> <!-- FAZSeite -->
		</div> <!-- FAZPageWrapper -->
 		<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/js/smoothscroll.js?ver=1.4'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
	</body>
</html>
    
