<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "https://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">

<html lang="de-DE">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<script type="text/javascript">
		window.FAZ = window.FAZ || {};
		FAZ.Configuration = {
			MINIFIED_RESOURCES : "true",
			PATH_PREFIX : "/5.13.6",
			CURRENT_VERSION : "5.13.6",
			HOSTNAME_SECURE: "https://www.faz.net",
			HOSTNAME: "https://www.faz.net",
			REDIRECT: "/2.252/2.2034",
			PARTNER_NAVIGATION :  true 	};
	</script>
  <script type="text/javascript">
		//<![CDATA[
		var FAZBase = "https://www.faz.net";
		//]]>
	</script>
<!-- faz_responsive -->
<meta property="fb:pages" content="346392590975" />
<meta property="fb:pages" content="118769658148650" />
<meta property="fb:pages" content="462333493784891" />
<meta property="fb:pages" content="150687725115033" />
<meta property="fb:pages" content="326074790830894" />
<meta property="fb:pages" content="366990023313819" />
<meta property="fb:pages" content="162277867170568" />
<meta property="fb:pages" content="621945541253862" />
<meta property="fb:pages" content="405705462882778" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="language" content="Deutsch" />

<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Warum auch Teenager Babysitter haben sollten - Schlaflos</title>
<meta name="description" content="Natürlich kann man sein Kind immer selbst betreuen. Aber wenn ein ganzes Dorf mitmischt, kann die Erziehung zur Bereicherung für alle werden."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://blogs.faz.net/schlaflos/2020/02/04/warum-auch-teenager-babysitter-haben-sollten-3141/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Warum auch Teenager Babysitter haben sollten - Schlaflos" />
<meta property="og:description" content="Natürlich kann man sein Kind immer selbst betreuen. Aber wenn ein ganzes Dorf mitmischt, kann die Erziehung zur Bereicherung für alle werden." />
<meta property="og:url" content="https://blogs.faz.net/schlaflos/2020/02/04/warum-auch-teenager-babysitter-haben-sollten-3141/" />
<meta property="og:site_name" content="Schlaflos" />
<meta property="article:tag" content="Alleinerziehend" />
<meta property="article:tag" content="Babysitter" />
<meta property="article:tag" content="Familie" />
<meta property="article:section" content="Allgemein" />
<meta property="article:published_time" content="2020-02-04T13:04:29+00:00" />
<meta property="og:image" content="https://blogs.faz.net/schlaflos/files/2020/02/114809717-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://blogs.faz.net/schlaflos/files/2020/02/114809717-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Natürlich kann man sein Kind immer selbst betreuen. Aber wenn ein ganzes Dorf mitmischt, kann die Erziehung zur Bereicherung für alle werden." />
<meta name="twitter:title" content="Warum auch Teenager Babysitter haben sollten - Schlaflos" />
<meta name="twitter:image" content="https://blogs.faz.net/schlaflos/files/2020/02/114809717-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blogs.faz.net/schlaflos/#website","url":"https://blogs.faz.net/schlaflos/","name":"Schlaflos","description":"Das Familienblog der F.A.Z.","potentialAction":{"@type":"SearchAction","target":"https://blogs.faz.net/schlaflos/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://blogs.faz.net/schlaflos/2020/02/04/warum-auch-teenager-babysitter-haben-sollten-3141/#primaryimage","url":"https://blogs.faz.net/schlaflos/files/2020/02/114809717-scaled.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://blogs.faz.net/schlaflos/2020/02/04/warum-auch-teenager-babysitter-haben-sollten-3141/#webpage","url":"https://blogs.faz.net/schlaflos/2020/02/04/warum-auch-teenager-babysitter-haben-sollten-3141/","inLanguage":"de-DE","name":"Warum auch Teenager Babysitter haben sollten - Schlaflos","isPartOf":{"@id":"https://blogs.faz.net/schlaflos/#website"},"primaryImageOfPage":{"@id":"https://blogs.faz.net/schlaflos/2020/02/04/warum-auch-teenager-babysitter-haben-sollten-3141/#primaryimage"},"datePublished":"2020-02-04T13:04:29+00:00","dateModified":"2020-02-04T13:04:29+00:00","author":{"@id":"https://blogs.faz.net/schlaflos/#/schema/person/26cf3c69ced4709b81d7bf9ebbc05c4c"},"description":"Nat\u00fcrlich kann man sein Kind immer selbst betreuen. Aber wenn ein ganzes Dorf mitmischt, kann die Erziehung zur Bereicherung f\u00fcr alle werden."},{"@type":["Person"],"@id":"https://blogs.faz.net/schlaflos/#/schema/person/26cf3c69ced4709b81d7bf9ebbc05c4c","name":"tweisz","image":{"@type":"ImageObject","@id":"https://blogs.faz.net/schlaflos/#authorlogo","url":"https://secure.gravatar.com/avatar/c9214c7396d1ca9f28e24739a327630d?s=96&d=mm&r=g","caption":"tweisz"},"description":"lebt mit ihrer 13-j\u00e4hrigen Tochter meist in friedlicher Koexistenz, sofern sie deren Habitat nicht betritt und auch sonst wenig Fragen stellt. Leider ist ihr beides selten m\u00f6glich. Hier schreibt sie unter Pseudonym.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Schlaflos &raquo; Feed" href="https://blogs.faz.net/schlaflos/feed/" />
<link rel="alternate" type="application/rss+xml" title="Schlaflos &raquo; Kommentar-Feed" href="https://blogs.faz.net/schlaflos/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Schlaflos &raquo; Warum auch Teenager Babysitter haben sollten Kommentar-Feed" href="https://blogs.faz.net/schlaflos/2020/02/04/warum-auch-teenager-babysitter-haben-sollten-3141/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blogs.faz.net\/schlaflos\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blogs.faz.net/schlaflos/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='https://blogs.faz.net/schlaflos/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='NextCellent-Framework-css'  href='https://blogs.faz.net/schlaflos/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/framework-min.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='https://blogs.faz.net/schlaflos/wp-content/plugins/nextcellent-gallery-nextgen-legacy/shutter/shutter-reloaded.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='style_print-css'  href='https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/style_print.css' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='yoko-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%7CDroid+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://blogs.faz.net/schlaflos/wp-content/plugins/auto-thickbox-plus/thickbox.min.css?ver=1.9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"B I T T E \u00a0\u00a0W A R T E N","msgClose":"Klicken zum Schliessen ","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-content/plugins/nextcellent-gallery-nextgen-legacy/shutter/shutter-reloaded.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-content/plugins/nextcellent-gallery-nextgen-legacy/js/owl.carousel.min.js?ver=2'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ngg_ajax = {"path":"https:\/\/blogs.faz.net\/schlaflos\/wp-content\/plugins\/nextcellent-gallery-nextgen-legacy\/","callback":"https:\/\/blogs.faz.net\/schlaflos\/index.php?callback=ngg-ajax","loading":"lade..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-content/plugins/nextcellent-gallery-nextgen-legacy/js/ngg.js?ver=2.1'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/js/jquery.simplemodal.1.4.4.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/js/fazblogmain.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/js/js.cookie.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"https:\/\/blogs.faz.net\/schlaflos\/wp-content\/plugins\/auto-thickbox-plus\/images\/loadingAnimation.gif","closeImage":"https:\/\/blogs.faz.net\/schlaflos\/wp-content\/plugins\/auto-thickbox-plus\/images\/tb-close.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-content/plugins/auto-thickbox-plus/thickbox.min.js?ver=1.9'></script>
<link rel='https://api.w.org/' href='https://blogs.faz.net/schlaflos/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.faz.net/schlaflos/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.faz.net/schlaflos/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://blogs.faz.net/schlaflos/?p=3141' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.faz.net/schlaflos/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.faz.net%2Fschlaflos%2F2020%2F02%2F04%2Fwarum-auch-teenager-babysitter-haben-sollten-3141%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.faz.net/schlaflos/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.faz.net%2Fschlaflos%2F2020%2F02%2F04%2Fwarum-auch-teenager-babysitter-haben-sollten-3141%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="1.9.35" /> -->

<style type="text/css">
a {color: #000000}
#content .single-entry-header h1.entry-title {color: #000000!important;}
input#submit:hover {background-color: #000000!important;}
#content .page-entry-header h1.entry-title {color: #000000!important;}
.searchsubmit:hover {background-color: #000000!important;}
</style>
<link rel="amphtml" href="https://blogs.faz.net/schlaflos/2020/02/04/warum-auch-teenager-babysitter-haben-sollten-3141/amp/"><!-- Auto ThickBox Plus by attosoft (http://attosoft.info/en/) -->
<script type="text/javascript">
/* <![CDATA[ */
jQuery(function($) {
	var links = $('a[href][href!=""]').filter(function() {
		// No ThickBox
		var nothickbox = ['nothickbox', 'no_thickbox'];
		for (var i = 0; i < nothickbox.length; i++)
			if ($(this).hasClass(nothickbox[i])) return false;
		// Links with target attribute
		if ($(this).is('[target][target!=""]')) return false;

		return true;
	});

	// Images
	var imageRegex = /\.(jpe?g|gif|png|bmp|webp)($|[?&#])/i;
	var images = links.filter(function() {
		return imageRegex.test($(this).attr('href'));
	});
	images.addClass('thickbox clearfix');

	// Others
	var others = links.filter(function() {
		return !imageRegex.test($(this).attr('href'));
	});
	others.filter('.thickbox').not('[href*="TB_iframe"]').not('[href*="#TB_inline"]').each(function() {
		var href = $(this).attr('href');
		if (href.indexOf('://') != -1 && href.indexOf(location.host) == -1) {
			// Add 'TB_iframe' to external URL
			var hashIndex = href.indexOf('#');
			var before = hashIndex == -1 ? href : href.substring(0, hashIndex);
			var after = hashIndex == -1 ? '' : href.substring(hashIndex);
			$(this).attr('href', before + (before.indexOf('?') == -1 ? '?' : '&') + 'TB_iframe' + after);
		}
	});
	others.filter('[href*="TB_iframe"]').add('[href*="#TB_inline"]').addClass('thickbox');

	// for WordPress 2.7.x (jQuery 1.2.6)
	if (!$.isFunction($().live))
		tb_init('a.thickbox');

	// Set a different gallery-id for each WordPress Gallery
	$('div.gallery').each(function() {
		if (this.id)
			$(this).find('a.thickbox').attr('rel', this.id);
	});
});

/* ]]> */
</script>
		<!--
	<link rel="shortcut icon" type="image/x-icon" href="https://www.faz.net/favicon.ico"/>
	-->
	<link id="css" href="/wp-content/themes/faz_responsive/fazcss/all_styles.css" type="text/css" rel="stylesheet"/>
	<link id="css" href="/wp-content/themes/faz_responsive/socials.css" type="text/css" rel="stylesheet"/>
	<link id="cssblogs" href="/wp-content/themes/faz_responsive/fazcss/f50-blogs.css" type="text/css" rel="stylesheet" />
	<!--[if lte IE 7]><link href="https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/fazcss/f50_ie7.css" type="text/css" rel="stylesheet" /><![endif]-->
	<!--[if lt IE 8]><link href="https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/fazcss/fazfinanzchannel-ltie8.css" rel="stylesheet" type="text/css" /><![endif]-->
	<!--[if IE 8]><link href="https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/fazcss/f50_ie8.css" type="text/css" rel="stylesheet"/><![endif]-->
	<!--[if gte IE 9]><link href="https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/fazcss/f50_ie9.css" type="text/css" rel="stylesheet"/><![endif]-->
	<link media="all" href="/wp-content/themes/faz_responsive/fazcss/jquery-ui.css" type="text/css" rel="stylesheet" />
	<link rel="stylesheet" type="text/css" href="/wp-content/themes/faz_responsive/fazcss/blog-autoren-hotfix.css"/>
	

	<link rel="stylesheet" type="text/css" media="screen" href="https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/style.css" /> 


	<!--[if lt IE 7]>
	<script src="https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/js/fazjs/iehover-fix.js" type="text/javascript"></script>
	<![endif]-->
	<!--[if lt IE 9]>
	<script src="https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/js/fazjs/ltie9.js" type="text/javascript"></script>
	<![endif]-->
	<!--[if !IE]>>
	<script src="https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/js/fazjs/social-media-buttons.js" type="text/javascript"></script>
	<![endif]-->

		<script type="text/javascript" src="//script.ioam.de/iam.js"></script>
	<!--__IVW ADSC-Variablen__-->
	<script type="text/javascript">
		var adsc_ressort = 'Aktuell';
		var adsc_rubrik = '';
		var adsc_layout = 'other';
		var adsc_billboard = false;
		var adsc_keyword = '';
		var adsc_agof = '632F000005EE';
		var adsc_search = '';
		var adsc_sb = '100';
		var adsc_mr = '100';
		var adsc_sk = '100';
		var adsc_contentwidth = 1060;
		var adsc_sticky = true;
	</script>
	<!--__Ende IVW ADCS-Variablen__-->
		<script src="//www.faz.net/cmlink/1.3857956" type="text/javascript"></script>
	<script src="//static.faz.net/f6/ad/iq/ad_support.min.js" type="text/javascript"></script>
	<script src="//static.faz.net/f6/ad/faz/iq.faz.net/V0/FAZ_ad_harness.full.js" type="text/javascript"></script>
	<script src="//tag.aticdn.net/568006/smarttag.js" type="text/javascript"></script>
	<script src="https://apis.google.com/js/platform.js" async defer>{lang: 'de'}</script>		
	<script src="//dynamic.faz.net/red/js/faz-gdpr.js" type="text/javascript"></script>
<!--__END HEAD__-->            
	<script type="text/javascript" src="https://www.faz.net/dist/scripts/faz-static-partner.js" data-configuration-source="https://www.faz.net"></script>
<!-- start cookiebot -->
<script type="text/javascript">
      /* eslint-disable curly,padded-blocks,space-before-function-paren,one-var,brace-style,semi */
      (function (id) {
      function append(scriptid, url, async) {
      var d = document, sn = 'script', f = d.getElementsByTagName(sn)[0];
      if (!f) f = d.head;
      var s = d.createElement(sn);
      s.async = true;
      s.id = scriptid;
      s.src = url;
      f.parentNode.insertBefore(s, f);
      }

      function getRootDomain() {
      var parts = window.location.hostname.split('.');
      if (parts.length === 2) rootDomain = parts[0];
      else if (parts.length > 2) {
      // see if the next to last value is a common tld
      var part = parts[parts.length - 2];
      if (part === 'com' || part === 'co') {
      rootDomain = parts[parts.length - 3]; // go back one more
      }
      else {
      rootDomain = part;
      }
      }

      return rootDomain;
      }

      window.evidon = {};
      window.evidon.id = id;
      var cdn = '//c.evidon.com/', rootDomain = getRootDomain(), noticecdn = cdn + 'sitenotice/';
      append('evidon-notice', noticecdn + 'evidon-sitenotice-tag.js', false);
      append('evidon-location', cdn + 'geo/country.js', true);
      append('evidon-themes', noticecdn + id + '/snthemes.js', true);
      if (rootDomain) append('evidon-settings', noticecdn + id + '/' + rootDomain + '/settings.js', true);

      window.evidon.priorConsentCallback = function () {
      // add the tags which need to wait for prior consent
      // here.  This should be all your advertising tags and
      // probably most of your social and tracking tags.
      }

      window.evidon.closeCallback = function () {
      // this is executed when a user closes a UI element (banner/barrier) without
      // providing consent.
      }

      window.evidon.consentWithdrawnCallback = function () {
      // this is exeucted if the user withdraws consent and elects to
      // no longer allow technologies to run on the site.
      }
      })(5279);
</script>
<!-- end cookiebot -->
</head>

<body class="FAZPartner">                       
<!-- Google Tag Manager-->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KBMVFJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KBMVFJ');</script>
<!-- End Google Tag Manager -->
<!-- google data layer -->
<script type="text/javascript">
    window.dataLayer = window.dataLayer || [];
    dataLayer.push({
        "page": {
            id: '12',
            contentParent: 'faz-net',
            contentClass: 'aktuell.blogs.schlaflos',
            contentType: 'Artikel',
            contentId: 'blogs.3141',
            contentName: 'Warum auch Teenager Babysitter haben sollten'
        }
    });
</script>
<!-- end google data layer -->
	<div id="cookieContainer">
	</div>

	
	<div class="FAZPageWrapper" id="TOPResp">
					<!-- US_Werbung Top-->
			<script type="text/javascript">AdTag1_TOP();</script>
			<script type="text/javascript">AdDisplay_TOP();</script>
			<script type="text/javascript">AdTag2_TOP();</script>
			<!-- US_Werbung Top ENDE -->
			
			<!-- US_Werbung Sky -->
			<script type="text/javascript">AdTag1_SKY();</script>
			<script type="text/javascript">AdDisplay_SKY();</script>
			<script type="text/javascript">AdTag2_SKY();</script>
			<!-- US_Werbung Sky ENDE -->
		
	<div id="FAZSeite">
							<div id="FAZHeaderResp">
				<a href="https://www.faz.net/"><img src="/img/icons/home_schwarz.png" id="home_icon" /></a>
				<div class="fazlogo"><a href="https://www.faz.net"><img src="/img/fazlogo_home.png" id="fazlogo" /></a></div>
				<div class="sandwichMenu">
					<a title="Navigation" id="HeadMenuIcon">
						<img height="15" width="17" src="https://www.faz.net/img/sandwich-menu-icon.gif" alt="Navigation">
					</a>
					<div id="HeadMenu" style="display: block;">
						<img height="11" width="20" src="https://www.faz.net/img/box-anchor-top.png" class="anchor">
						<ul>
							<li>
								<a href="https://www.faz.net/aktuell/politik/">Politik</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/wirtschaft/">Wirtschaft</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/finanzen/">Finanzen</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/feuilleton/">Feuilleton</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/gesellschaft/">Gesellschaft</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/sport/">Sport</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/stil/">Stil</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/technik-motor/">Technik &amp; Motor</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/wissen/">Wissen</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/reise/">Reise</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/beruf-chance/">Beruf &amp; Chance</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/rhein-main/">Rhein-Main</a>
							</li>
						</ul>
					</div>
				</div>
								
				<div class="fazsearch">
					<form method="get" action="/schlaflos/" id="BlogSearch">
						<fieldset>
							<input type="text" name="s" value="" class="SearchText Text" style="width: 80px; height: 18px; border: 1px solid #ccc;">
							<input type="hidden" value="on" name="chkBox_100">
							<input type="image" style="vertical-align: middle" alt="Suche starten" src="/img/lupe.gif"  class="SearchIcon">
						</fieldset>
						</form>
				</div>
			</div>
			<div id="BlogTitle">
							<a href="/">
				Blogs				</a>
								</div>	
		<div id="BlogKopfHeaderBild">
							<a href="https://blogs.faz.net/schlaflos"><img src="https://blogs.faz.net/schlaflos/files/2018/05/Schlaflos-–-Das-Familienblog-NEU2.jpg"  alt="Schlaflos" /></a>
					</div>
		
				
		<div class="BlogKopfText">
			<h1>	
				<a href="https://blogs.faz.net/schlaflos">Schlaflos</a>
			</h1>
			<div class="blog_description">

				Das Familienblog der F.A.Z. 			</div><br style="clear: both;" />
		</div>
		
		<div id="header_breadcrump">
			
  <div class="Breadcrumbs">
      <ul>
       <li itemtype="https://schema.org/ListItem" itemscope="itemscope" class="First">
          <a itemprop="url" class="NavStep First" href="https://www.faz.net/">
            <span itemprop="name">Home</span>
          </a>
        </li>
<li itemtype="https://schema.org/ListItem" itemscope="itemscope"><a itemprop="url" class="NavStep" href="/"><span itemprop="name">Blogs</span></a></li>
<li itemtype="https://schema.org/ListItem" itemscope="itemscope"><a itemprop="url" class="NavStep" href="https://blogs.faz.net/schlaflos"><span itemprop="name">Schlaflos</span></a></li>
</ul>
<h2 itemtype="https://schema.org/ListItem" itemscope="itemscope">Warum auch Teenager Babysitter haben sollten</h2>
</div>
		</div>
		
		 
			<div class="billboard" style="max-height: 284px; overflow: hidden;">
				<div class="Anzeige MonsterAd">         
					<!-- FAZ.net Start Seite - SUPPORT-5740
					<style type="text/css"> div#fazstart { margin: 10px auto 15px; height: 20px; width: 960px; border-bottom: 1px solid #cccccc; font-family: Verdana, sans-serif; font-size: 11px; clear:both; } div#frst { float: left; margin-left: 380px; } div#scnd { float: right; } a.PortalLink.HoPa { background: url('https://static.faz.net/f6/forms/images/startSeite/home.png') no-repeat left 1px; padding-left: 20px; color: #c60000; } a.PortalLink.NoMore { background: url('https://static.faz.net/f6/forms/images/startSeite/close.png') no-repeat right; padding-right: 16px; color: #999999; } a.PortalLink.HoPa:hover,a.PortalLink.NoMore:hover { color: #000000; } </style> <div id="fazstart" style="display:none"> <div id="frst"> <a href="https://www.faz.net/faz-net-services/meine-services/faz-net-als-startseite/" class="PortalLink HoPa GETS;lk;funktionen.faz-net-als-homepage.optin;lp;kopf">FAZ.NET zur Startseite machen</a> </div> <div id="scnd"> <a href="#" class="PortalLink NoMore GETS;lk;funktionen.faz-net-als-homepage.optout;lp;kopf" onClick="fazStartNicht()" title="nicht mehr anzeigen">Hinweis nicht mehr anzeigen</a> </div> </div> <script type="text/javascript"> function fazStartNicht() { jQuery.cookie('fazstart','go',{expires:90}); jQuery('#fazstart').fadeOut(1000); } var fazstart = jQuery.cookie('fazstart'); if (fazstart != 'go' && location.pathname == "/") { jQuery("#fazstart").toggle(); } </script>
					-->

					<!-- BB Init -->
					<script type="text/javascript">AdTag1_BB();</script> <script type="text/javascript">AdDisplay_BB();</script> <script type="text/javascript">AdTag2_BB();</script>
										<!-- SUPPORT-5907 m-pathy Trackingpixel -->
					<script type="text/javascript">
						(function () {
							if (location.pathname.split("/").length <= 4) {
								var m = document.createElement('script'); m.type = 'text/javascript'; m.async = true;
								m.src = '//cdn.m-pathy.com/js/3080.js';
								var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(m, s);
							}
						})();
					</script>
									</div><!-- end MonsterAd -->

				<div class="underMonsterAd">
				</div>
				
				<script>
					MAX_RECURSION = 20;
					checkIfLoaded = function(recursion, retryAfter) {
						var adVisible = jQuery('#iqadtile3').is(':visible');
						if(adVisible) {
							jQuery('.underMonsterAd').hide();
						} else {
							console.log("Ad is not visible.");
							if(recursion <= MAX_RECURSION) {
								setTimeout(function(){checkIfLoaded(recursion+1)}, retryAfter);
							}
						}
					}
					checkIfLoaded(0, 5);
				</script>
			</div><!-- End billboard -->
		
					<div class="Rubrik" id="FAZContent">
		


<div id="wrap">
<div id="main" class="article">

	<div id="content">

	
			
<article id="post-3141" class="post-3141 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein tag-alleinerziehend tag-babysitter tag-familie">
	<div class="content_wrap_single">
	<header class="single-entry-header">
		<h2 class="entry-title">Warum auch Teenager Babysitter haben sollten</h2>
	 	<p><span class="entry-date">4. Februar 2020</span> <span class="entry-author">von <a href="https://blogs.faz.net/schlaflos/author/tweisz/">Tanja Weisz</a></span>  | <a href="https://blogs.faz.net/schlaflos/2020/02/04/warum-auch-teenager-babysitter-haben-sollten-3141/#respond">0 Lesermeinungen</a></p>

	</header><!-- end single-entry-header -->
		
	<div class="single-entry-content">
		     		
<figure class="wp-block-image size-large"><img src="https://blogs.faz.net/schlaflos/files/2020/02/114809717-1024x683.jpg" alt="" class="wp-image-3143" srcset="https://blogs.faz.net/schlaflos/files/2020/02/114809717-1024x683.jpg 1024w, https://blogs.faz.net/schlaflos/files/2020/02/114809717-300x200.jpg 300w, https://blogs.faz.net/schlaflos/files/2020/02/114809717-768x512.jpg 768w, https://blogs.faz.net/schlaflos/files/2020/02/114809717-1536x1024.jpg 1536w, https://blogs.faz.net/schlaflos/files/2020/02/114809717-2048x1365.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Legendäre Babysitterin: Emily Blunt als Mary Poppins</figcaption></figure>



<p>Was für eine Erleichterung, wenn man endlich keine Babysitter mehr braucht: Diese Ersparnisse! Keine logistischem Verrenkungen mehr! Die Kinder werden groß, mögen ohnehin keine Beaufsichtigung, wollen ihre Ruhe. Bestens. Und doch fehlt damit etwas. Etwas Wichtiges.</p>



<p>Kindererziehung ist eine Herkulesaufgabe. Wie gut, wenn man ein ganzes Dorf hat, das mithilft. Viele Kümmerer, eine harmonische Gemeinschaft, die sich um die Brut sorgt. Eine Idylle, ein Elterntraum im Hormondelirium.</p>



<p>Tatsächlich lassen in meinem Umfeld
erstaunlich wenig Eltern das Dorf auch nur an die Haustürschwelle. Im wirklich
wahren Leben verbitten sich viele Eltern so rigoros jede Einmischung in ihre
Erziehung, dass jeder Helfer zurückschrecken muss.</p>



<p>Warum machen sie es sich denn so
schwer? Sich derart abzuschotten gegen Ratschläge und Hilfe von außen konnte
ich mir als Alleinerziehende nie leisten. Es war von Anfang an klar, dass ich
Unterstützung brauchen würde, wenn ich diese Aufgabe bewältigen soll. Am besten
von einem ganzen Dorf.&nbsp;</p>



<p>Als erstes mobilisierte ich Freunde und Familie, die sich – ob kinderlos oder kinderreich – begeistert auf die neue Aufgabe stürzten. Ich spüre noch heute das Glücksgefühl, als ich das erste Mal mein Neugeborenes einer Freundin zum Spaziergang in den Park mitgab. Wie sie fröhlich winkend mit dem Kinderwagen davonzog, wie alles um mich herum zum ersten Mal seit Tagen wieder ruhig wurde, in meiner Wohnung, in meinem Kopf, in meinem Herzen. Und mich eine Kuscheldecke der Dankbarkeit umhüllte, weil ich die neu gewonnene Verantwortung  kurz mal abgeben durfte.&nbsp;</p>



<p>Meine Freundin hatte schon ein Kind großgezogen, ich wusste also, dass sie – anders als ich – eine Erfolgsbilanz vorweisen konnte. Wie hätte ich ihr nicht vertrauen sollen? Sie war nur die erste von vielen, die halfen, bis eine ganze Gemeinschaft entstand.&nbsp;</p>



<p>In mein Dorf zogen nach und nach die unterschiedlichsten Charaktere ein. Als das Kind noch kein Jahr alt war, stand eines Tages mein Nachbar mit seiner Mutter vor der Tür. Ich hatte sie noch nie zuvor gesehen, aber sie strahlte mich an, als ob ich ihr einen Lottogewinn versprochen hätte. Sie hätte ja noch keinen eigenen Enkel (Augenrollen des Nachbarn), würde aber kleine Kinder so lieben, ob sie mit meinem wohl mal Zeit verbringen dürfte? (Da-kannst-du-nichts-machen-Achselzucken des Nachbarn). Ich war kurz sprachlos, dann hab ich sie lachend hereingelassen. Eine meiner weisesten Entscheidungen. Sie holte daraufhin meine Tochter immer mal wieder für Spazierfahrten in den Park ab und spielte mit ihr. Im Jahr darauf jauchzte mein Kind schon laut voller Vorfreude, wenn sie Mirjana das Treppenhaus heraufkommen hörte.</p>



<p>Bei diesen gemeinsamen Ausfahrten der beiden gab es sicher nicht nur Pastinakenbrei, womöglich war das Kind auch dünner oder wärmer angezogen, als ich es getan hätte, aber immer wurde es mir zufrieden und entspannt zurück gebracht. Das Kind abgeben bedeutet, dem anderen Erwachsenen auch Freiräume zu lassen. Wenn das Ergebnis stimmt, warum nicht mal die eigenen Erziehungsregeln außer Kraft setzen?</p>



<p>Das Dorf ist auch der Ort, an dem Kinder lernen, dass Erwachsene die Dinge unterschiedlich sehen und unterschiedlich handhaben. Nicht nur Vater und Mutter, sondern auch der Rest der biologischen und der Herzenssippe.</p>



<p>Die vielleicht größte Freude war, als
ein junger Tagesvater in unser Dorf zog.&nbsp;&nbsp;Ein Mann, Anfang 20, von
buddhaähnlicher innerer Ruhe, entsprungen einem pädagogischen Lehrbuch,
gesegnet mit beruhigender Gesangs- und Vorlesestimme und der Spiellust eines
Kleinkindes. Wo meine Geduld schon lange am Ende gewesen wäre, konnte er kaum
aufhören, mit meiner Tochter zu spielen. Jeder Euro, den ich für ihn ausgab,
war eine Investition in den Erhalt meiner Nerven und die Freude meiner Tochter.
Beides eigentlich nicht zu bezahlen.</p>



<p>Wie speziell die Vorurteile gegenüber fremder Betreuung jedoch sein können, machte mir auch die Bemerkung einer Bekannten, ebenfalls Mutter, klar: Ob ich bei einem Tagesvater nicht Angst vor sexuellen Übergriffen auf mein Kind hätte? Ich verzichtete darauf, sie zu fragen, ob sie denn immer ein unruhiges Gefühl hat, wenn sie ihre Kinder im Kindergarten oder der Schule abgibt, wo ja zum Glück immer mehr Männer als Bezugspersonen arbeiten.</p>



<p>Es kamen noch viele andere Helfer im Lauf der Zeit: Babysitterinnen aus der Ukraine, Deutschland und Argentinien, Verwandte und Freunde. Manche brachten einen strengeren Ton oder Ungeduld mit, andere das totale Chaos und viel zu viel Schokoladeneis, manche liebten laute Musik und Youtube, andere Ritter Rost und russische Märchen. Das Panorama, das sich vor meiner Tochter entfaltete, war beeindruckend.</p>



<p>Denn diese vielen verschiedenen Kontakte bedeuteten eben jedes Mal neue Anregungen.&nbsp;&nbsp;Plätzchen backen mit der Tante, ganze Papierbahnen mit Fantasiewelten bemalen mit dem Tagesvater, aufräumen mit der Oma, Fußballspielen mit dem Nachbarn. Es hat sich jedes Mal gelohnt, mein Kind jemand anderem anzuvertrauen. Weil ich auch anerkennen musste, dass ich das nicht alles bieten kann, entweder weil mir schlicht die Ideen fehlten oder weil ich einfach keine Lust hatte, schon wieder im Kreis mit allen Kuscheltieren zu sitzen und von leeren Tellern zu Abend zu essen. Andere liebten das. Stundenlang.&nbsp;</p>



<p>Im Kindergarten schließlich, der penibel darüber Buch führte, wer ein Kind abholen durfte, sprengte mein Helferkreis jedes Formular. Und jeder dieser Helfer brachte mir andere Eindrücke mit. Denn das Geschenk dieser Helfer war nicht nur ihre Zeit, sondern auch der liebevolle gemeinsame Blick aufs Kind. Auf das, was sich entwickelte ganz ohne unser Zutun, aber auch auf das, was wir gemeinsam vielleicht angeregt hatten. Der Tagesvater kommt übrigens immer noch ab und zu im Dorf vorbei. Zu Weihnachten hat er meiner nun 14-jährigen Tochter einen gemeinsamen Theaterabend geschenkt, auch etwas, das mit mir bisher undenkbar war.&nbsp;&nbsp;Ich bedauere aus tiefster Seele, heute keine Babysitter mehr zu brauchen. Sie sind einfach zu gut, um wahr sein. </p>
     				<div class="clear"></div>
			
								
		
	<footer class="single-entry-meta">
						Schlagwörter: <a href="https://blogs.faz.net/schlaflos/tag/alleinerziehend/" rel="tag">Alleinerziehend</a>, <a href="https://blogs.faz.net/schlaflos/tag/babysitter/" rel="tag">Babysitter</a>, <a href="https://blogs.faz.net/schlaflos/tag/familie/" rel="tag">Familie</a>  
				</footer><!-- end entry-meta -->
		<div class="article_socials" style="width: 100%; line-height: 20px; height:26px; margin-top: 30px;" >
	<ul class="som-Buttons js-sharebuttons clearfix">
	<li class="som-Buttons_Item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.faz.net/schlaflos/2020/02/04/warum-auch-teenager-babysitter-haben-sollten-3141/&GEPC=s2" title="Auf Facebook teilen" aria-label="Auf Facebook teilen" role="button" class="som-Buttons_ItemLink som-IconFacebook" rel="popup"><span class="o-Icon som-IconFacebook_Inner"><span class="som-Buttons_ItemLinkText">Facebook</span></span></a></li>
	<li class="som-Buttons_Item"><a href="https://twitter.com/intent/tweet?via=faznet&text=Warum auch Teenager Babysitter haben sollten&url=https://blogs.faz.net/schlaflos/2020/02/04/warum-auch-teenager-babysitter-haben-sollten-3141/?GEPC=s3&hashtags=" title="Twittern" aria-label="Twittern" role="button" class="som-Buttons_ItemLink som-IconTwitter" rel="popup"><span class="o-Icon som-IconTwitter_Inner"><span class="som-Buttons_ItemLinkText">Twitter</span></span></a></li>
	<li class="som-Buttons_Item som-Buttons_Item-is-square"><a href="#void" title="Beitrag per Email empfehlen" aria-label="Beitrag per Email empfehlen" role="button" class="som-Buttons_ItemLink som-IconMail" rel="mail" onclick="gds_faz.toggleWeitersagenPD(5,'email');"><span class="o-Icon som-IconMail_Inner"><span class="som-Buttons_ItemLinkText o-VisuallyHidden">Email</span></span></a></li>
</ul>
<div style="float: left; height: 20px; line-height: 14px; padding-left: 12px; margin-top: 12px;">    <div style="float: left; position: relative;">
      <div class="pLHoverarticle" style="display: none;">
        <a title="Schließen" onclick="jQuery('.pLHoverarticle').toggle();" class="SchliessenIcon right">&nbsp;</a>
        <span class="pL"><span class="iconpL">&nbsp;</span>Permalink</span><br><input type="text" readonly="" value="https://blogs.faz.net/schlaflos/2020/02/04/warum-auch-teenager-babysitter-haben-sollten-3141/" class="permaLink">
      </div>
      <a onclick="jQuery('.pLHoverarticle').toggle(); gds_faz.markPermalink();" class="SocialMediaLink Permalink" style="padding-left: 0px;"><span class="iconpL">&nbsp;</span>Permalink</a>
    </div>

    <a  class="SocialMediaLink Print" href="#Drucken" onclick="window.print()" title="Artikel drucken">Drucken</a>
      <a class="ArtikelFunktion Resp_Empfehlen" title="Artikel empfehlen" onclick="gds_faz.faz_share2(100, 3141)"></a>

    <script type="text/javascript">
      jQuery(function() {
        var a_empf = jQuery('.Resp_Empfehlen');
        a_empf.load('/wp-content/plugins/faz_share/getcount.php?blog_id=100&post_id=3141');
        if (Cookies.get('faz_share') && Cookies.getJSON('faz_share')['100_3141']) {
          a_empf.attr('title', 'Sie haben diesen Artikel empfohlen');
          a_empf.css('cursor', 'default');
        }
       }
      );
    </script>

    <div class="clear"></div>
      <!--// 2 Per EMail versenden //-->

  <div style="display: none;" class="InformPerMailTab ArtikelFunktionPulldownInner" id="InformPerMailTab_5">
    <a title="Schließen" class="SchliessenIcon CloseTab right" onClick="gds_faz.toggleWeitersagenPD(5,'close')">&nbsp;</a>
    <span class="Head">Beitrag per E-Mail versenden</span>

    <div class="LargeLeft">

      <div class="PulldownVersandTeaser">
        <input type="hidden" name="shortUrl" id="shortUrl_5" value="https://blogs.faz.net/schlaflos/2020/02/04/warum-auch-teenager-babysitter-haben-sollten-3141/">
        <p class="Content HeadlineShort" style="display: none"></p>
        <p class="Content Stichwort"></p>
        <p class="Content Headline">Warum auch Teenager Babysitter haben sollten</p>
        <span class="Autor">
          Von <span class="Content Autor caps">Tanja Weisz</span>
        </span>
        <p class="Content Copy">Natürlich kann man sein Kind immer selbst betreuen. Aber wenn ein ganzes Dorf mitmischt, kann die Erziehung zur Bereicherung für alle werden.</p>
      </div>

      <div class="PulldownVersandTeaser ErrMsg" style="display:none">
        <p>Ein Fehler ist aufgetreten. Bitte überprüfen Sie Ihre Eingaben.</p>
      </div>

    </div>

    <form action="#" method="post" class="PulldownFrm">
      <fieldset>
        <div class="LargeRight">
          <span class="FrmLabel">
            E-Mail-Adresse des Empfängers<br/>
            <span class="FrmLabelLight">(Mehrere Adressen durch Kommas trennen)</span>
          </span>
          <span class="Recipients ErrorLabel"></span>
          <input type="text" value="E-Mail" class="Recipients Text"/>

          <span class="FrmLabel">Ihre E-Mail Adresse</span>
          <span class="Sender ErrorLabel"></span>
          <input type="text" value="E-Mail" class="Sender Text"/>

          <span class="FrmLabel">
            Ihr Name <span class="FrmLabelLight">(optional)</span>
          </span>
          <span class="Username ErrorLabel"></span>
          <input type="text" value="Name" class="Username Text"/>

          <span class="FrmLabel">
            Ihre Nachricht <span class="FrmLabelLight">(optional)</span>
          </span>
          <span class="Message ErrorLabel"></span>
          <textarea cols="2" rows="3" class="Message Textarea"></textarea>

          <div class="CaptchaContainer">
            <span class="FrmLabel">
              Sicherheitscode
            </span>
            <div class="capconti"></div>
            <script type="text/javascript">
              function update_captcha_5() {
                jQuery('#InformPerMailTab_5 .capconti').load('/wp-content/plugins/faz_share/gen_captcha.php?pos=5');
              };
            </script>

            <span class="FrmLabel">
              <span class="FrmLabelLight">Um einen neuen Sicherheitscode zu erzeugen, klicken Sie bitte auf das Bild.</span>
            </span>
            <span class="FrmLabel">
              Bitte geben Sie hier den oben gezeigten Sicherheitscode ein. <span class="FrmLabelLight"></span>
            </span>
            <span class="Captcha ErrorLabel"></span>
            <input type="text" value="Sicherheitscode" name="Sicherheitscode" id="captcha_response" class="Text"/>
          </div>

        </div> <!-- EMD class="LargeRight -->


        <div class="clear"></div>

        <div class="SubmitZeile right">
          <a class="AbortInform LinkMehr" onClick="gds_faz.toggleWeitersagenPD(5,'close')">Abbrechen</a>
          <a class="SendMailLink SubmitBtn" onClick="gds_faz.blog_share_mail(5);">Versenden</a>
        </div>

      </fieldset>
    </form>

    <div class="clear"></div>
  </div>

  <!--// 4 EMail Bestätigung //-->
  <div style="display: none;" class="SuccessTab ArtikelFunktionPulldownInner" id="SuccessTab_5">
    <a title="Schließen" class="SchliessenIcon CloseTab right" onClick="gds_faz.toggleWeitersagenPD(5,'close')">&nbsp;</a>

    <span class="Head">Beitrag per E-Mail versenden</span>
    <div class="PulldownVersandTeaser">
      <p class="Copy">Vielen Dank<br/>Der Beitrag wurde erfolgreich versandt.</p>
    </div>

    <div class="SubmitZeile right">
      <a class="CloseTab LinkMehr" onClick="gds_faz.toggleWeitersagenPD(5,'close')">Schließen</a>
    </div>
  </div>

    <div class="ArtikelFunktionPulldownAbbinder" id="PDWeitersagenAbbinder611"></div>
</div>		</div>
	<br style="clear: both;" />
	</div><!-- end single-entry-content -->
	</div><!-- content wrap single-->
</article><!-- end post-3141 -->

<script type="text/javascript">
document.writeln('<img src="/wp-content/plugins/faz_statistic/count.php?blog_id=100&post_id=3141&ref=' + '' + '&timestamp=' + new Date().getTime() + '" id="fazstatsimg" width="1" height="1">');
</script>
						
<div id="comments"  class="clearfix">



	
				
				
	
		      <div id="respond" class="comment-respond">
      <h3 id="reply-title" class="comment-reply-title">Hinterlasse eine Lesermeinung</h3>
      <p class="must-log-in">
Du musst <a title="Anmelden" href="https://www.faz.net/mein-faz-net/?redirectUrl=$blogs$%2Fschlaflos%2F2020%2F02%2F04%2Fwarum-auch-teenager-babysitter-haben-sollten-3141%2F">angemeldet</a> sein, um eine Lesermeinung abzugeben.
<!-- <br/><a href="http://www.faz.net/mein-faz-net/registrierung/">Neu registrieren</a> -->
          </p>
      </div> <!-- respond -->

										       
<!--		<div style="margin: 40px 0;">Das kommentieren ist bei diesem Artikel nicht möglich.</div> -->

</div><!-- end comments -->
									<nav id="nav-below">
        <div class="nav-previous"><a href="https://blogs.faz.net/schlaflos/2020/01/30/warum-schon-teenager-mit-beauty-eingriffen-liebaeugeln-3054/" rel="prev">&larr; Vorheriger Beitrag</a></div>
        <div class="nav-next"></div>
      </nav>
			<!-- end #nav-below -->
	</div><!-- end content -->
	

	<div id="secondary" class="widget-area" role="complementary">
		<div class="widget"><h3 class="widget-title">Weitersagen</h3><ul class="gh-MainNav_AuxSharing js-sharebuttons clearfix">

	<li class="som-Buttons_Item som-Buttons_Item-is-square som-Buttons_Item-is-small"><a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.faz.net/schlaflos/2020/02/04/warum-auch-teenager-babysitter-haben-sollten-3141/&GEPC=s2" title="Auf Facebook teilen" aria-label="Auf Facebook teilen" role="button" class="som-Buttons_ItemLink som-IconFacebook" rel="popup"><span class="o-Icon som-IconFacebook_Inner"><span class="o-VisuallyHidden">Facebook</span></span></a></li>

	<li class="som-Buttons_Item som-Buttons_Item-is-square som-Buttons_Item-is-small"><a href="https://twitter.com/intent/tweet?via=faznet&text=Warum auch Teenager Babysitter haben sollten&url=https://blogs.faz.net/schlaflos/2020/02/04/warum-auch-teenager-babysitter-haben-sollten-3141/?GEPC=s3&hashtags=" title="Twittern" aria-label="Twittern" role="button" class="som-Buttons_ItemLink som-IconTwitter" rel="popup"><span class="o-Icon som-IconTwitter_Inner"><span class="o-VisuallyHidden">Twitter</span></span></a></li>

	<li class="som-Buttons_Item som-Buttons_Item-is-square som-Buttons_Item-is-small"><a href="#void" title="Beitrag per Email empfehlen" aria-label="Beitrag per Email empfehlen" role="button" class="som-Buttons_ItemLink som-IconMail" rel="mail" onclick="gds_faz.toggleWeitersagenPD(4,'email')"><span class="o-Icon som-IconMail_Inner"><span class="o-VisuallyHidden">Email</span></span></a></li>

</ul>
</div><div style="clear: both; position: relative; margin: 6px 0 30px 4px;">    <div style="float: left; position: relative;">
      <div class="pLHoversidebar" style="display: none;">
        <a title="Schließen" onclick="jQuery('.pLHoversidebar').toggle();" class="SchliessenIcon right">&nbsp;</a>
        <span class="pL"><span class="iconpL">&nbsp;</span>Permalink</span><br><input type="text" readonly="" value="https://blogs.faz.net/schlaflos/2020/02/04/warum-auch-teenager-babysitter-haben-sollten-3141/" class="permaLink">
      </div>
      <a onclick="jQuery('.pLHoversidebar').toggle(); gds_faz.markPermalink();" class="SocialMediaLink Permalink" style="padding-left: 0px;"><span class="iconpL">&nbsp;</span>Permalink</a>
    </div>

    <a  class="SocialMediaLink Print" href="#Drucken" onclick="window.print()" title="Artikel drucken">Drucken</a>
      <a class="ArtikelFunktion Resp_Empfehlen" title="Artikel empfehlen" onclick="gds_faz.faz_share2(100, 3141)"></a>

    <div class="clear"></div>
      <!--// 2 Per EMail versenden //-->

  <div style="display: none;" class="InformPerMailTab ArtikelFunktionPulldownInner" id="InformPerMailTab_4">
    <a title="Schließen" class="SchliessenIcon CloseTab right" onClick="gds_faz.toggleWeitersagenPD(4,'close')">&nbsp;</a>
    <span class="Head">Beitrag per E-Mail versenden</span>

    <div class="LargeLeft">

      <div class="PulldownVersandTeaser">
        <input type="hidden" name="shortUrl" id="shortUrl_4" value="https://blogs.faz.net/schlaflos/2020/02/04/warum-auch-teenager-babysitter-haben-sollten-3141/">
        <p class="Content HeadlineShort" style="display: none"></p>
        <p class="Content Stichwort"></p>
        <p class="Content Headline">Warum auch Teenager Babysitter haben sollten</p>
        <span class="Autor">
          Von <span class="Content Autor caps">Tanja Weisz</span>
        </span>
        <p class="Content Copy">Natürlich kann man sein Kind immer selbst betreuen. Aber wenn ein ganzes Dorf mitmischt, kann die Erziehung zur Bereicherung für alle werden.</p>
      </div>

      <div class="PulldownVersandTeaser ErrMsg" style="display:none">
        <p>Ein Fehler ist aufgetreten. Bitte überprüfen Sie Ihre Eingaben.</p>
      </div>

    </div>

    <form action="#" method="post" class="PulldownFrm">
      <fieldset>
        <div class="LargeRight">
          <span class="FrmLabel">
            E-Mail-Adresse des Empfängers<br/>
            <span class="FrmLabelLight">(Mehrere Adressen durch Kommas trennen)</span>
          </span>
          <span class="Recipients ErrorLabel"></span>
          <input type="text" value="E-Mail" class="Recipients Text"/>

          <span class="FrmLabel">Ihre E-Mail Adresse</span>
          <span class="Sender ErrorLabel"></span>
          <input type="text" value="E-Mail" class="Sender Text"/>

          <span class="FrmLabel">
            Ihr Name <span class="FrmLabelLight">(optional)</span>
          </span>
          <span class="Username ErrorLabel"></span>
          <input type="text" value="Name" class="Username Text"/>

          <span class="FrmLabel">
            Ihre Nachricht <span class="FrmLabelLight">(optional)</span>
          </span>
          <span class="Message ErrorLabel"></span>
          <textarea cols="2" rows="3" class="Message Textarea"></textarea>

          <div class="CaptchaContainer">
            <span class="FrmLabel">
              Sicherheitscode
            </span>
            <div class="capconti"></div>
            <script type="text/javascript">
              function update_captcha_4() {
                jQuery('#InformPerMailTab_4 .capconti').load('/wp-content/plugins/faz_share/gen_captcha.php?pos=4');
              };
            </script>

            <span class="FrmLabel">
              <span class="FrmLabelLight">Um einen neuen Sicherheitscode zu erzeugen, klicken Sie bitte auf das Bild.</span>
            </span>
            <span class="FrmLabel">
              Bitte geben Sie hier den oben gezeigten Sicherheitscode ein. <span class="FrmLabelLight"></span>
            </span>
            <span class="Captcha ErrorLabel"></span>
            <input type="text" value="Sicherheitscode" name="Sicherheitscode" id="captcha_response" class="Text"/>
          </div>

        </div> <!-- EMD class="LargeRight -->


        <div class="clear"></div>

        <div class="SubmitZeile right">
          <a class="AbortInform LinkMehr" onClick="gds_faz.toggleWeitersagenPD(4,'close')">Abbrechen</a>
          <a class="SendMailLink SubmitBtn" onClick="gds_faz.blog_share_mail(4);">Versenden</a>
        </div>

      </fieldset>
    </form>

    <div class="clear"></div>
  </div>

  <!--// 4 EMail Bestätigung //-->
  <div style="display: none;" class="SuccessTab ArtikelFunktionPulldownInner" id="SuccessTab_4">
    <a title="Schließen" class="SchliessenIcon CloseTab right" onClick="gds_faz.toggleWeitersagenPD(4,'close')">&nbsp;</a>

    <span class="Head">Beitrag per E-Mail versenden</span>
    <div class="PulldownVersandTeaser">
      <p class="Copy">Vielen Dank<br/>Der Beitrag wurde erfolgreich versandt.</p>
    </div>

    <div class="SubmitZeile right">
      <a class="CloseTab LinkMehr" onClick="gds_faz.toggleWeitersagenPD(4,'close')">Schließen</a>
    </div>
  </div>

    <div class="ArtikelFunktionPulldownAbbinder" id="PDWeitersagenAbbinder219"></div>
</div><div class="MehrListeBox">
	<div class="Rubrikenkopf"><a href="https://blogs.faz.net/schlaflos/author/tweisz/" class="LinkIntern" title="Zum Profil von Tanja Weisz" rel="author">Zur Autorin</a></div>
	<div class="AutorenInfo">
  	<a href="https://blogs.faz.net/schlaflos/author/tweisz/" class="LinkIntern" title="Zum Profil von Tanja Weisz" rel="author"><img src="https://blogs.faz.net/schlaflos/files/userphoto/438.thumbnail.jpg" width="75" height="80" class="left" alt="Tanja Weisz" />
    </a>
		 <p>
       <a href="https://blogs.faz.net/schlaflos/author/tweisz/" class="AutorenInfoHeadLink" title="Zum Profil von Tanja Weisz" rel="author">
					Tanja Weisz</a>
              <span>
               lebt mit ihrer 13-jährigen Tochter meist in friedlicher Koexistenz, sofern sie deren Habitat nicht betritt und auch sonst wenig Fragen stellt. Leider ist ihr beides selten möglich.
              </span>
          </p>

    <div class="clear"></div>
	</div>
</div><!-- modal content:  Folgen //-->


<div class="LightBoxContent W400 Community Follow"
	id="followModal_1_" style="display: none;">
	<a class="SchliessenText right simplemodal-close" title="Schließen">Schließen</a>

	<div class="clear">&nbsp;</div>

	<p class="BoxTitle" id="NotLoggedIn_1_">
		Bitte melden Sie sich zunächst <a
			href="//www.faz.net/mein-faz-net/?redirectUrl=https%3A%2F%2Fblogs.faz.net%2Fschlaflos%2F2020%2F02%2F04%2Fwarum-auch-teenager-babysitter-haben-sollten-3141%2F">hier</a>
		an.
	</p>

	<p class="BoxTitle" id="LoggedInAlreadyAdded_1_">Sie folgen Tanja Weisz bereits.</p>
	<p class="BoxTitle" id="LoggedInNew_1_">Sie folgen jetzt Tanja Weisz.</p>
	<p class="Small" id="LoggedIn_1_">
		Eine Übersicht aller Autoren und Leser, denen Sie folgen, finden Sie
		unter dem Menüpunkt <a
			href="//www.faz.net/mein-faz-net/meine-autoren/">"Meine
			Autoren"</a> bei Mein FAZ.NET.
	</p>
	<p class="BoxTitle ErrMsg" id="error_1_">Die Aktion
		konnte nicht durchgeführt werden. Es trat ein Fehler auf.</p>
</div>
<div id="nichtCM1Ad"><script src="//www.faz.net/cmlink/1.1970077"></script></div><!--// Begin Box TopFive: Liste nummerierte Links mit Tabs //-->
<div class="TopListenBox">
    <div class="Rubrikenkopf">Leserfavoriten</div>
    <div class="BoxenReiter">
        <a  id="T5Tab_0" onclick="gds_faz.top5Toggle('T5Tab',0,2);new_tag()"  class="Reiter Selected">Gelesen</a><a  id="T5Tab_1" onclick="gds_faz.top5Toggle('T5Tab',1,2);new_tag()"  class="Reiter">Empfohlen</a><a  id="T5Tab_2" onclick="gds_faz.top5Toggle('T5Tab',2,2);new_tag()"  class="Reiter">Kommentiert</a>
        <div class="clear"></div>
    </div>
    
    <div id="T5TabContent_0"><!--// Container für jede Liste, die nach Click auf Reiter ausgewechselt wird //-->    
<div class="TopListenBoxTeaser First">
<span class="Rank">1</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2020/01/07/klavier-geige-chinesisch-2940/">Klavier! Geige! Chinesisch!<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">2</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2020/01/30/warum-schon-teenager-mit-beauty-eingriffen-liebaeugeln-3054/">Warum schon Teenager mit Beauty-Eingriffen liebäugeln<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">3</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2020/01/23/das-leben-ist-keine-huepfburg-3039/">Das Leben ist keine Hüpfburg<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">4</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2020/01/21/nach-mir-die-sintflut-3034/">Nach mir die Sintflut<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">5</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2020/01/14/ein-umzug-fuer-die-ewigkeit-2980/">Ein Umzug für die Ewigkeit<span class="Winkel">&nbsp;</span></a></p>
</div>
    </div>
    <div id="T5TabContent_1" style="display: none;"><!--// Container für jede Liste, die nach Click auf Reiter ausgewechselt wird //-->    
<div class="TopListenBoxTeaser First">
<span class="Rank">1</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2020/01/23/das-leben-ist-keine-huepfburg-3039/">Das Leben ist keine Hüpfburg<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">2</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2020/01/07/klavier-geige-chinesisch-2940/">Klavier! Geige! Chinesisch!<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">3</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2020/01/21/nach-mir-die-sintflut-3034/">Nach mir die Sintflut<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">4</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2020/01/30/warum-schon-teenager-mit-beauty-eingriffen-liebaeugeln-3054/">Warum schon Teenager mit Beauty-Eingriffen liebäugeln<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">5</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2020/01/16/lesen-nein-danke-2986/">Lesen? Nein, danke!<span class="Winkel">&nbsp;</span></a></p>
</div>
    </div>
    
    <div id="T5TabContent_2" style="display: none;"><!--// Container für jede Liste, die nach Click auf Reiter ausgewechselt wird //-->    
<div class="TopListenBoxTeaser First">
<span class="Rank">1</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2020/01/07/klavier-geige-chinesisch-2940/">Klavier! Geige! Chinesisch!<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">2</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2020/01/23/das-leben-ist-keine-huepfburg-3039/">Das Leben ist keine Hüpfburg<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">3</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2020/01/30/warum-schon-teenager-mit-beauty-eingriffen-liebaeugeln-3054/">Warum schon Teenager mit Beauty-Eingriffen liebäugeln<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">4</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2020/01/16/lesen-nein-danke-2986/">Lesen? Nein, danke!<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">5</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2020/01/21/nach-mir-die-sintflut-3034/">Nach mir die Sintflut<span class="Winkel">&nbsp;</span></a></p>
</div>
    </div>  
</div>
<!--// End Box TopFive //-->
<div class="widget widget_tag_cloud TagCloudBox">
	<div class="Rubrikenkopf">Themen dieses Blogs</div>
	<div class="TagCloudBoxInner">
   <ul class='wp-tag-cloud' role='list'>
	<li><a href="https://blogs.faz.net/schlaflos/tag/alleinerziehend/" class="tag-cloud-link tag-link-18 tag-link-position-1" style="font-size: 11px;" aria-label="Alleinerziehend (2 Einträge)">Alleinerziehend</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/baby/" class="tag-cloud-link tag-link-57 tag-link-position-2" style="font-size: 13.963963963964px;" aria-label="Baby (8 Einträge)">Baby</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/berlin/" class="tag-cloud-link tag-link-11 tag-link-position-3" style="font-size: 11px;" aria-label="Berlin (2 Einträge)">Berlin</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/bildung/" class="tag-cloud-link tag-link-97 tag-link-position-4" style="font-size: 12.387387387387px;" aria-label="Bildung (4 Einträge)">Bildung</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/camping/" class="tag-cloud-link tag-link-7 tag-link-position-5" style="font-size: 11.756756756757px;" aria-label="Camping (3 Einträge)">Camping</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/eigenverantwortung/" class="tag-cloud-link tag-link-36 tag-link-position-6" style="font-size: 12.387387387387px;" aria-label="Eigenverantwortung (4 Einträge)">Eigenverantwortung</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/einschulung/" class="tag-cloud-link tag-link-273 tag-link-position-7" style="font-size: 11px;" aria-label="Einschulung (2 Einträge)">Einschulung</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/elternzeit/" class="tag-cloud-link tag-link-22 tag-link-position-8" style="font-size: 12.891891891892px;" aria-label="Elternzeit (5 Einträge)">Elternzeit</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/ernaehrung/" class="tag-cloud-link tag-link-109 tag-link-position-9" style="font-size: 12.891891891892px;" aria-label="Ernährung (5 Einträge)">Ernährung</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/erziehung/" class="tag-cloud-link tag-link-27 tag-link-position-10" style="font-size: 16.990990990991px;" aria-label="Erziehung (26 Einträge)">Erziehung</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/familie/" class="tag-cloud-link tag-link-4 tag-link-position-11" style="font-size: 18px;" aria-label="Familie (38 Einträge)">Familie</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/familienleben/" class="tag-cloud-link tag-link-32 tag-link-position-12" style="font-size: 17.621621621622px;" aria-label="Familienleben (33 Einträge)">Familienleben</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/ferien/" class="tag-cloud-link tag-link-269 tag-link-position-13" style="font-size: 11.756756756757px;" aria-label="Ferien (3 Einträge)">Ferien</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/fernreisen/" class="tag-cloud-link tag-link-29 tag-link-position-14" style="font-size: 11.756756756757px;" aria-label="Fernreisen (3 Einträge)">Fernreisen</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/freiheit/" class="tag-cloud-link tag-link-35 tag-link-position-15" style="font-size: 11.756756756757px;" aria-label="Freiheit (3 Einträge)">Freiheit</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/freundschaft/" class="tag-cloud-link tag-link-44 tag-link-position-16" style="font-size: 11.756756756757px;" aria-label="Freundschaft (3 Einträge)">Freundschaft</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/geburt/" class="tag-cloud-link tag-link-74 tag-link-position-17" style="font-size: 12.891891891892px;" aria-label="Geburt (5 Einträge)">Geburt</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/geld/" class="tag-cloud-link tag-link-121 tag-link-position-18" style="font-size: 11.756756756757px;" aria-label="Geld (3 Einträge)">Geld</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/grundschule/" class="tag-cloud-link tag-link-274 tag-link-position-19" style="font-size: 11px;" aria-label="Grundschule (2 Einträge)">Grundschule</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/haushalt/" class="tag-cloud-link tag-link-46 tag-link-position-20" style="font-size: 11.756756756757px;" aria-label="Haushalt (3 Einträge)">Haushalt</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/helikopter-eltern/" class="tag-cloud-link tag-link-34 tag-link-position-21" style="font-size: 11.756756756757px;" aria-label="Helikopter-Eltern (3 Einträge)">Helikopter-Eltern</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/kinder/" class="tag-cloud-link tag-link-24 tag-link-position-22" style="font-size: 16.171171171171px;" aria-label="Kinder (19 Einträge)">Kinder</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/kita/" class="tag-cloud-link tag-link-52 tag-link-position-23" style="font-size: 12.891891891892px;" aria-label="Kita (5 Einträge)">Kita</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/kleinkind/" class="tag-cloud-link tag-link-69 tag-link-position-24" style="font-size: 11.756756756757px;" aria-label="Kleinkind (3 Einträge)">Kleinkind</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/krankenhaus/" class="tag-cloud-link tag-link-127 tag-link-position-25" style="font-size: 11.756756756757px;" aria-label="Krankenhaus (3 Einträge)">Krankenhaus</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/mehrkindfamilie/" class="tag-cloud-link tag-link-82 tag-link-position-26" style="font-size: 11.756756756757px;" aria-label="Mehrkindfamilie (3 Einträge)">Mehrkindfamilie</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/musik/" class="tag-cloud-link tag-link-103 tag-link-position-27" style="font-size: 12.387387387387px;" aria-label="Musik (4 Einträge)">Musik</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/pubertaet/" class="tag-cloud-link tag-link-17 tag-link-position-28" style="font-size: 13.648648648649px;" aria-label="Pubertät (7 Einträge)">Pubertät</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/reisen/" class="tag-cloud-link tag-link-8 tag-link-position-29" style="font-size: 13.333333333333px;" aria-label="Reisen (6 Einträge)">Reisen</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/reisen-mit-kleinkind/" class="tag-cloud-link tag-link-49 tag-link-position-30" style="font-size: 11.756756756757px;" aria-label="Reisen mit Kleinkind (3 Einträge)">Reisen mit Kleinkind</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/schule/" class="tag-cloud-link tag-link-96 tag-link-position-31" style="font-size: 14.279279279279px;" aria-label="Schule (9 Einträge)">Schule</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/schwangerschaft/" class="tag-cloud-link tag-link-3 tag-link-position-32" style="font-size: 13.963963963964px;" aria-label="Schwangerschaft (8 Einträge)">Schwangerschaft</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/sozialverhalten/" class="tag-cloud-link tag-link-262 tag-link-position-33" style="font-size: 11px;" aria-label="Sozialverhalten (2 Einträge)">Sozialverhalten</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/sprachentwicklung/" class="tag-cloud-link tag-link-79 tag-link-position-34" style="font-size: 11.756756756757px;" aria-label="Sprachentwicklung (3 Einträge)">Sprachentwicklung</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/teenager/" class="tag-cloud-link tag-link-68 tag-link-position-35" style="font-size: 14.279279279279px;" aria-label="Teenager (9 Einträge)">Teenager</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/toleranz/" class="tag-cloud-link tag-link-171 tag-link-position-36" style="font-size: 11.756756756757px;" aria-label="Toleranz (3 Einträge)">Toleranz</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/urlaub/" class="tag-cloud-link tag-link-31 tag-link-position-37" style="font-size: 13.648648648649px;" aria-label="Urlaub (7 Einträge)">Urlaub</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/urlaubszeit/" class="tag-cloud-link tag-link-268 tag-link-position-38" style="font-size: 11px;" aria-label="Urlaubszeit (2 Einträge)">Urlaubszeit</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/vaeter/" class="tag-cloud-link tag-link-20 tag-link-position-39" style="font-size: 11px;" aria-label="Väter (2 Einträge)">Väter</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/weihnachten/" class="tag-cloud-link tag-link-139 tag-link-position-40" style="font-size: 13.333333333333px;" aria-label="Weihnachten (6 Einträge)">Weihnachten</a></li>
</ul>
  
  </div>
</div>
<div id="nichtCM2Ad"><script src="//www.faz.net/cmlink/1.1984492"></script></div><div class="BeitragsArchivBox" id="ArB">

	<div class="Rubrikenkopf">
		<div class="right page_navigation">
			<a class="PfeilNavigation Zurueck previous_link" title="Vorheriger"
				onclick="previous('ArB');new_tag()" href="#Zurück"> </a> <a
				class="PfeilNavigation Vor next_link ar_next" title="Nächster"
				onclick="next('ArB');new_tag()" href="#Vor"> </a>
		</div>
		Chronik <span id='myyear'>2020</span>	</div>
	<input class="current_page" type="hidden" value=""> <input
		class="show_per_page" type="hidden" value="">
	<div class="pagerContent">
		<div class="pagerBoxContentInner" style="display: none;"><div class="archive_year" id="arch_year_2020">
<ul class="BeitragsArchivCol left">
<li><a href="https://blogs.faz.net/schlaflos/2020/01/">Januar&nbsp;2020 <span class="Anzahl">(6)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2020/02/">Februar&nbsp;2020 <span class="Anzahl">(1)</span></a></li>
</ul></div></div>
<div class="pagerBoxContentInner" style="display: none;"><div class="archive_year" id="arch_year_2019">
<ul class="BeitragsArchivCol left">
<li><a href="https://blogs.faz.net/schlaflos/2019/01/">Januar&nbsp;2019 <span class="Anzahl">(9)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2019/02/">Februar&nbsp;2019 <span class="Anzahl">(6)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2019/03/">M&auml;rz&nbsp;2019 <span class="Anzahl">(7)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2019/04/">April&nbsp;2019 <span class="Anzahl">(7)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2019/05/">Mai&nbsp;2019 <span class="Anzahl">(6)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2019/06/">Juni&nbsp;2019 <span class="Anzahl">(5)</span></a></li>
</ul>
<ul class="BeitragsArchivCol right"><li><a href="https://blogs.faz.net/schlaflos/2019/07/">Juli&nbsp;2019 <span class="Anzahl">(7)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2019/08/">August&nbsp;2019 <span class="Anzahl">(6)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2019/09/">September&nbsp;2019 <span class="Anzahl">(6)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2019/10/">Oktober&nbsp;2019 <span class="Anzahl">(7)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2019/11/">November&nbsp;2019 <span class="Anzahl">(6)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2019/12/">Dezember&nbsp;2019 <span class="Anzahl">(5)</span></a></li>
</ul></div></div>
<div class="pagerBoxContentInner" style="display: none;"><div class="archive_year" id="arch_year_2018">
<ul class="BeitragsArchivCol left">
<li><a href="https://blogs.faz.net/schlaflos/2018/05/">Mai&nbsp;2018 <span class="Anzahl">(5)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2018/06/">Juni&nbsp;2018 <span class="Anzahl">(7)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2018/07/">Juli&nbsp;2018 <span class="Anzahl">(9)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2018/08/">August&nbsp;2018 <span class="Anzahl">(8)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2018/09/">September&nbsp;2018 <span class="Anzahl">(7)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2018/10/">Oktober&nbsp;2018 <span class="Anzahl">(5)</span></a></li>
</ul>
<ul class="BeitragsArchivCol right"><li><a href="https://blogs.faz.net/schlaflos/2018/11/">November&nbsp;2018 <span class="Anzahl">(4)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2018/12/">Dezember&nbsp;2018 <span class="Anzahl">(4)</span></a></li>
</ul></div></div>
	</div>
	<div class="clear">&nbsp;</div>
</div>
<script type="text/javascript">
jQuery(document).ready(function () {
    gds_faz.BoxPaging("ArB");
});
</script>
<div class="MiscBox">
<div class="Rubrikenkopf"><a class="LinkIntern" href="/schlaflos/?s=%20&submit=OK&chkBox_1=1">Suche in diesem Blog</a></div>
<div class="MiscBoxInner">
<form id="searchform" action="/schlaflos/" method="get">
<input class="Text" type="text" style="width: 88%;" value="Suchbegriff eingeben" name="s">
<input type="hidden" name="chkBox_100" value="on">
<input type="image" src="https://www.faz.net/img/icons/icon_lupe.gif" alt="Suche starten" style="vertical-align: middle"/>
</form>
</div>
</div>
<div class="MiscBox">
	<div class="Rubrikenkopf">
		<span class="LinkIntern">RSS-Feed</span>
	</div>
	<div class="MiscBoxInner">
<a href="/feed/" class="BlogFeedLink"><span class="iconRSS">&nbsp;</span> Dieses Blog abonnieren</a>  </div>
</div>
<div id="nichtCM3Ad"><script src="//www.faz.net/cmlink/1.1984498"></script></div>	</div><!-- #secondary .widget-area -->

						</div> <!-- Main -->
					</div> <!-- Wrap -->


				</div> <!-- FAZContent -->


	
	<div class="ContentFooter">
		<a href="#TOP" class="PagetopLink">Nach oben</a>
	</div>
	<div id="FAZFooter">
      <div id="FooterLogo"><a href="https://faz.net"><img height="61" width="161" alt="Frankfurter Allgemeine Zeitung - FAZ.NET" src="https://www.faz.net/img/fazlogo_footer.gif" /></a></div>
      <!--// Begin Footer Sitemap //-->
        
			<div id="FooterSitemap">
        
        <!--// Begin Snippet zum nachladen //-->
    
        <ul class="footer-menu">
          <li><a href="https://verlag.faz.net/unternehmen/kontakt/schreiben-sie-uns-11127932.html">Kontakt</a></li>        
          <li><a href="https://www.faz.net/weiteres/datenschutzerklaerung-11228151.html">Datenschutz</a></li>
          <li><a href="https://www.faz.net/weiteres/allgemeine-nutzungsbedingungen-von-faz-net-und-seinen-teilbereichen-11228149.html">Nutzungsbedingungen</a></li>
          <li><a href="https://www.iqm.de/Medien/Online/nutzungsbasierte_onlinewerbung.html">Nutzungsbasierte Onlinewerbung</a></li>
          <li><a href="https://www.faz.net/ueber-uns/faz-net-impressum-112096.html">Impressum</a></li>  
        </ul>
        
		<br style="clear: both;" />
        
        
        <div class="FooterHSpace clear"></div>        
      </div>        


      <!--// End Footer Sitemap //-->
  
			<br style="clear: both;" /> 
      <div class="CopyRight">
        &copy; Frankfurter Allgemeine Zeitung GmbH 2001 - 2020        <br>Alle Rechte vorbehalten.
      </div>
    </div><!-- FAZFooter -->




			</div> <!-- FAZSeite -->
		</div> <!-- FAZPageWrapper -->
 		<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/js/smoothscroll.js?ver=1.4'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
	</body>
</html>
    
