<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "https://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">

<html lang="de-DE">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<script type="text/javascript">
		window.FAZ = window.FAZ || {};
		FAZ.Configuration = {
			MINIFIED_RESOURCES : "true",
			PATH_PREFIX : "/5.13.6",
			CURRENT_VERSION : "5.13.6",
			HOSTNAME_SECURE: "https://www.faz.net",
			HOSTNAME: "https://www.faz.net",
			REDIRECT: "/2.252/2.2034",
			PARTNER_NAVIGATION :  true 	};
	</script>
  <script type="text/javascript">
		//<![CDATA[
		var FAZBase = "https://www.faz.net";
		//]]>
	</script>
<!-- faz_responsive -->
<meta property="fb:pages" content="346392590975" />
<meta property="fb:pages" content="118769658148650" />
<meta property="fb:pages" content="462333493784891" />
<meta property="fb:pages" content="150687725115033" />
<meta property="fb:pages" content="326074790830894" />
<meta property="fb:pages" content="366990023313819" />
<meta property="fb:pages" content="162277867170568" />
<meta property="fb:pages" content="621945541253862" />
<meta property="fb:pages" content="405705462882778" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="language" content="Deutsch" />

<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Ich esse deine Suppe nicht - Schlaflos</title>
<meta name="description" content="Langsam und genussvoll essen: Den meisten Familien mit Kleinkindern ist das weitgehend fremd. Jeden Tag die gleiche Sauerei – und wer soll schon wieder die Reste essen?"/>
<link rel="canonical" href="https://blogs.faz.net/schlaflos/2019/10/15/ich-esse-deine-suppe-nicht-2387/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ich esse deine Suppe nicht - Schlaflos" />
<meta property="og:description" content="Langsam und genussvoll essen: Den meisten Familien mit Kleinkindern ist das weitgehend fremd. Jeden Tag die gleiche Sauerei – und wer soll schon wieder die Reste essen?" />
<meta property="og:url" content="https://blogs.faz.net/schlaflos/2019/10/15/ich-esse-deine-suppe-nicht-2387/" />
<meta property="og:site_name" content="Schlaflos" />
<meta property="article:tag" content="Ernährung" />
<meta property="article:tag" content="Familien" />
<meta property="article:tag" content="Familienleben" />
<meta property="article:section" content="Allgemein" />
<meta property="article:published_time" content="2019-10-15T10:34:45+00:00" />
<meta property="article:modified_time" content="2019-10-15T10:34:46+00:00" />
<meta property="og:updated_time" content="2019-10-15T10:34:46+00:00" />
<meta property="og:image" content="https://blogs.faz.net/schlaflos/files/2019/10/118182388-e1571125058479.jpg" />
<meta property="og:image:secure_url" content="https://blogs.faz.net/schlaflos/files/2019/10/118182388-e1571125058479.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Langsam und genussvoll essen: Den meisten Familien mit Kleinkindern ist das weitgehend fremd. Jeden Tag die gleiche Sauerei – und wer soll schon wieder die Reste essen?" />
<meta name="twitter:title" content="Ich esse deine Suppe nicht - Schlaflos" />
<meta name="twitter:image" content="https://blogs.faz.net/schlaflos/files/2019/10/118182388-e1571125058479.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blogs.faz.net/schlaflos/#website","url":"https://blogs.faz.net/schlaflos/","name":"Schlaflos","potentialAction":{"@type":"SearchAction","target":"https://blogs.faz.net/schlaflos/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://blogs.faz.net/schlaflos/2019/10/15/ich-esse-deine-suppe-nicht-2387/#primaryimage","url":"https://blogs.faz.net/schlaflos/files/2019/10/118182388-e1571125058479.jpg","width":1500,"height":1000},{"@type":"WebPage","@id":"https://blogs.faz.net/schlaflos/2019/10/15/ich-esse-deine-suppe-nicht-2387/#webpage","url":"https://blogs.faz.net/schlaflos/2019/10/15/ich-esse-deine-suppe-nicht-2387/","inLanguage":"de-DE","name":"Ich esse deine Suppe nicht - Schlaflos","isPartOf":{"@id":"https://blogs.faz.net/schlaflos/#website"},"primaryImageOfPage":{"@id":"https://blogs.faz.net/schlaflos/2019/10/15/ich-esse-deine-suppe-nicht-2387/#primaryimage"},"datePublished":"2019-10-15T10:34:45+00:00","dateModified":"2019-10-15T10:34:46+00:00","author":{"@id":"https://blogs.faz.net/schlaflos/#/schema/person/98b238670bcdf8e473a0ce6054e84ca1"},"description":"Langsam und genussvoll essen: Den meisten Familien mit Kleinkindern ist das weitgehend fremd. Jeden Tag die gleiche Sauerei \u2013 und wer soll schon wieder die Reste essen?"},{"@type":["Person"],"@id":"https://blogs.faz.net/schlaflos/#/schema/person/98b238670bcdf8e473a0ce6054e84ca1","name":"Anna Wronska","image":{"@type":"ImageObject","@id":"https://blogs.faz.net/schlaflos/#authorlogo","url":"https://secure.gravatar.com/avatar/1bb46058fb5791329e967c5cd878c05c?s=96&d=mm&r=g","caption":"Anna Wronska"},"description":"ist Wahlberlinerin mit polnischen Wurzeln. Sie hat ein vierj\u00e4hriges Kind, gerade ein zweites bekommen \u2013 und schreibt dar\u00fcber, wie das ihr Leben zum zweiten Mal auf den Kopf stellt. Hier schreibt sie unter Pseudonym.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Schlaflos &raquo; Feed" href="https://blogs.faz.net/schlaflos/feed/" />
<link rel="alternate" type="application/rss+xml" title="Schlaflos &raquo; Kommentar-Feed" href="https://blogs.faz.net/schlaflos/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Schlaflos &raquo; Ich esse deine Suppe nicht Kommentar-Feed" href="https://blogs.faz.net/schlaflos/2019/10/15/ich-esse-deine-suppe-nicht-2387/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blogs.faz.net\/schlaflos\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blogs.faz.net/schlaflos/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='https://blogs.faz.net/schlaflos/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='NextCellent-Framework-css'  href='https://blogs.faz.net/schlaflos/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/framework-min.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='https://blogs.faz.net/schlaflos/wp-content/plugins/nextcellent-gallery-nextgen-legacy/shutter/shutter-reloaded.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='style_print-css'  href='https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/style_print.css' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='yoko-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%7CDroid+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://blogs.faz.net/schlaflos/wp-content/plugins/auto-thickbox-plus/thickbox.min.css?ver=1.9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"B I T T E \u00a0\u00a0W A R T E N","msgClose":"Klicken zum Schliessen ","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-content/plugins/nextcellent-gallery-nextgen-legacy/shutter/shutter-reloaded.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-content/plugins/nextcellent-gallery-nextgen-legacy/js/owl.carousel.min.js?ver=2'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ngg_ajax = {"path":"https:\/\/blogs.faz.net\/schlaflos\/wp-content\/plugins\/nextcellent-gallery-nextgen-legacy\/","callback":"https:\/\/blogs.faz.net\/schlaflos\/index.php?callback=ngg-ajax","loading":"lade..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-content/plugins/nextcellent-gallery-nextgen-legacy/js/ngg.js?ver=2.1'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/js/jquery.simplemodal.1.4.4.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/js/fazblogmain.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/js/js.cookie.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"https:\/\/blogs.faz.net\/schlaflos\/wp-content\/plugins\/auto-thickbox-plus\/images\/loadingAnimation.gif","closeImage":"https:\/\/blogs.faz.net\/schlaflos\/wp-content\/plugins\/auto-thickbox-plus\/images\/tb-close.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-content/plugins/auto-thickbox-plus/thickbox.min.js?ver=1.9'></script>
<link rel='https://api.w.org/' href='https://blogs.faz.net/schlaflos/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.faz.net/schlaflos/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.faz.net/schlaflos/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://blogs.faz.net/schlaflos/?p=2387' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.faz.net/schlaflos/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.faz.net%2Fschlaflos%2F2019%2F10%2F15%2Fich-esse-deine-suppe-nicht-2387%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.faz.net/schlaflos/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.faz.net%2Fschlaflos%2F2019%2F10%2F15%2Fich-esse-deine-suppe-nicht-2387%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="1.9.35" /> -->

<style type="text/css">
a {color: #000000}
#content .single-entry-header h1.entry-title {color: #000000!important;}
input#submit:hover {background-color: #000000!important;}
#content .page-entry-header h1.entry-title {color: #000000!important;}
.searchsubmit:hover {background-color: #000000!important;}
</style>
<link rel="amphtml" href="https://blogs.faz.net/schlaflos/2019/10/15/ich-esse-deine-suppe-nicht-2387/amp/"><!-- Auto ThickBox Plus by attosoft (http://attosoft.info/en/) -->
<script type="text/javascript">
/* <![CDATA[ */
jQuery(function($) {
	var links = $('a[href][href!=""]').filter(function() {
		// No ThickBox
		var nothickbox = ['nothickbox', 'no_thickbox'];
		for (var i = 0; i < nothickbox.length; i++)
			if ($(this).hasClass(nothickbox[i])) return false;
		// Links with target attribute
		if ($(this).is('[target][target!=""]')) return false;

		return true;
	});

	// Images
	var imageRegex = /\.(jpe?g|gif|png|bmp|webp)($|[?&#])/i;
	var images = links.filter(function() {
		return imageRegex.test($(this).attr('href'));
	});
	images.addClass('thickbox clearfix');

	// Others
	var others = links.filter(function() {
		return !imageRegex.test($(this).attr('href'));
	});
	others.filter('.thickbox').not('[href*="TB_iframe"]').not('[href*="#TB_inline"]').each(function() {
		var href = $(this).attr('href');
		if (href.indexOf('://') != -1 && href.indexOf(location.host) == -1) {
			// Add 'TB_iframe' to external URL
			var hashIndex = href.indexOf('#');
			var before = hashIndex == -1 ? href : href.substring(0, hashIndex);
			var after = hashIndex == -1 ? '' : href.substring(hashIndex);
			$(this).attr('href', before + (before.indexOf('?') == -1 ? '?' : '&') + 'TB_iframe' + after);
		}
	});
	others.filter('[href*="TB_iframe"]').add('[href*="#TB_inline"]').addClass('thickbox');

	// for WordPress 2.7.x (jQuery 1.2.6)
	if (!$.isFunction($().live))
		tb_init('a.thickbox');

	// Set a different gallery-id for each WordPress Gallery
	$('div.gallery').each(function() {
		if (this.id)
			$(this).find('a.thickbox').attr('rel', this.id);
	});
});

/* ]]> */
</script>
		<!--
	<link rel="shortcut icon" type="image/x-icon" href="https://www.faz.net/favicon.ico"/>
	-->
	<link id="css" href="/wp-content/themes/faz_responsive/fazcss/all_styles.css" type="text/css" rel="stylesheet"/>
	<link id="css" href="/wp-content/themes/faz_responsive/socials.css" type="text/css" rel="stylesheet"/>
	<link id="cssblogs" href="/wp-content/themes/faz_responsive/fazcss/f50-blogs.css" type="text/css" rel="stylesheet" />
	<!--[if lte IE 7]><link href="https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/fazcss/f50_ie7.css" type="text/css" rel="stylesheet" /><![endif]-->
	<!--[if lt IE 8]><link href="https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/fazcss/fazfinanzchannel-ltie8.css" rel="stylesheet" type="text/css" /><![endif]-->
	<!--[if IE 8]><link href="https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/fazcss/f50_ie8.css" type="text/css" rel="stylesheet"/><![endif]-->
	<!--[if gte IE 9]><link href="https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/fazcss/f50_ie9.css" type="text/css" rel="stylesheet"/><![endif]-->
	<link media="all" href="/wp-content/themes/faz_responsive/fazcss/jquery-ui.css" type="text/css" rel="stylesheet" />
	<link rel="stylesheet" type="text/css" href="/wp-content/themes/faz_responsive/fazcss/blog-autoren-hotfix.css"/>
	

	<link rel="stylesheet" type="text/css" media="screen" href="https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/style.css" /> 


	<!--[if lt IE 7]>
	<script src="https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/js/fazjs/iehover-fix.js" type="text/javascript"></script>
	<![endif]-->
	<!--[if lt IE 9]>
	<script src="https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/js/fazjs/ltie9.js" type="text/javascript"></script>
	<![endif]-->
	<!--[if !IE]>>
	<script src="https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/js/fazjs/social-media-buttons.js" type="text/javascript"></script>
	<![endif]-->

		<script type="text/javascript" src="//script.ioam.de/iam.js"></script>
	<!--__IVW ADSC-Variablen__-->
	<script type="text/javascript">
		var adsc_ressort = 'Aktuell';
		var adsc_rubrik = '';
		var adsc_layout = 'other';
		var adsc_billboard = false;
		var adsc_keyword = '';
		var adsc_agof = '632F000005EE';
		var adsc_search = '';
		var adsc_sb = '100';
		var adsc_mr = '100';
		var adsc_sk = '100';
		var adsc_contentwidth = 1060;
		var adsc_sticky = true;
	</script>
	<!--__Ende IVW ADCS-Variablen__-->
		<script src="//www.faz.net/cmlink/1.3857956" type="text/javascript"></script>
	<script src="//static.faz.net/f6/ad/iq/ad_support.min.js" type="text/javascript"></script>
	<script src="//static.faz.net/f6/ad/faz/iq.faz.net/V0/FAZ_ad_harness.min.js" type="text/javascript"></script>
	<script src="//tag.aticdn.net/568006/smarttag.js" type="text/javascript"></script>
	<script src="https://apis.google.com/js/platform.js" async defer>{lang: 'de'}</script>		
	<script src="//dynamic.faz.net/red/js/faz-gdpr.js" type="text/javascript"></script>
<!--__END HEAD__-->            
	<script type="text/javascript" src="https://www.faz.net/dist/scripts/faz-static-partner.js" data-configuration-source="https://www.faz.net"></script>
</head>

<body class="FAZPartner">                       
<!-- Google Tag Manager-->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KBMVFJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KBMVFJ');</script>
<!-- End Google Tag Manager -->
<!-- google data layer -->
<script type="text/javascript">
    window.dataLayer = window.dataLayer || [];
    dataLayer.push({
        "page": {
            id: '12',
            contentParent: 'faz-net',
            contentClass: 'aktuell.blogs.schlaflos',
            contentType: 'Artikel',
            contentId: 'blogs.2387',
            contentName: 'Ich esse deine Suppe nicht'
        }
    });
</script>
<!-- end google data layer -->
	<div id="cookieContainer">
	</div>

	
	<div class="FAZPageWrapper" id="TOPResp">
					<!-- US_Werbung Top-->
			<script type="text/javascript">AdTag1_TOP();</script>
			<script type="text/javascript">AdDisplay_TOP();</script>
			<script type="text/javascript">AdTag2_TOP();</script>
			<!-- US_Werbung Top ENDE -->
			
			<!-- US_Werbung Sky -->
			<script type="text/javascript">AdTag1_SKY();</script>
			<script type="text/javascript">AdDisplay_SKY();</script>
			<script type="text/javascript">AdTag2_SKY();</script>
			<!-- US_Werbung Sky ENDE -->
		
	<div id="FAZSeite">
							<div id="FAZHeaderResp">
				<a href="https://www.faz.net/"><img src="/img/icons/home_schwarz.png" id="home_icon" /></a>
				<div class="fazlogo"><a href="https://www.faz.net"><img src="/img/fazlogo_home.png" id="fazlogo" /></a></div>
				<div class="sandwichMenu">
					<a title="Navigation" id="HeadMenuIcon">
						<img height="15" width="17" src="https://www.faz.net/img/sandwich-menu-icon.gif" alt="Navigation">
					</a>
					<div id="HeadMenu" style="display: block;">
						<img height="11" width="20" src="https://www.faz.net/img/box-anchor-top.png" class="anchor">
						<ul>
							<li>
								<a href="https://www.faz.net/aktuell/politik/">Politik</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/wirtschaft/">Wirtschaft</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/finanzen/">Finanzen</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/feuilleton/">Feuilleton</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/gesellschaft/">Gesellschaft</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/sport/">Sport</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/stil/">Stil</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/technik-motor/">Technik &amp; Motor</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/wissen/">Wissen</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/reise/">Reise</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/beruf-chance/">Beruf &amp; Chance</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/rhein-main/">Rhein-Main</a>
							</li>
						</ul>
					</div>
				</div>
								
				<div class="fazsearch">
					<form method="get" action="/schlaflos/" id="BlogSearch">
						<fieldset>
							<input type="text" name="s" value="" class="SearchText Text" style="width: 80px; height: 18px; border: 1px solid #ccc;">
							<input type="hidden" value="on" name="chkBox_100">
							<input type="image" style="vertical-align: middle" alt="Suche starten" src="/img/lupe.gif"  class="SearchIcon">
						</fieldset>
						</form>
				</div>
			</div>
			<div id="BlogTitle">
							<a href="/">
				Blogs				</a>
								</div>	
		<div id="BlogKopfHeaderBild">
							<a href="https://blogs.faz.net/schlaflos"><img src="https://blogs.faz.net/schlaflos/files/2018/05/Schlaflos-–-Das-Familienblog-NEU2.jpg"  alt="Schlaflos" /></a>
					</div>
		
				
		<div class="BlogKopfText">
			<h1>	
				<a href="https://blogs.faz.net/schlaflos">Schlaflos</a>
			</h1>
			<div class="blog_description">

				Das Familienblog der F.A.Z. 			</div><br style="clear: both;" />
		</div>
		
		<div id="header_breadcrump">
			
  <div class="Breadcrumbs">
      <ul>
       <li itemtype="https://schema.org/ListItem" itemscope="itemscope" class="First">
          <a itemprop="url" class="NavStep First" href="https://www.faz.net/">
            <span itemprop="name">Home</span>
          </a>
        </li>
<li itemtype="https://schema.org/ListItem" itemscope="itemscope"><a itemprop="url" class="NavStep" href="/"><span itemprop="name">Blogs</span></a></li>
<li itemtype="https://schema.org/ListItem" itemscope="itemscope"><a itemprop="url" class="NavStep" href="https://blogs.faz.net/schlaflos"><span itemprop="name">Schlaflos</span></a></li>
</ul>
<h2 itemtype="https://schema.org/ListItem" itemscope="itemscope">Ich esse deine Suppe nicht</h2>
</div>
		</div>
		
		 
			<div class="billboard" style="max-height: 284px; overflow: hidden;">
				<div class="Anzeige MonsterAd">         
					<!-- FAZ.net Start Seite - SUPPORT-5740
					<style type="text/css"> div#fazstart { margin: 10px auto 15px; height: 20px; width: 960px; border-bottom: 1px solid #cccccc; font-family: Verdana, sans-serif; font-size: 11px; clear:both; } div#frst { float: left; margin-left: 380px; } div#scnd { float: right; } a.PortalLink.HoPa { background: url('https://static.faz.net/f6/forms/images/startSeite/home.png') no-repeat left 1px; padding-left: 20px; color: #c60000; } a.PortalLink.NoMore { background: url('https://static.faz.net/f6/forms/images/startSeite/close.png') no-repeat right; padding-right: 16px; color: #999999; } a.PortalLink.HoPa:hover,a.PortalLink.NoMore:hover { color: #000000; } </style> <div id="fazstart" style="display:none"> <div id="frst"> <a href="https://www.faz.net/faz-net-services/meine-services/faz-net-als-startseite/" class="PortalLink HoPa GETS;lk;funktionen.faz-net-als-homepage.optin;lp;kopf">FAZ.NET zur Startseite machen</a> </div> <div id="scnd"> <a href="#" class="PortalLink NoMore GETS;lk;funktionen.faz-net-als-homepage.optout;lp;kopf" onClick="fazStartNicht()" title="nicht mehr anzeigen">Hinweis nicht mehr anzeigen</a> </div> </div> <script type="text/javascript"> function fazStartNicht() { jQuery.cookie('fazstart','go',{expires:90}); jQuery('#fazstart').fadeOut(1000); } var fazstart = jQuery.cookie('fazstart'); if (fazstart != 'go' && location.pathname == "/") { jQuery("#fazstart").toggle(); } </script>
					-->

					<!-- BB Init -->
					<script type="text/javascript">AdTag1_BB();</script> <script type="text/javascript">AdDisplay_BB();</script> <script type="text/javascript">AdTag2_BB();</script>
										<!-- SUPPORT-5907 m-pathy Trackingpixel -->
					<script type="text/javascript">
						(function () {
							if (location.pathname.split("/").length <= 4) {
								var m = document.createElement('script'); m.type = 'text/javascript'; m.async = true;
								m.src = '//cdn.m-pathy.com/js/3080.js';
								var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(m, s);
							}
						})();
					</script>
									</div><!-- end MonsterAd -->

				<div class="underMonsterAd">
				</div>
				
				<script>
					MAX_RECURSION = 20;
					checkIfLoaded = function(recursion, retryAfter) {
						var adVisible = jQuery('#iqadtile3').is(':visible');
						if(adVisible) {
							jQuery('.underMonsterAd').hide();
						} else {
							console.log("Ad is not visible.");
							if(recursion <= MAX_RECURSION) {
								setTimeout(function(){checkIfLoaded(recursion+1)}, retryAfter);
							}
						}
					}
					checkIfLoaded(0, 5);
				</script>
			</div><!-- End billboard -->
		
					<div class="Rubrik" id="FAZContent">
		


<div id="wrap">
<div id="main" class="article">

	<div id="content">

	
			
<article id="post-2387" class="post-2387 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein tag-ernaehrung tag-familien tag-familienleben">
	<div class="content_wrap_single">
	<header class="single-entry-header">
		<h2 class="entry-title">Ich esse deine Suppe nicht</h2>
	 	<p><span class="entry-date">15. Oktober 2019</span> <span class="entry-author">von <a href="https://blogs.faz.net/schlaflos/author/wronska/">Anna Wronska</a></span>  | <a href="https://blogs.faz.net/schlaflos/2019/10/15/ich-esse-deine-suppe-nicht-2387/#respond">0 Lesermeinungen</a></p>

	</header><!-- end single-entry-header -->
		
	<div class="single-entry-content">
		     		
<figure class="wp-block-image"><img src="https://blogs.faz.net/schlaflos/files/2019/10/118182388-1024x683.jpg" alt="" class="wp-image-2386"/><figcaption>Papa, mir schmeckt&#8217;s nicht!  Dieser Essplatz sieht allerdings viel zu ordentlich aus, um echt zu sein. </figcaption></figure>



<p>Ein durchschnittliches Abendessen läuft bei uns ungefähr so ab: Mein Mann schmiert Ben (fünf Jahre) die Butterstulle, ich reiche Lukas (13 Monate) im Wechsel einen Löffel Brei und ein Frischkäse-Brot. Der Große will Milch, nein Wasser, nein Milch. Und bitte die linke Hälfte der Stulle mit Käse, die rechte mit Salami, auf keinen Fall andersherum! Mein Mann und ich schlingen zwischen diversen Hilfestellungen ein paar Happen von unserem eigenen Essen herunter. Wir setzen mehrfach dazu an, einander von unserem Tag zu erzählen, unterbrochen von Geplapper, Gesang oder Geschrei. Der Kleine schmeißt seine Trinklerntasse herunter und malt mit Frischkäse Kreise auf den Tisch. Dreht sich im Hochstuhl um die eigene Achse (ja, das geht), steht dann auf und reißt grinsend die Arme hoch. Ich fange ihn auf, bevor er sich fallen lassen kann – wir kennen das Spiel schon. Anschließend snackt er auf dem Boden noch den einen oder anderen Krümel, womöglich vom Vortag oder von dem davor, wer weiß das schon. Der Große hat zwischenzeitlich das Käsebrot aufgegessen, vom Salamibrot aber nur einmal abgebissen. „Ich bin satt!“ Ich schaue auf seinen Teller und dann fragend zu Papa. Papa winkt ab. „Gib her“, seufze ich und ziehe Bens Teller zu mir herüber. Die gute Bio-Salami!</p>



<p>Das gemeinsame Essen ist bei uns ein wichtiger Tagesordnungspunkt. Am Abendbrottisch sind wir nach einem mehr oder weniger chaotischen Tag voller Termine und Verpflichtungen wieder zusammen, und das ist etwas Wunderbares. Es ist aber auch eine kräftezehrende, manchmal frustrierende Angelegenheit, zumindest für uns Eltern. Am Ende sind die Kinder satt und halbwegs zufrieden, aber der Essplatz sieht aus wie ein Schlachtfeld, auf dem Teppich unter dem Tisch kleben irgendwelche festgetretenen Obst- oder Gemüsestückchen (warum liegt da eigentlich ein Teppich?), und ich sitze erschöpft vor einem Teller mit Essensresten und denke: „Das kann ich doch nicht wegschmeißen!“ Ich bin mit drei Geschwistern aufgewachsen, ohne echte finanzielle Not, aber auch ohne Überfluss. Der Spruch: „Tu das weg, das schmeckt später nicht mehr!“ ist mir fremd. Wir wurden nicht zum Aufessen gezwungen, aber wenn etwas übrig blieb, kam es eben in den Kühlschrank. Das Mindesthaltbarkeitsdatum beeindruckt bei meinen Eltern zu Hause bis heute niemanden, Lebensmittel landen erst im Müll, wenn man den Schimmel schon sieht und/oder nicht wegschneiden kann. Wenn wir bei ihnen am Tisch sitzen, holt meine Mutter schon mal ihre Lunchbox heraus, sagt entschuldigend: „Hab&#8216; ich im Büro nicht geschafft“ und schmiert sich etwas Senf oder Sahnemeerrettich auf die durchgeweichte Stulle. „So schmeckt die noch super!“</p>



<p>Das geht mir dann doch manchmal etwas zu weit, aber im Grundsatz finde ich ihren bewussten bzw. sparsamen Umgang mit Essen vorbildlich und will das auch an meine Kinder weitergeben. Essen hat ja nicht nur einen Preis, sondern auch einen Wert. Und auch wenn ein Stück Käse oder Wurst heutzutage nicht viel kostet (was ein Skandal ist, insbesondere bei Fleisch), so ist es für mich trotzdem unmoralisch, es leichtfertig wegzuwerfen. Nur bringt mich das als Mutter fast jeden Tag an meine Grenzen. Was tun, wenn man zwei kleine Kinder hat, die das mit dem Hungergefühl und dem Appetit noch nicht so richtig heraus haben und für die Essen noch Experimentieren bedeutet?</p>



<p>Dabei ist das oben genannte Brotzeit-Beispiel noch harmlos, immerhin ist hinterher ein bisschen Nahrung in den Kindern drin. Oft genug gelingt das gar nicht erst – und zwar vor allem dann, wenn ich den Fehler mache, etwas zu kochen, das der Große noch nicht kennt. Schließlich soll man den Kindern Abwechslung bieten und neue Geschmackserlebnisse ermöglichen. Auffällig oft läuft das Ganze dann so ab: Ben nimmt (wenn er gut drauf ist) mit Enthusiasmus eine volle Gabel in den Mund, kaut erst energisch, dann immer langsamer, bis er schließlich innehält, den Mund aufmacht und Speisebrei durch seinen leicht geöffneten Mund quellen lässt, mit den vernuschelten Worten: „Daff fmeckt mir doff nifft.“ Und wer hält dann schnell die Hand hin? Richtig.</p>



<p>Es gibt zwei Dinge, die mir bei allem Frust als Reaktion nicht in den Sinn kommen würden. Zum einen, Sätze zu sagen wie „Gegessen wird, was auf den Tisch kommt!“ oder: „Wenn du nicht aufisst, gibt es schlechtes Wetter“ oder: „In Afrika verhungern Kinder!“ Mein Mann und ich sind uns einig, dass Essen niemals Zwang oder Druckmittel oder Machtdemonstration sein darf. Zum anderen werde ich aber auch nicht anfangen, Vollkornbrot zu Sternchen zu stanzen und Krokodile aus Salatgurken zu schnitzen, um das Thema Essen mit mehr Ästhetik und Entertainment aufzuladen. Ich weiß, es gibt kreative Eltern, die das mit viel Ehrgeiz und Begeisterung tun und anschließend Fotos beeindruckender Schul-Lunchboxen bei Instagram hochladen. Aber ich fluche ja schon, wenn ich für den Kindergeburtstag Obst-Käse-Spieße machen muss &#8211; nein, es gibt Opfer, die ich nicht bereit bin zu bringen.</p>



<p>Was also tue ich? Ich koche, je nach Tagesform, tapfer weiter neue Gerichte, kaufe immer mal neue Brotbeläge ein und freue mich, wenn es mir gelingt, die Jungs zu überzeugen, davon zumindest zu probieren. Wenn es dann heißt „schmeckt nicht“, ist das okay – nur Kommentare wie „bäh“ oder „eklig“ sind am Tisch nicht erlaubt. Und dann gibt es Tage, an denen koche ich einfach Spaghetti mit Butter und Salz, weil mir die Energie für Aufwändigeres fehlt und wir uns darauf immer einigen können. Es soll sogar vorgekommen sein, dass es mehrere Tage hintereinander Spaghetti gab&#8230; Wenn mich das schlechte Gewissen packt, denke ich daran, was mir meine Schwiegermutter vor Jahren erzählt hat: Mein Mann hat sich als Kind wochenlang auf eigenen expliziten Wunsch nur von Bratkartoffeln ernährt, und es ist trotzdem etwas aus ihm geworden (und kochen kann er auch, besser als ich).</p>



<p>Was das Thema Reste angeht, so mache ich mir keine Illusionen: Es ist unmöglich, Lebensmittelverschwendung komplett zu vermeiden. Bei undefinierbarer Matschepampe, die bereits einmal durch den Kauapparat des Kindes durch ist, fällt einem das Entsorgen auch nicht so schwer. Weil ich es aber nur schwer ertragen kann, unangerührtes Essen in den Mülleimer zu kippen, esse ich oftmals einfach die Reste meiner Kinder auf, obwohl ich schon satt bin und ihr Essen vielleicht gar nicht mag (wobei Gläschenbrei mitunter besser schmeckt, als man vermuten würde!) und meine Schwangerschafts-Kilos so ganz bestimmt nicht loswerde. Oder aber, was noch schlimmer ist: Ich stelle die Reste in den Kühlschrank, um sie dort so lange zu „vergessen“, bis sie nicht mehr gut sind und mir nichts anderes übrig bleibt, als sie wegzuwerfen.</p>



<p>Es ist beim Essen wie auch sonst im Familienleben: ein bisschen Selbstbetrug ist immer dabei. Die meisten Eltern kennen ihn, diesen ewigen inneren Kampf zwischen „Das sollte man eigentlich ganz anders machen“ und „Es GEHT aber (gerade) nicht“. Am Ende des Tages geht es um die Schonung von Ressourcen – auch die der eigenen. Wenn am Esstisch also die Kinder gewinnen, muss und kann ich damit leben. Mein Trost ist mein heimliches <em>guilty pleasure</em>: Der Chef über den Nachtisch und die Süßigkeitenbox bin ich. Und die Kinder gehen abends mitunter echt früh ins Bett.<br></p>
     				<div class="clear"></div>
			
								
		
	<footer class="single-entry-meta">
						Schlagwörter: <a href="https://blogs.faz.net/schlaflos/tag/ernaehrung/" rel="tag">Ernährung</a>, <a href="https://blogs.faz.net/schlaflos/tag/familien/" rel="tag">Familien</a>, <a href="https://blogs.faz.net/schlaflos/tag/familienleben/" rel="tag">Familienleben</a>  
				</footer><!-- end entry-meta -->
		<div class="article_socials" style="width: 100%; line-height: 20px; height:26px; margin-top: 30px;" >
	<ul class="som-Buttons js-sharebuttons clearfix">
	<li class="som-Buttons_Item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.faz.net/schlaflos/2019/10/15/ich-esse-deine-suppe-nicht-2387/&GEPC=s2" title="Auf Facebook teilen" aria-label="Auf Facebook teilen" role="button" class="som-Buttons_ItemLink som-IconFacebook" rel="popup"><span class="o-Icon som-IconFacebook_Inner"><span class="som-Buttons_ItemLinkText">Facebook</span></span></a></li>
	<li class="som-Buttons_Item"><a href="https://twitter.com/intent/tweet?via=faznet&text=Ich esse deine Suppe nicht&url=https://blogs.faz.net/schlaflos/2019/10/15/ich-esse-deine-suppe-nicht-2387/?GEPC=s3&hashtags=" title="Twittern" aria-label="Twittern" role="button" class="som-Buttons_ItemLink som-IconTwitter" rel="popup"><span class="o-Icon som-IconTwitter_Inner"><span class="som-Buttons_ItemLinkText">Twitter</span></span></a></li>
	<li class="som-Buttons_Item som-Buttons_Item-is-square"><a href="#void" title="Beitrag per Email empfehlen" aria-label="Beitrag per Email empfehlen" role="button" class="som-Buttons_ItemLink som-IconMail" rel="mail" onclick="gds_faz.toggleWeitersagenPD(5,'email');"><span class="o-Icon som-IconMail_Inner"><span class="som-Buttons_ItemLinkText o-VisuallyHidden">Email</span></span></a></li>
</ul>
<div style="float: left; height: 20px; line-height: 14px; padding-left: 12px; margin-top: 12px;">    <div style="float: left; position: relative;">
      <div class="pLHoverarticle" style="display: none;">
        <a title="Schließen" onclick="jQuery('.pLHoverarticle').toggle();" class="SchliessenIcon right">&nbsp;</a>
        <span class="pL"><span class="iconpL">&nbsp;</span>Permalink</span><br><input type="text" readonly="" value="https://blogs.faz.net/schlaflos/2019/10/15/ich-esse-deine-suppe-nicht-2387/" class="permaLink">
      </div>
      <a onclick="jQuery('.pLHoverarticle').toggle(); gds_faz.markPermalink();" class="SocialMediaLink Permalink" style="padding-left: 0px;"><span class="iconpL">&nbsp;</span>Permalink</a>
    </div>

    <a  class="SocialMediaLink Print" href="#Drucken" onclick="window.print()" title="Artikel drucken">Drucken</a>
      <a class="ArtikelFunktion Resp_Empfehlen" title="Artikel empfehlen" onclick="gds_faz.faz_share2(100, 2387)"></a>

    <script type="text/javascript">
      jQuery(function() {
        var a_empf = jQuery('.Resp_Empfehlen');
        a_empf.load('/wp-content/plugins/faz_share/getcount.php?blog_id=100&post_id=2387');
        if (Cookies.get('faz_share') && Cookies.getJSON('faz_share')['100_2387']) {
          a_empf.attr('title', 'Sie haben diesen Artikel empfohlen');
          a_empf.css('cursor', 'default');
        }
       }
      );
    </script>

    <div class="clear"></div>
      <!--// 2 Per EMail versenden //-->

  <div style="display: none;" class="InformPerMailTab ArtikelFunktionPulldownInner" id="InformPerMailTab_5">
    <a title="Schließen" class="SchliessenIcon CloseTab right" onClick="gds_faz.toggleWeitersagenPD(5,'close')">&nbsp;</a>
    <span class="Head">Beitrag per E-Mail versenden</span>

    <div class="LargeLeft">

      <div class="PulldownVersandTeaser">
        <input type="hidden" name="shortUrl" id="shortUrl_5" value="https://blogs.faz.net/schlaflos/2019/10/15/ich-esse-deine-suppe-nicht-2387/">
        <p class="Content HeadlineShort" style="display: none"></p>
        <p class="Content Stichwort"></p>
        <p class="Content Headline">Ich esse deine Suppe nicht</p>
        <span class="Autor">
          Von <span class="Content Autor caps">Anna Wronska</span>
        </span>
        <p class="Content Copy">Langsam und genussvoll essen: Den meisten Familien mit Kleinkindern ist das weitgehend fremd. Jeden Tag die gleiche Sauerei – und wer soll schon wieder die Reste essen?</p>
      </div>

      <div class="PulldownVersandTeaser ErrMsg" style="display:none">
        <p>Ein Fehler ist aufgetreten. Bitte überprüfen Sie Ihre Eingaben.</p>
      </div>

    </div>

    <form action="#" method="post" class="PulldownFrm">
      <fieldset>
        <div class="LargeRight">
          <span class="FrmLabel">
            E-Mail-Adresse des Empfängers<br/>
            <span class="FrmLabelLight">(Mehrere Adressen durch Kommas trennen)</span>
          </span>
          <span class="Recipients ErrorLabel"></span>
          <input type="text" value="E-Mail" class="Recipients Text"/>

          <span class="FrmLabel">Ihre E-Mail Adresse</span>
          <span class="Sender ErrorLabel"></span>
          <input type="text" value="E-Mail" class="Sender Text"/>

          <span class="FrmLabel">
            Ihr Name <span class="FrmLabelLight">(optional)</span>
          </span>
          <span class="Username ErrorLabel"></span>
          <input type="text" value="Name" class="Username Text"/>

          <span class="FrmLabel">
            Ihre Nachricht <span class="FrmLabelLight">(optional)</span>
          </span>
          <span class="Message ErrorLabel"></span>
          <textarea cols="2" rows="3" class="Message Textarea"></textarea>

          <div class="CaptchaContainer">
            <span class="FrmLabel">
              Sicherheitscode
            </span>
            <div class="capconti"></div>
            <script type="text/javascript">
              function update_captcha_5() {
                jQuery('#InformPerMailTab_5 .capconti').load('/wp-content/plugins/faz_share/gen_captcha.php?pos=5');
              };
            </script>

            <span class="FrmLabel">
              <span class="FrmLabelLight">Um einen neuen Sicherheitscode zu erzeugen, klicken Sie bitte auf das Bild.</span>
            </span>
            <span class="FrmLabel">
              Bitte geben Sie hier den oben gezeigten Sicherheitscode ein. <span class="FrmLabelLight"></span>
            </span>
            <span class="Captcha ErrorLabel"></span>
            <input type="text" value="Sicherheitscode" name="Sicherheitscode" id="captcha_response" class="Text"/>
          </div>

        </div> <!-- EMD class="LargeRight -->


        <div class="clear"></div>

        <div class="SubmitZeile right">
          <a class="AbortInform LinkMehr" onClick="gds_faz.toggleWeitersagenPD(5,'close')">Abbrechen</a>
          <a class="SendMailLink SubmitBtn" onClick="gds_faz.blog_share_mail(5);">Versenden</a>
        </div>

      </fieldset>
    </form>

    <div class="clear"></div>
  </div>

  <!--// 4 EMail Bestätigung //-->
  <div style="display: none;" class="SuccessTab ArtikelFunktionPulldownInner" id="SuccessTab_5">
    <a title="Schließen" class="SchliessenIcon CloseTab right" onClick="gds_faz.toggleWeitersagenPD(5,'close')">&nbsp;</a>

    <span class="Head">Beitrag per E-Mail versenden</span>
    <div class="PulldownVersandTeaser">
      <p class="Copy">Vielen Dank<br/>Der Beitrag wurde erfolgreich versandt.</p>
    </div>

    <div class="SubmitZeile right">
      <a class="CloseTab LinkMehr" onClick="gds_faz.toggleWeitersagenPD(5,'close')">Schließen</a>
    </div>
  </div>

    <div class="ArtikelFunktionPulldownAbbinder" id="PDWeitersagenAbbinder539"></div>
</div>		</div>
	<br style="clear: both;" />
	</div><!-- end single-entry-content -->
	</div><!-- content wrap single-->
</article><!-- end post-2387 -->

<script type="text/javascript">
document.writeln('<img src="/wp-content/plugins/faz_statistic/count.php?blog_id=100&post_id=2387&ref=' + '' + '&timestamp=' + new Date().getTime() + '" id="fazstatsimg" width="1" height="1">');
</script>
						
<div id="comments"  class="clearfix">



	
				
				
	
		      <div id="respond" class="comment-respond">
      <h3 id="reply-title" class="comment-reply-title">Hinterlasse eine Lesermeinung</h3>
      <p class="must-log-in">
Du musst <a title="Anmelden" href="https://www.faz.net/mein-faz-net/?redirectUrl=$blogs$%2Fschlaflos%2F2019%2F10%2F15%2Fich-esse-deine-suppe-nicht-2387%2F">angemeldet</a> sein, um eine Lesermeinung abzugeben.
<!-- <br/><a href="http://www.faz.net/mein-faz-net/registrierung/">Neu registrieren</a> -->
          </p>
      </div> <!-- respond -->

										       
<!--		<div style="margin: 40px 0;">Das kommentieren ist bei diesem Artikel nicht möglich.</div> -->

</div><!-- end comments -->
									<nav id="nav-below">
        <div class="nav-previous"><a href="https://blogs.faz.net/schlaflos/2019/10/08/ferien-for-future-2355/" rel="prev">&larr; Vorheriger Beitrag</a></div>
        <div class="nav-next"></div>
      </nav>
			<!-- end #nav-below -->
	</div><!-- end content -->
	

	<div id="secondary" class="widget-area" role="complementary">
		<div class="widget"><h3 class="widget-title">Weitersagen</h3><ul class="gh-MainNav_AuxSharing js-sharebuttons clearfix">

	<li class="som-Buttons_Item som-Buttons_Item-is-square som-Buttons_Item-is-small"><a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.faz.net/schlaflos/2019/10/15/ich-esse-deine-suppe-nicht-2387/&GEPC=s2" title="Auf Facebook teilen" aria-label="Auf Facebook teilen" role="button" class="som-Buttons_ItemLink som-IconFacebook" rel="popup"><span class="o-Icon som-IconFacebook_Inner"><span class="o-VisuallyHidden">Facebook</span></span></a></li>

	<li class="som-Buttons_Item som-Buttons_Item-is-square som-Buttons_Item-is-small"><a href="https://twitter.com/intent/tweet?via=faznet&text=Ich esse deine Suppe nicht&url=https://blogs.faz.net/schlaflos/2019/10/15/ich-esse-deine-suppe-nicht-2387/?GEPC=s3&hashtags=" title="Twittern" aria-label="Twittern" role="button" class="som-Buttons_ItemLink som-IconTwitter" rel="popup"><span class="o-Icon som-IconTwitter_Inner"><span class="o-VisuallyHidden">Twitter</span></span></a></li>

	<li class="som-Buttons_Item som-Buttons_Item-is-square som-Buttons_Item-is-small"><a href="#void" title="Beitrag per Email empfehlen" aria-label="Beitrag per Email empfehlen" role="button" class="som-Buttons_ItemLink som-IconMail" rel="mail" onclick="gds_faz.toggleWeitersagenPD(4,'email')"><span class="o-Icon som-IconMail_Inner"><span class="o-VisuallyHidden">Email</span></span></a></li>

</ul>
</div><div style="clear: both; position: relative; margin: 6px 0 30px 4px;">    <div style="float: left; position: relative;">
      <div class="pLHoversidebar" style="display: none;">
        <a title="Schließen" onclick="jQuery('.pLHoversidebar').toggle();" class="SchliessenIcon right">&nbsp;</a>
        <span class="pL"><span class="iconpL">&nbsp;</span>Permalink</span><br><input type="text" readonly="" value="https://blogs.faz.net/schlaflos/2019/10/15/ich-esse-deine-suppe-nicht-2387/" class="permaLink">
      </div>
      <a onclick="jQuery('.pLHoversidebar').toggle(); gds_faz.markPermalink();" class="SocialMediaLink Permalink" style="padding-left: 0px;"><span class="iconpL">&nbsp;</span>Permalink</a>
    </div>

    <a  class="SocialMediaLink Print" href="#Drucken" onclick="window.print()" title="Artikel drucken">Drucken</a>
      <a class="ArtikelFunktion Resp_Empfehlen" title="Artikel empfehlen" onclick="gds_faz.faz_share2(100, 2387)"></a>

    <div class="clear"></div>
      <!--// 2 Per EMail versenden //-->

  <div style="display: none;" class="InformPerMailTab ArtikelFunktionPulldownInner" id="InformPerMailTab_4">
    <a title="Schließen" class="SchliessenIcon CloseTab right" onClick="gds_faz.toggleWeitersagenPD(4,'close')">&nbsp;</a>
    <span class="Head">Beitrag per E-Mail versenden</span>

    <div class="LargeLeft">

      <div class="PulldownVersandTeaser">
        <input type="hidden" name="shortUrl" id="shortUrl_4" value="https://blogs.faz.net/schlaflos/2019/10/15/ich-esse-deine-suppe-nicht-2387/">
        <p class="Content HeadlineShort" style="display: none"></p>
        <p class="Content Stichwort"></p>
        <p class="Content Headline">Ich esse deine Suppe nicht</p>
        <span class="Autor">
          Von <span class="Content Autor caps">Anna Wronska</span>
        </span>
        <p class="Content Copy">Langsam und genussvoll essen: Den meisten Familien mit Kleinkindern ist das weitgehend fremd. Jeden Tag die gleiche Sauerei – und wer soll schon wieder die Reste essen?</p>
      </div>

      <div class="PulldownVersandTeaser ErrMsg" style="display:none">
        <p>Ein Fehler ist aufgetreten. Bitte überprüfen Sie Ihre Eingaben.</p>
      </div>

    </div>

    <form action="#" method="post" class="PulldownFrm">
      <fieldset>
        <div class="LargeRight">
          <span class="FrmLabel">
            E-Mail-Adresse des Empfängers<br/>
            <span class="FrmLabelLight">(Mehrere Adressen durch Kommas trennen)</span>
          </span>
          <span class="Recipients ErrorLabel"></span>
          <input type="text" value="E-Mail" class="Recipients Text"/>

          <span class="FrmLabel">Ihre E-Mail Adresse</span>
          <span class="Sender ErrorLabel"></span>
          <input type="text" value="E-Mail" class="Sender Text"/>

          <span class="FrmLabel">
            Ihr Name <span class="FrmLabelLight">(optional)</span>
          </span>
          <span class="Username ErrorLabel"></span>
          <input type="text" value="Name" class="Username Text"/>

          <span class="FrmLabel">
            Ihre Nachricht <span class="FrmLabelLight">(optional)</span>
          </span>
          <span class="Message ErrorLabel"></span>
          <textarea cols="2" rows="3" class="Message Textarea"></textarea>

          <div class="CaptchaContainer">
            <span class="FrmLabel">
              Sicherheitscode
            </span>
            <div class="capconti"></div>
            <script type="text/javascript">
              function update_captcha_4() {
                jQuery('#InformPerMailTab_4 .capconti').load('/wp-content/plugins/faz_share/gen_captcha.php?pos=4');
              };
            </script>

            <span class="FrmLabel">
              <span class="FrmLabelLight">Um einen neuen Sicherheitscode zu erzeugen, klicken Sie bitte auf das Bild.</span>
            </span>
            <span class="FrmLabel">
              Bitte geben Sie hier den oben gezeigten Sicherheitscode ein. <span class="FrmLabelLight"></span>
            </span>
            <span class="Captcha ErrorLabel"></span>
            <input type="text" value="Sicherheitscode" name="Sicherheitscode" id="captcha_response" class="Text"/>
          </div>

        </div> <!-- EMD class="LargeRight -->


        <div class="clear"></div>

        <div class="SubmitZeile right">
          <a class="AbortInform LinkMehr" onClick="gds_faz.toggleWeitersagenPD(4,'close')">Abbrechen</a>
          <a class="SendMailLink SubmitBtn" onClick="gds_faz.blog_share_mail(4);">Versenden</a>
        </div>

      </fieldset>
    </form>

    <div class="clear"></div>
  </div>

  <!--// 4 EMail Bestätigung //-->
  <div style="display: none;" class="SuccessTab ArtikelFunktionPulldownInner" id="SuccessTab_4">
    <a title="Schließen" class="SchliessenIcon CloseTab right" onClick="gds_faz.toggleWeitersagenPD(4,'close')">&nbsp;</a>

    <span class="Head">Beitrag per E-Mail versenden</span>
    <div class="PulldownVersandTeaser">
      <p class="Copy">Vielen Dank<br/>Der Beitrag wurde erfolgreich versandt.</p>
    </div>

    <div class="SubmitZeile right">
      <a class="CloseTab LinkMehr" onClick="gds_faz.toggleWeitersagenPD(4,'close')">Schließen</a>
    </div>
  </div>

    <div class="ArtikelFunktionPulldownAbbinder" id="PDWeitersagenAbbinder104"></div>
</div><div class="MehrListeBox">
	<div class="Rubrikenkopf"><a href="https://blogs.faz.net/schlaflos/author/wronska/" class="LinkIntern" title="Zum Profil von Anna Wronska" rel="author">Zur Autorin</a></div>
	<div class="AutorenInfo">
  	<a href="https://blogs.faz.net/schlaflos/author/wronska/" class="LinkIntern" title="Zum Profil von Anna Wronska" rel="author"><img src="https://blogs.faz.net/schlaflos/files/userphoto/436.thumbnail.jpg" width="75" height="80" class="left" alt="Anna Wronska" />
    </a>
		 <p>
       <a href="https://blogs.faz.net/schlaflos/author/wronska/" class="AutorenInfoHeadLink" title="Zum Profil von Anna Wronska" rel="author">
					Anna Wronska</a>
              <span>
               ist Wahlberlinerin mit polnischen Wurzeln. Sie hat ein vierjähriges Kind, gerade ein zweites bekommen – und schreibt darüber, wie das ihr Leben zum zweiten Mal auf den Kopf stellt.
              </span>
          </p>

    <div class="clear"></div>
	</div>
</div><!-- modal content:  Folgen //-->


<div class="LightBoxContent W400 Community Follow"
	id="followModal_1_" style="display: none;">
	<a class="SchliessenText right simplemodal-close" title="Schließen">Schließen</a>

	<div class="clear">&nbsp;</div>

	<p class="BoxTitle" id="NotLoggedIn_1_">
		Bitte melden Sie sich zunächst <a
			href="//www.faz.net/mein-faz-net/?redirectUrl=https%3A%2F%2Fblogs.faz.net%2Fschlaflos%2F2019%2F10%2F15%2Fich-esse-deine-suppe-nicht-2387%2F">hier</a>
		an.
	</p>

	<p class="BoxTitle" id="LoggedInAlreadyAdded_1_">Sie folgen Anna Wronska bereits.</p>
	<p class="BoxTitle" id="LoggedInNew_1_">Sie folgen jetzt Anna Wronska.</p>
	<p class="Small" id="LoggedIn_1_">
		Eine Übersicht aller Autoren und Leser, denen Sie folgen, finden Sie
		unter dem Menüpunkt <a
			href="//www.faz.net/mein-faz-net/meine-autoren/">"Meine
			Autoren"</a> bei Mein FAZ.NET.
	</p>
	<p class="BoxTitle ErrMsg" id="error_1_">Die Aktion
		konnte nicht durchgeführt werden. Es trat ein Fehler auf.</p>
</div>
<div id="nichtCM1Ad"><script src="//www.faz.net/cmlink/1.1970077"></script></div><!--// Begin Box TopFive: Liste nummerierte Links mit Tabs //-->
<div class="TopListenBox">
    <div class="Rubrikenkopf">Leserfavoriten</div>
    <div class="BoxenReiter">
        <a  id="T5Tab_0" onclick="gds_faz.top5Toggle('T5Tab',0,2);new_tag()"  class="Reiter Selected">Gelesen</a><a  id="T5Tab_1" onclick="gds_faz.top5Toggle('T5Tab',1,2);new_tag()"  class="Reiter">Empfohlen</a><a  id="T5Tab_2" onclick="gds_faz.top5Toggle('T5Tab',2,2);new_tag()"  class="Reiter">Kommentiert</a>
        <div class="clear"></div>
    </div>
    
    <div id="T5TabContent_0"><!--// Container für jede Liste, die nach Click auf Reiter ausgewechselt wird //-->    
<div class="TopListenBoxTeaser First">
<span class="Rank">1</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2019/09/24/die-melancholie-der-letzten-male-2243/">Die Melancholie der letzten Male<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">2</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2019/10/08/ferien-for-future-2355/">Ferien for Future<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">3</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2019/10/03/alles-auf-zucker-2326/">Alles auf Zucker<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">4</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2019/09/26/sprechen-lernen-die-rueckkehr-des-da-da-ismus-2261/">Sprechen lernen: Die Rückkehr des Da-da-ismus<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">5</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2019/09/17/vielleicht-wird-es-nur-eine-vier-2232/">Vielleicht wird es nur eine Vier<span class="Winkel">&nbsp;</span></a></p>
</div>
    </div>
    <div id="T5TabContent_1" style="display: none;"><!--// Container für jede Liste, die nach Click auf Reiter ausgewechselt wird //-->    
<div class="TopListenBoxTeaser First">
<span class="Rank">1</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2019/10/08/ferien-for-future-2355/">Ferien for Future<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">2</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2019/09/05/instagram-und-snapchat-so-kommuniziert-unser-nachwuchs-2129/">Instagram und Snapchat: So kommuniziert unser Nachwuchs<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">3</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2019/09/24/die-melancholie-der-letzten-male-2243/">Die Melancholie der letzten Male<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">4</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2019/09/12/das-bisschen-aufraeumen-mach-ich-doch-allein-2171/">Das bisschen Aufräumen... mach ich doch allein<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">5</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2018/11/27/die-hilflosigkeit-des-elternseins-585/">Die Hilflosigkeit des Elternseins<span class="Winkel">&nbsp;</span></a></p>
</div>
    </div>
    
    <div id="T5TabContent_2" style="display: none;"><!--// Container für jede Liste, die nach Click auf Reiter ausgewechselt wird //-->    
<div class="TopListenBoxTeaser First">
<span class="Rank">1</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2019/09/24/die-melancholie-der-letzten-male-2243/">Die Melancholie der letzten Male<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">2</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2019/10/08/ferien-for-future-2355/">Ferien for Future<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">3</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2019/10/03/alles-auf-zucker-2326/">Alles auf Zucker<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">4</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2019/09/26/sprechen-lernen-die-rueckkehr-des-da-da-ismus-2261/">Sprechen lernen: Die Rückkehr des Da-da-ismus<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">5</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2019/09/17/vielleicht-wird-es-nur-eine-vier-2232/">Vielleicht wird es nur eine Vier<span class="Winkel">&nbsp;</span></a></p>
</div>
    </div>  
</div>
<!--// End Box TopFive //-->
<div class="widget widget_tag_cloud TagCloudBox">
	<div class="Rubrikenkopf">Themen dieses Blogs</div>
	<div class="TagCloudBoxInner">
   <ul class='wp-tag-cloud' role='list'>
	<li><a href="https://blogs.faz.net/schlaflos/tag/baby/" class="tag-cloud-link tag-link-57 tag-link-position-1" style="font-size: 14.29px;" aria-label="Baby (8 Einträge)">Baby</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/berufsleben/" class="tag-cloud-link tag-link-41 tag-link-position-2" style="font-size: 11px;" aria-label="Berufsleben (2 Einträge)">Berufsleben</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/bildung/" class="tag-cloud-link tag-link-97 tag-link-position-3" style="font-size: 11.84px;" aria-label="Bildung (3 Einträge)">Bildung</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/camping/" class="tag-cloud-link tag-link-7 tag-link-position-4" style="font-size: 11.84px;" aria-label="Camping (3 Einträge)">Camping</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/eigenverantwortung/" class="tag-cloud-link tag-link-36 tag-link-position-5" style="font-size: 12.54px;" aria-label="Eigenverantwortung (4 Einträge)">Eigenverantwortung</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/einschulung/" class="tag-cloud-link tag-link-273 tag-link-position-6" style="font-size: 11px;" aria-label="Einschulung (2 Einträge)">Einschulung</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/elternzeit/" class="tag-cloud-link tag-link-22 tag-link-position-7" style="font-size: 13.1px;" aria-label="Elternzeit (5 Einträge)">Elternzeit</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/ernaehrung/" class="tag-cloud-link tag-link-109 tag-link-position-8" style="font-size: 13.1px;" aria-label="Ernährung (5 Einträge)">Ernährung</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/erziehung/" class="tag-cloud-link tag-link-27 tag-link-position-9" style="font-size: 17.44px;" aria-label="Erziehung (24 Einträge)">Erziehung</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/familie/" class="tag-cloud-link tag-link-4 tag-link-position-10" style="font-size: 18px;" aria-label="Familie (29 Einträge)">Familie</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/familienleben/" class="tag-cloud-link tag-link-32 tag-link-position-11" style="font-size: 17.44px;" aria-label="Familienleben (24 Einträge)">Familienleben</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/ferien/" class="tag-cloud-link tag-link-269 tag-link-position-12" style="font-size: 11.84px;" aria-label="Ferien (3 Einträge)">Ferien</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/fernreisen/" class="tag-cloud-link tag-link-29 tag-link-position-13" style="font-size: 11.84px;" aria-label="Fernreisen (3 Einträge)">Fernreisen</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/freiheit/" class="tag-cloud-link tag-link-35 tag-link-position-14" style="font-size: 11.84px;" aria-label="Freiheit (3 Einträge)">Freiheit</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/freunde/" class="tag-cloud-link tag-link-278 tag-link-position-15" style="font-size: 11px;" aria-label="Freunde (2 Einträge)">Freunde</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/freundschaft/" class="tag-cloud-link tag-link-44 tag-link-position-16" style="font-size: 11.84px;" aria-label="Freundschaft (3 Einträge)">Freundschaft</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/geburt/" class="tag-cloud-link tag-link-74 tag-link-position-17" style="font-size: 13.1px;" aria-label="Geburt (5 Einträge)">Geburt</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/geld/" class="tag-cloud-link tag-link-121 tag-link-position-18" style="font-size: 11.84px;" aria-label="Geld (3 Einträge)">Geld</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/grundschule/" class="tag-cloud-link tag-link-274 tag-link-position-19" style="font-size: 11px;" aria-label="Grundschule (2 Einträge)">Grundschule</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/haushalt/" class="tag-cloud-link tag-link-46 tag-link-position-20" style="font-size: 11.84px;" aria-label="Haushalt (3 Einträge)">Haushalt</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/helikopter-eltern/" class="tag-cloud-link tag-link-34 tag-link-position-21" style="font-size: 11.84px;" aria-label="Helikopter-Eltern (3 Einträge)">Helikopter-Eltern</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/kinder/" class="tag-cloud-link tag-link-24 tag-link-position-22" style="font-size: 15.2px;" aria-label="Kinder (11 Einträge)">Kinder</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/kita/" class="tag-cloud-link tag-link-52 tag-link-position-23" style="font-size: 11.84px;" aria-label="Kita (3 Einträge)">Kita</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/kontrolle/" class="tag-cloud-link tag-link-37 tag-link-position-24" style="font-size: 11px;" aria-label="Kontrolle (2 Einträge)">Kontrolle</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/mehrkindfamilie/" class="tag-cloud-link tag-link-82 tag-link-position-25" style="font-size: 11.84px;" aria-label="Mehrkindfamilie (3 Einträge)">Mehrkindfamilie</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/musik/" class="tag-cloud-link tag-link-103 tag-link-position-26" style="font-size: 11.84px;" aria-label="Musik (3 Einträge)">Musik</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/pubertaet/" class="tag-cloud-link tag-link-17 tag-link-position-27" style="font-size: 13.94px;" aria-label="Pubertät (7 Einträge)">Pubertät</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/reisen/" class="tag-cloud-link tag-link-8 tag-link-position-28" style="font-size: 12.54px;" aria-label="Reisen (4 Einträge)">Reisen</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/reisen-mit-kleinkind/" class="tag-cloud-link tag-link-49 tag-link-position-29" style="font-size: 11.84px;" aria-label="Reisen mit Kleinkind (3 Einträge)">Reisen mit Kleinkind</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/rollenverteilung/" class="tag-cloud-link tag-link-23 tag-link-position-30" style="font-size: 11px;" aria-label="Rollenverteilung (2 Einträge)">Rollenverteilung</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/schule/" class="tag-cloud-link tag-link-96 tag-link-position-31" style="font-size: 14.29px;" aria-label="Schule (8 Einträge)">Schule</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/schwangerschaft/" class="tag-cloud-link tag-link-3 tag-link-position-32" style="font-size: 14.29px;" aria-label="Schwangerschaft (8 Einträge)">Schwangerschaft</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/soziale-medien/" class="tag-cloud-link tag-link-33 tag-link-position-33" style="font-size: 11px;" aria-label="Soziale Medien (2 Einträge)">Soziale Medien</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/sozialverhalten/" class="tag-cloud-link tag-link-262 tag-link-position-34" style="font-size: 11px;" aria-label="Sozialverhalten (2 Einträge)">Sozialverhalten</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/sprachentwicklung/" class="tag-cloud-link tag-link-79 tag-link-position-35" style="font-size: 11.84px;" aria-label="Sprachentwicklung (3 Einträge)">Sprachentwicklung</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/teenager/" class="tag-cloud-link tag-link-68 tag-link-position-36" style="font-size: 13.1px;" aria-label="Teenager (5 Einträge)">Teenager</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/toleranz/" class="tag-cloud-link tag-link-171 tag-link-position-37" style="font-size: 11.84px;" aria-label="Toleranz (3 Einträge)">Toleranz</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/urlaub/" class="tag-cloud-link tag-link-31 tag-link-position-38" style="font-size: 13.59px;" aria-label="Urlaub (6 Einträge)">Urlaub</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/urlaubszeit/" class="tag-cloud-link tag-link-268 tag-link-position-39" style="font-size: 11px;" aria-label="Urlaubszeit (2 Einträge)">Urlaubszeit</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/vaeter/" class="tag-cloud-link tag-link-20 tag-link-position-40" style="font-size: 11px;" aria-label="Väter (2 Einträge)">Väter</a></li>
</ul>
  
  </div>
</div>
<div id="nichtCM2Ad"><script src="//www.faz.net/cmlink/1.1984492"></script></div><div class="BeitragsArchivBox" id="ArB">

	<div class="Rubrikenkopf">
		<div class="right page_navigation">
			<a class="PfeilNavigation Zurueck previous_link" title="Vorheriger"
				onclick="previous('ArB');new_tag()" href="#Zurück"> </a> <a
				class="PfeilNavigation Vor next_link ar_next" title="Nächster"
				onclick="next('ArB');new_tag()" href="#Vor"> </a>
		</div>
		Chronik <span id='myyear'>2019</span>	</div>
	<input class="current_page" type="hidden" value=""> <input
		class="show_per_page" type="hidden" value="">
	<div class="pagerContent">
		<div class="pagerBoxContentInner" style="display: none;"><div class="archive_year" id="arch_year_2019">
<ul class="BeitragsArchivCol left">
<li><a href="https://blogs.faz.net/schlaflos/2019/01/">Januar&nbsp;2019 <span class="Anzahl">(9)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2019/02/">Februar&nbsp;2019 <span class="Anzahl">(6)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2019/03/">M&auml;rz&nbsp;2019 <span class="Anzahl">(7)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2019/04/">April&nbsp;2019 <span class="Anzahl">(7)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2019/05/">Mai&nbsp;2019 <span class="Anzahl">(6)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2019/06/">Juni&nbsp;2019 <span class="Anzahl">(5)</span></a></li>
</ul>
<ul class="BeitragsArchivCol right"><li><a href="https://blogs.faz.net/schlaflos/2019/07/">Juli&nbsp;2019 <span class="Anzahl">(7)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2019/08/">August&nbsp;2019 <span class="Anzahl">(6)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2019/09/">September&nbsp;2019 <span class="Anzahl">(6)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2019/10/">Oktober&nbsp;2019 <span class="Anzahl">(4)</span></a></li>
</ul></div></div>
<div class="pagerBoxContentInner" style="display: none;"><div class="archive_year" id="arch_year_2018">
<ul class="BeitragsArchivCol left">
<li><a href="https://blogs.faz.net/schlaflos/2018/05/">Mai&nbsp;2018 <span class="Anzahl">(5)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2018/06/">Juni&nbsp;2018 <span class="Anzahl">(7)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2018/07/">Juli&nbsp;2018 <span class="Anzahl">(9)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2018/08/">August&nbsp;2018 <span class="Anzahl">(8)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2018/09/">September&nbsp;2018 <span class="Anzahl">(7)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2018/10/">Oktober&nbsp;2018 <span class="Anzahl">(5)</span></a></li>
</ul>
<ul class="BeitragsArchivCol right"><li><a href="https://blogs.faz.net/schlaflos/2018/11/">November&nbsp;2018 <span class="Anzahl">(4)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2018/12/">Dezember&nbsp;2018 <span class="Anzahl">(4)</span></a></li>
</ul></div></div>
	</div>
	<div class="clear">&nbsp;</div>
</div>
<script type="text/javascript">
jQuery(document).ready(function () {
    gds_faz.BoxPaging("ArB");
});
</script>
<div class="MiscBox">
<div class="Rubrikenkopf"><a class="LinkIntern" href="/schlaflos/?s=%20&submit=OK&chkBox_1=1">Suche in diesem Blog</a></div>
<div class="MiscBoxInner">
<form id="searchform" action="/schlaflos/" method="get">
<input class="Text" type="text" style="width: 88%;" value="Suchbegriff eingeben" name="s">
<input type="hidden" name="chkBox_100" value="on">
<input type="image" src="https://www.faz.net/img/icons/icon_lupe.gif" alt="Suche starten" style="vertical-align: middle"/>
</form>
</div>
</div>
<div class="MiscBox">
	<div class="Rubrikenkopf">
		<span class="LinkIntern">RSS-Feed</span>
	</div>
	<div class="MiscBoxInner">
<a href="/feed/" class="BlogFeedLink"><span class="iconRSS">&nbsp;</span> Dieses Blog abonnieren</a>  </div>
</div>
<div id="nichtCM3Ad"><script src="//www.faz.net/cmlink/1.1984498"></script></div>	</div><!-- #secondary .widget-area -->

						</div> <!-- Main -->
					</div> <!-- Wrap -->


				</div> <!-- FAZContent -->


	
	<div class="ContentFooter">
		<a href="#TOP" class="PagetopLink">Nach oben</a>
	</div>
	<div id="FAZFooter">
      <div id="FooterLogo"><a href="https://faz.net"><img height="61" width="161" alt="Frankfurter Allgemeine Zeitung - FAZ.NET" src="https://www.faz.net/img/fazlogo_footer.gif" /></a></div>
      <!--// Begin Footer Sitemap //-->
        
			<div id="FooterSitemap">
        
        <!--// Begin Snippet zum nachladen //-->
    
        <ul class="footer-menu">
          <li><a href="https://verlag.faz.net/unternehmen/kontakt/schreiben-sie-uns-11127932.html">Kontakt</a></li>        
          <li><a href="https://www.faz.net/weiteres/datenschutzerklaerung-11228151.html">Datenschutz</a></li>
          <li><a href="https://www.faz.net/weiteres/allgemeine-nutzungsbedingungen-von-faz-net-und-seinen-teilbereichen-11228149.html">Nutzungsbedingungen</a></li>
          <li><a href="https://www.iqm.de/Medien/Online/nutzungsbasierte_onlinewerbung.html">Nutzungsbasierte Onlinewerbung</a></li>
          <li><a href="https://www.faz.net/ueber-uns/faz-net-impressum-112096.html">Impressum</a></li>  
        </ul>
        
		<br style="clear: both;" />
        
        
        <div class="FooterHSpace clear"></div>        
      </div>        


      <!--// End Footer Sitemap //-->
  
			<br style="clear: both;" /> 
      <div class="CopyRight">
        &copy; Frankfurter Allgemeine Zeitung GmbH 2001 - 2019        <br>Alle Rechte vorbehalten.
      </div>
    </div><!-- FAZFooter -->




			</div> <!-- FAZSeite -->
		</div> <!-- FAZPageWrapper -->
 		<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/js/smoothscroll.js?ver=1.4'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
	</body>
</html>
    
