<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "https://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">

<html lang="de-DE">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<script type="text/javascript">
		window.FAZ = window.FAZ || {};
		FAZ.Configuration = {
			MINIFIED_RESOURCES : "true",
			PATH_PREFIX : "/5.13.6",
			CURRENT_VERSION : "5.13.6",
			HOSTNAME_SECURE: "https://www.faz.net",
			HOSTNAME: "https://www.faz.net",
			REDIRECT: "/2.252/2.2034",
			PARTNER_NAVIGATION :  true 	};
	</script>
  <script type="text/javascript">
		//<![CDATA[
		var FAZBase = "https://www.faz.net";
		//]]>
	</script>
<!-- faz_responsive -->
<meta property="fb:pages" content="346392590975" />
<meta property="fb:pages" content="118769658148650" />
<meta property="fb:pages" content="462333493784891" />
<meta property="fb:pages" content="150687725115033" />
<meta property="fb:pages" content="326074790830894" />
<meta property="fb:pages" content="366990023313819" />
<meta property="fb:pages" content="162277867170568" />
<meta property="fb:pages" content="621945541253862" />
<meta property="fb:pages" content="405705462882778" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="language" content="Deutsch" />

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Der Gourmet im Hochstuhl liebt Garnele und Gorgonzola - Schlaflos</title>
	<meta name="description" content="Können Kinder mehr als Pommes und Nuggets? Auf jeden Fall, ist unsere Autorin überzeugt – auch wenn es manchmal etwas anstrengender ist." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://blogs.faz.net/schlaflos/2020/10/01/der-gourmet-im-hochstuhl-liebt-garnele-und-gorgonzola-5366/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Der Gourmet im Hochstuhl liebt Garnele und Gorgonzola - Schlaflos" />
	<meta property="og:description" content="Können Kinder mehr als Pommes und Nuggets? Auf jeden Fall, ist unsere Autorin überzeugt – auch wenn es manchmal etwas anstrengender ist." />
	<meta property="og:url" content="https://blogs.faz.net/schlaflos/2020/10/01/der-gourmet-im-hochstuhl-liebt-garnele-und-gorgonzola-5366/" />
	<meta property="og:site_name" content="Schlaflos" />
	<meta property="article:published_time" content="2020-10-01T12:36:48+00:00" />
	<meta property="article:modified_time" content="2020-10-01T12:36:49+00:00" />
	<meta property="og:image" content="https://blogs.faz.net/schlaflos/files/2020/10/nudeln.jpg" />
	<meta property="og:image:width" content="761" />
	<meta property="og:image:height" content="476" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blogs.faz.net/schlaflos/#website","url":"https://blogs.faz.net/schlaflos/","name":"Schlaflos","description":"Das Familienblog der F.A.Z.","potentialAction":[{"@type":"SearchAction","target":"https://blogs.faz.net/schlaflos/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://blogs.faz.net/schlaflos/2020/10/01/der-gourmet-im-hochstuhl-liebt-garnele-und-gorgonzola-5366/#primaryimage","inLanguage":"de-DE","url":"https://blogs.faz.net/schlaflos/files/2020/10/nudeln.jpg","width":761,"height":476,"caption":"Kind isst Nudeln"},{"@type":"WebPage","@id":"https://blogs.faz.net/schlaflos/2020/10/01/der-gourmet-im-hochstuhl-liebt-garnele-und-gorgonzola-5366/#webpage","url":"https://blogs.faz.net/schlaflos/2020/10/01/der-gourmet-im-hochstuhl-liebt-garnele-und-gorgonzola-5366/","name":"Der Gourmet im Hochstuhl liebt Garnele und Gorgonzola - Schlaflos","isPartOf":{"@id":"https://blogs.faz.net/schlaflos/#website"},"primaryImageOfPage":{"@id":"https://blogs.faz.net/schlaflos/2020/10/01/der-gourmet-im-hochstuhl-liebt-garnele-und-gorgonzola-5366/#primaryimage"},"datePublished":"2020-10-01T12:36:48+00:00","dateModified":"2020-10-01T12:36:49+00:00","author":{"@id":"https://blogs.faz.net/schlaflos/#/schema/person/dfbaf1d258b07c5279604e58fd35807f"},"description":"K\u00f6nnen Kinder mehr als Pommes und Nuggets? Auf jeden Fall, ist unsere Autorin \u00fcberzeugt \u2013 auch wenn es manchmal etwas anstrengender ist.","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://blogs.faz.net/schlaflos/2020/10/01/der-gourmet-im-hochstuhl-liebt-garnele-und-gorgonzola-5366/"]}]},{"@type":"Person","@id":"https://blogs.faz.net/schlaflos/#/schema/person/dfbaf1d258b07c5279604e58fd35807f","name":"Chiara Schmucker","image":{"@type":"ImageObject","@id":"https://blogs.faz.net/schlaflos/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/933fd454780e50be809bdb8eca539fa4?s=96&d=mm&r=g","caption":"Chiara Schmucker"},"description":"und ihr Mann versuchen, sich dem Babywahn mit ihrem Sohn bestm\u00f6glich zu entziehen. Mal sehen, ob es gelingt. Hier schreibt sie unter Pseudonym."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Schlaflos &raquo; Feed" href="https://blogs.faz.net/schlaflos/feed/" />
<link rel="alternate" type="application/rss+xml" title="Schlaflos &raquo; Kommentar-Feed" href="https://blogs.faz.net/schlaflos/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Schlaflos &raquo; Der Gourmet im Hochstuhl liebt Garnele und Gorgonzola Kommentar-Feed" href="https://blogs.faz.net/schlaflos/2020/10/01/der-gourmet-im-hochstuhl-liebt-garnele-und-gorgonzola-5366/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blogs.faz.net\/schlaflos\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blogs.faz.net/schlaflos/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='https://blogs.faz.net/schlaflos/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='NextCellent-Framework-css'  href='https://blogs.faz.net/schlaflos/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/framework-min.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='https://blogs.faz.net/schlaflos/wp-content/plugins/nextcellent-gallery-nextgen-legacy/shutter/shutter-reloaded.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='style_print-css'  href='https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/style_print.css' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='yoko-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%7CDroid+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://blogs.faz.net/schlaflos/wp-content/plugins/auto-thickbox-plus/thickbox.min.css?ver=1.9' type='text/css' media='all' />
<script type='text/javascript' id='shutter-js-extra'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"B I T T E \u00a0\u00a0W A R T E N","msgClose":"Klicken zum Schliessen ","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-content/plugins/nextcellent-gallery-nextgen-legacy/shutter/shutter-reloaded.js?ver=1.3.3' id='shutter-js'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-content/plugins/nextcellent-gallery-nextgen-legacy/js/owl.carousel.min.js?ver=2' id='owl-js'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4' id='jquery-ui-tooltip-js'></script>
<script type='text/javascript' id='ngg_script-js-extra'>
/* <![CDATA[ */
var ngg_ajax = {"path":"https:\/\/blogs.faz.net\/schlaflos\/wp-content\/plugins\/nextcellent-gallery-nextgen-legacy\/","callback":"https:\/\/blogs.faz.net\/schlaflos\/index.php?callback=ngg-ajax","loading":"lade..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-content/plugins/nextcellent-gallery-nextgen-legacy/js/ngg.js?ver=2.1' id='ngg_script-js'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/js/jquery.simplemodal.1.4.4.min.js?ver=5.5.1' id='jquery.simplemodal-js'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/js/fazblogmain.js?ver=5.5.1' id='fazblogmain-js'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/js/js.cookie.js?ver=5.5.1' id='jquery.cookie-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"https:\/\/blogs.faz.net\/schlaflos\/wp-content\/plugins\/auto-thickbox-plus\/images\/loadingAnimation.gif","closeImage":"https:\/\/blogs.faz.net\/schlaflos\/wp-content\/plugins\/auto-thickbox-plus\/images\/tb-close.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-content/plugins/auto-thickbox-plus/thickbox.min.js?ver=1.9' id='thickbox-js'></script>
<link rel="https://api.w.org/" href="https://blogs.faz.net/schlaflos/wp-json/" /><link rel="alternate" type="application/json" href="https://blogs.faz.net/schlaflos/wp-json/wp/v2/posts/5366" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.faz.net/schlaflos/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.faz.net/schlaflos/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://blogs.faz.net/schlaflos/?p=5366' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.faz.net/schlaflos/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.faz.net%2Fschlaflos%2F2020%2F10%2F01%2Fder-gourmet-im-hochstuhl-liebt-garnele-und-gorgonzola-5366%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.faz.net/schlaflos/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.faz.net%2Fschlaflos%2F2020%2F10%2F01%2Fder-gourmet-im-hochstuhl-liebt-garnele-und-gorgonzola-5366%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="1.9.35" /> -->

<style type="text/css">
a {color: #000000}
#content .single-entry-header h1.entry-title {color: #000000!important;}
input#submit:hover {background-color: #000000!important;}
#content .page-entry-header h1.entry-title {color: #000000!important;}
.searchsubmit:hover {background-color: #000000!important;}
</style>
<link rel="amphtml" href="https://blogs.faz.net/schlaflos/2020/10/01/der-gourmet-im-hochstuhl-liebt-garnele-und-gorgonzola-5366/amp/"><!-- Auto ThickBox Plus by attosoft (http://attosoft.info/en/) -->
<script type="text/javascript">
/* <![CDATA[ */
jQuery(function($) {
	var links = $('a[href][href!=""]').filter(function() {
		// No ThickBox
		var nothickbox = ['nothickbox', 'no_thickbox'];
		for (var i = 0; i < nothickbox.length; i++)
			if ($(this).hasClass(nothickbox[i])) return false;
		// Links with target attribute
		if ($(this).is('[target][target!=""]')) return false;

		return true;
	});

	// Images
	var imageRegex = /\.(jpe?g|gif|png|bmp|webp)($|[?&#])/i;
	var images = links.filter(function() {
		return imageRegex.test($(this).attr('href'));
	});
	images.addClass('thickbox clearfix');

	// Others
	var others = links.filter(function() {
		return !imageRegex.test($(this).attr('href'));
	});
	others.filter('.thickbox').not('[href*="TB_iframe"]').not('[href*="#TB_inline"]').each(function() {
		var href = $(this).attr('href');
		if (href.indexOf('://') != -1 && href.indexOf(location.host) == -1) {
			// Add 'TB_iframe' to external URL
			var hashIndex = href.indexOf('#');
			var before = hashIndex == -1 ? href : href.substring(0, hashIndex);
			var after = hashIndex == -1 ? '' : href.substring(hashIndex);
			$(this).attr('href', before + (before.indexOf('?') == -1 ? '?' : '&') + 'TB_iframe' + after);
		}
	});
	others.filter('[href*="TB_iframe"]').add('[href*="#TB_inline"]').addClass('thickbox');

	// for WordPress 2.7.x (jQuery 1.2.6)
	if (!$.isFunction($().live))
		tb_init('a.thickbox');

	// Set a different gallery-id for each WordPress Gallery
	$('div.gallery').each(function() {
		if (this.id)
			$(this).find('a.thickbox').attr('rel', this.id);
	});
});

/* ]]> */
</script>
		<!--
	<link rel="shortcut icon" type="image/x-icon" href="https://www.faz.net/favicon.ico"/>
	-->
	<link id="css" href="/wp-content/themes/faz_responsive/fazcss/all_styles.css" type="text/css" rel="stylesheet"/>
	<link id="css" href="/wp-content/themes/faz_responsive/socials.css" type="text/css" rel="stylesheet"/>
	<link id="cssblogs" href="/wp-content/themes/faz_responsive/fazcss/f50-blogs.css" type="text/css" rel="stylesheet" />
	<!--[if lte IE 7]><link href="https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/fazcss/f50_ie7.css" type="text/css" rel="stylesheet" /><![endif]-->
	<!--[if lt IE 8]><link href="https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/fazcss/fazfinanzchannel-ltie8.css" rel="stylesheet" type="text/css" /><![endif]-->
	<!--[if IE 8]><link href="https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/fazcss/f50_ie8.css" type="text/css" rel="stylesheet"/><![endif]-->
	<!--[if gte IE 9]><link href="https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/fazcss/f50_ie9.css" type="text/css" rel="stylesheet"/><![endif]-->
	<link media="all" href="/wp-content/themes/faz_responsive/fazcss/jquery-ui.css" type="text/css" rel="stylesheet" />
	<link rel="stylesheet" type="text/css" href="/wp-content/themes/faz_responsive/fazcss/blog-autoren-hotfix.css"/>
	

	<link rel="stylesheet" type="text/css" media="screen" href="https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/style.css" /> 


	<!--[if lt IE 7]>
	<script src="https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/js/fazjs/iehover-fix.js" type="text/javascript"></script>
	<![endif]-->
	<!--[if lt IE 9]>
	<script src="https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/js/fazjs/ltie9.js" type="text/javascript"></script>
	<![endif]-->
	<!--[if !IE]>>
	<script src="https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/js/fazjs/social-media-buttons.js" type="text/javascript"></script>
	<![endif]-->

		<script type="text/javascript" src="//script.ioam.de/iam.js"></script>
	<!--__IVW ADSC-Variablen__-->
	<script type="text/javascript">
		var adsc_ressort = 'Aktuell';
		var adsc_rubrik = '';
		var adsc_layout = 'other';
		var adsc_billboard = false;
		var adsc_keyword = '';
		var adsc_agof = '632F000005EE';
		var adsc_search = '';
		var adsc_sb = '100';
		var adsc_mr = '100';
		var adsc_sk = '100';
		var adsc_contentwidth = 1060;
		var adsc_sticky = true;
	</script>
	<!--__Ende IVW ADCS-Variablen__-->
		<script src="//www.faz.net/cmlink/1.3857956" type="text/javascript"></script>
	<script src="//static.faz.net/f6/ad/iq/ad_support.min.js" type="text/javascript"></script>
	<script src="//static.faz.net/f6/ad/faz/iq.faz.net/V0/FAZ_ad_harness.full.js" type="text/javascript"></script>
	<script src="//tag.aticdn.net/568006/smarttag.js" type="text/javascript"></script>
	<script src="https://apis.google.com/js/platform.js" async defer>{lang: 'de'}</script>		
<!--__END HEAD__-->            
	<script type="text/javascript" src="https://www.faz.net/dist/scripts/faz-static-partner.js" data-configuration-source="https://www.faz.net"></script>
<!-- start cookiebot -->
<script type="text/javascript">
      /* eslint-disable curly,padded-blocks,space-before-function-paren,one-var,brace-style,semi */
      (function (id) {
      function append(scriptid, url, async) {
      var d = document, sn = 'script', f = d.getElementsByTagName(sn)[0];
      if (!f) f = d.head;
      var s = d.createElement(sn);
      s.async = true;
      s.id = scriptid;
      s.src = url;
      f.parentNode.insertBefore(s, f);
      }

      function getRootDomain() {
      var parts = window.location.hostname.split('.');
      if (parts.length === 2) rootDomain = parts[0];
      else if (parts.length > 2) {
      // see if the next to last value is a common tld
      var part = parts[parts.length - 2];
      if (part === 'com' || part === 'co') {
      rootDomain = parts[parts.length - 3]; // go back one more
      }
      else {
      rootDomain = part;
      }
      }

      return rootDomain;
      }

      window.evidon = {};
      window.evidon.id = id;
      var cdn = '//c.evidon.com/', rootDomain = getRootDomain(), noticecdn = cdn + 'sitenotice/';
      append('evidon-notice', noticecdn + 'evidon-sitenotice-tag.js', false);
      append('evidon-location', cdn + 'geo/country.js', true);
      append('evidon-themes', noticecdn + id + '/snthemes.js', true);
      if (rootDomain) append('evidon-settings', noticecdn + id + '/' + rootDomain + '/settings.js', true);

      window.evidon.priorConsentCallback = function () {
      // add the tags which need to wait for prior consent
      // here.  This should be all your advertising tags and
      // probably most of your social and tracking tags.
      }

      window.evidon.closeCallback = function () {
      // this is executed when a user closes a UI element (banner/barrier) without
      // providing consent.
      }

      window.evidon.consentWithdrawnCallback = function () {
      // this is exeucted if the user withdraws consent and elects to
      // no longer allow technologies to run on the site.
      }
      })(5279);
</script>
<!-- end cookiebot -->
</head>

<body class="FAZPartner">                       
<!-- Google Tag Manager-->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KBMVFJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KBMVFJ');</script>
<!-- End Google Tag Manager -->
<!-- google data layer -->
<script type="text/javascript">
    window.dataLayer = window.dataLayer || [];
    dataLayer.push({
        "page": {
            id: '12',
            contentParent: 'faz-net',
            contentClass: 'aktuell.blogs.schlaflos',
            contentType: 'Artikel',
            contentId: 'blogs.5366',
            contentName: 'Der Gourmet im Hochstuhl liebt Garnele und Gorgonzola'
        }
    });
</script>
<!-- end google data layer -->
	<div id="cookieContainer">
	</div>

	
	<div class="FAZPageWrapper" id="TOPResp">
					<!-- US_Werbung Top-->
			<script type="text/javascript">AdTag1_TOP();</script>
			<script type="text/javascript">AdDisplay_TOP();</script>
			<script type="text/javascript">AdTag2_TOP();</script>
			<!-- US_Werbung Top ENDE -->
			
			<!-- US_Werbung Sky -->
			<script type="text/javascript">AdTag1_SKY();</script>
			<script type="text/javascript">AdDisplay_SKY();</script>
			<script type="text/javascript">AdTag2_SKY();</script>
			<!-- US_Werbung Sky ENDE -->
		
	<div id="FAZSeite">
							<div id="FAZHeaderResp">
				<a href="https://www.faz.net/"><img src="/img/icons/home_schwarz.png" id="home_icon" /></a>
				<div class="fazlogo"><a href="https://www.faz.net"><img src="/img/fazlogo_home.png" id="fazlogo" /></a></div>
				<div class="sandwichMenu">
					<a title="Navigation" id="HeadMenuIcon">
						<img height="15" width="17" src="https://www.faz.net/img/sandwich-menu-icon.gif" alt="Navigation">
					</a>
					<div id="HeadMenu" style="display: block;">
						<img height="11" width="20" src="https://www.faz.net/img/box-anchor-top.png" class="anchor">
						<ul>
							<li>
								<a href="https://www.faz.net/aktuell/politik/">Politik</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/wirtschaft/">Wirtschaft</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/finanzen/">Finanzen</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/feuilleton/">Feuilleton</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/gesellschaft/">Gesellschaft</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/sport/">Sport</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/stil/">Stil</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/technik-motor/">Technik &amp; Motor</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/wissen/">Wissen</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/reise/">Reise</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/beruf-chance/">Beruf &amp; Chance</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/rhein-main/">Rhein-Main</a>
							</li>
						</ul>
					</div>
				</div>
								
				<div class="fazsearch">
					<form method="get" action="/schlaflos/" id="BlogSearch">
						<fieldset>
							<input type="text" name="s" value="" class="SearchText Text" style="width: 80px; height: 18px; border: 1px solid #ccc;">
							<input type="hidden" value="on" name="chkBox_100">
							<input type="image" style="vertical-align: middle" alt="Suche starten" src="/img/lupe.gif"  class="SearchIcon">
						</fieldset>
						</form>
				</div>
			</div>
			<div id="BlogTitle">
							<a href="/">
				Blogs				</a>
								</div>	
		<div id="BlogKopfHeaderBild">
							<a href="https://blogs.faz.net/schlaflos"><img src="https://blogs.faz.net/schlaflos/files/2018/05/Schlaflos-–-Das-Familienblog-NEU2.jpg"  alt="Schlaflos" /></a>
					</div>
		
				
		<div class="BlogKopfText">
			<h1>	
				<a href="https://blogs.faz.net/schlaflos">Schlaflos</a>
			</h1>
			<div class="blog_description">

				Das Familienblog der F.A.Z. 			</div><br style="clear: both;" />
		</div>
		
		<div id="header_breadcrump">
			
  <div class="Breadcrumbs">
      <ul>
       <li itemtype="https://schema.org/ListItem" itemscope="itemscope" class="First">
          <a itemprop="url" class="NavStep First" href="https://www.faz.net/">
            <span itemprop="name">Home</span>
          </a>
        </li>
<li itemtype="https://schema.org/ListItem" itemscope="itemscope"><a itemprop="url" class="NavStep" href="/"><span itemprop="name">Blogs</span></a></li>
<li itemtype="https://schema.org/ListItem" itemscope="itemscope"><a itemprop="url" class="NavStep" href="https://blogs.faz.net/schlaflos"><span itemprop="name">Schlaflos</span></a></li>
</ul>
<h2 itemtype="https://schema.org/ListItem" itemscope="itemscope">Der Gourmet im Hochstuhl liebt Garnele und Gorgonzola</h2>
</div>
		</div>
		
		 
			<div class="billboard" style="max-height: 284px; overflow: hidden;">
				<div class="Anzeige MonsterAd">         
					<!-- FAZ.net Start Seite - SUPPORT-5740
					<style type="text/css"> div#fazstart { margin: 10px auto 15px; height: 20px; width: 960px; border-bottom: 1px solid #cccccc; font-family: Verdana, sans-serif; font-size: 11px; clear:both; } div#frst { float: left; margin-left: 380px; } div#scnd { float: right; } a.PortalLink.HoPa { background: url('https://static.faz.net/f6/forms/images/startSeite/home.png') no-repeat left 1px; padding-left: 20px; color: #c60000; } a.PortalLink.NoMore { background: url('https://static.faz.net/f6/forms/images/startSeite/close.png') no-repeat right; padding-right: 16px; color: #999999; } a.PortalLink.HoPa:hover,a.PortalLink.NoMore:hover { color: #000000; } </style> <div id="fazstart" style="display:none"> <div id="frst"> <a href="https://www.faz.net/faz-net-services/meine-services/faz-net-als-startseite/" class="PortalLink HoPa GETS;lk;funktionen.faz-net-als-homepage.optin;lp;kopf">FAZ.NET zur Startseite machen</a> </div> <div id="scnd"> <a href="#" class="PortalLink NoMore GETS;lk;funktionen.faz-net-als-homepage.optout;lp;kopf" onClick="fazStartNicht()" title="nicht mehr anzeigen">Hinweis nicht mehr anzeigen</a> </div> </div> <script type="text/javascript"> function fazStartNicht() { jQuery.cookie('fazstart','go',{expires:90}); jQuery('#fazstart').fadeOut(1000); } var fazstart = jQuery.cookie('fazstart'); if (fazstart != 'go' && location.pathname == "/") { jQuery("#fazstart").toggle(); } </script>
					-->

					<!-- BB Init -->
					<script type="text/javascript">AdTag1_BB();</script> <script type="text/javascript">AdDisplay_BB();</script> <script type="text/javascript">AdTag2_BB();</script>
										<!-- SUPPORT-5907 m-pathy Trackingpixel -->
					<script type="text/javascript">
						(function () {
							if (location.pathname.split("/").length <= 4) {
								var m = document.createElement('script'); m.type = 'text/javascript'; m.async = true;
								m.src = '//cdn.m-pathy.com/js/3080.js';
								var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(m, s);
							}
						})();
					</script>
									</div><!-- end MonsterAd -->

				<div class="underMonsterAd">
				</div>
				
				<script>
					MAX_RECURSION = 20;
					checkIfLoaded = function(recursion, retryAfter) {
						var adVisible = jQuery('#iqadtile3').is(':visible');
						if(adVisible) {
							jQuery('.underMonsterAd').hide();
						} else {
							console.log("Ad is not visible.");
							if(recursion <= MAX_RECURSION) {
								setTimeout(function(){checkIfLoaded(recursion+1)}, retryAfter);
							}
						}
					}
					checkIfLoaded(0, 5);
				</script>
			</div><!-- End billboard -->
		
					<div class="Rubrik" id="FAZContent">
		


<div id="wrap">
<div id="main" class="article">

	<div id="content">

	
			
<article id="post-5366" class="post-5366 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein tag-essen tag-kinder tag-kinderessen">
	<div class="content_wrap_single">
	<header class="single-entry-header">
		<h2 class="entry-title">Der Gourmet im Hochstuhl liebt Garnele und Gorgonzola</h2>
	 	<p><span class="entry-date">1. Oktober 2020</span> <span class="entry-author">von <a href="https://blogs.faz.net/schlaflos/author/cschmucker/">Chiara Schmucker</a></span>  | <a href="https://blogs.faz.net/schlaflos/2020/10/01/der-gourmet-im-hochstuhl-liebt-garnele-und-gorgonzola-5366/#respond">0 Lesermeinungen</a></p>

	</header><!-- end single-entry-header -->
		
	<div class="single-entry-content">
		     		
<figure class="wp-block-image size-large"><img loading="lazy" width="761" height="476" src="https://blogs.faz.net/schlaflos/files/2020/10/nudeln.jpg" alt="Kind isst Nudeln" class="wp-image-5369" srcset="https://blogs.faz.net/schlaflos/files/2020/10/nudeln.jpg 761w, https://blogs.faz.net/schlaflos/files/2020/10/nudeln-300x188.jpg 300w" sizes="(max-width: 761px) 100vw, 761px" /><figcaption>Es muss ja nicht immer Nudeln mit Tomatensauce geben.</figcaption></figure>



<p>Hand aufs Herz – ekeln sie sich, wenn Sie auf Ihrem Milchkaffee eine Haut sehen (ich frage bewusst nach Milchkaffee, weil ich vermute, dass die wenigsten von Ihnen häufig eine Tasse warme Milch trinken)? Ich geb’s zu, auch ich finde das etwas unappetitlich. Aber als ich ein Kind war, gab es bei uns zu Hause sonntagmorgens regelrecht Streit um das gummiartige, leicht schlonzige Gebilde. Mein Vater teilte die Haut sorgfältig unter uns Kindern auf, am Samstag das eine, am Sonntag das andere, in der nächsten Woche umgekehrt. Dazu gab es weiche Eier und manchmal Laugenbrezel mit Butter und Nutella. Dass manche Menschen bei Milchhaut und glibberigen Eiern geradezu einen Würgereflex bekommen und mich mindestens merkwürdig ansahen, wenn ich Brezel mit Süß kombinierte, stellte ich erst viele Jahre später fest.</p>



<p>Die Tage meiner Kindheit verbinde ich mit schwarzen Rändern unter den Fingernägeln, nachdem wir hinter dem Kompost Engerlinge und Eidechsen ausgegraben hatten. Wir sammelten Schnecken und veranstalteten Rennen mit ihnen – was uns nicht davon abhielt, ihre Artgenossen mit großer Lust geschwenkt in Kräuterbutter zu verspeisen, wenn sie bei einem unserer seltenen Restaurantbesuche auf der Karte standen. Ekel vor irgendetwas, das gab es in unserem Elternhaus nicht.</p>



<p>Mein Vater war streng, was das Essen beziehungsweise das Nicht-Essen anging. Nie hätte er, als Nachkriegskind wenige Monate vor dem Hungerwinter 1947 geboren, Essen weggeschmissen, das noch gut war. Abgelaufene Joghurts? Mein Papa probierte als Erster und reichte sie dann mit Siegerlächeln an uns Kinder weiter. Hartes Brot? Gab es als „Pflichtbrot“ verteilt auf alle Familienmitglieder bevor die frischen Brötchen auf den Tisch kamen. Wurmstichige Äpfel, Mirabellen, Zwetschgen aus dem Garten? Sorgfältig ausgeschnitten. Wir fielen über die Obstteller her.</p>



<p>Frühstück, Mittagessen, Abendessen – dreimal am Tag aßen wir zusammen und ich erinnere mich nicht daran, dass es jemals „Kinderessen“ und „Erwachsenenessen“ gegeben hatte. Selbstverständlich aßen wir Kinder mit, wenn es Rinderherz oder Ochsenmaulsalat gab, gebackene Zucchini oder Fisch. Meine Eltern nahmen uns ernst beim Essen – und ermöglichten uns dadurch, alles ohne Vorurteile auszuprobieren. Welch großes Verdienst meiner Eltern das war, wird mir erst heute bewusst, da ich selbst ein Kind habe.</p>



<p>Heute ertappe ich mich schon manchmal dabei, dass ich für meinen Sohn Nudeln, Tortellini oder Maultaschen zubereite, damit er um halb sechs schnell zu Abend essen kann, bevor mein Mann und ich uns zwei Stunden später an den Tisch setzen. Und doch lassen auch wir ihn am Essen teilhaben und alles probieren, was auf unsere Teller kommt. Die Ergebnisse sind so überraschend, dass ich es manchmal selbst kaum glauben kann. Er liebt nicht nur Gnocchi Gorgonzola und jede Art von Stinkekäse. Im Urlaub schlemmte er sich mit uns durch die Meeresfrüchte von Garnelen bis zur glibschigsten Muschel. Und zu scharf (Radieschen) oder auch zu sauer (Zitrone) gibt es für ihn eigentlich nicht.</p>



<p>Süße Kinderspeisen wie Pfannkuchen mit Apfelmus interessieren den kleinen Gourmet dagegen überhaupt nicht. An den Keksen von Oma knabbert er eher pflichtschuldig herum. Denn wer schon immer bei Mama und Papa mitgegessen hat, dem muss man mit einem eigenen Kinderessen gar nicht mehr kommen. Doch das hat auch Nachteile. Denn so praktische Dinge wie Gläschen oder andere Kinderfertiggerichte hat Max schon verschmäht, bevor er zwei Zähne im Mund hatte. Mit viel Liebe und Kreativität zusammengekochte Gemüsebreis landeten regelmäßig erst im Lätzchen und dann im Müll. Lieber waren ihm Gurken, Karotten oder gekochter Blumenkohl. Das machte leider selten länger als eine Stunde satt.</p>



<p>Mein Mann und ich schauten immer etwas irritiert bis fasziniert zu, wie Freunde streng nach Tabellen, Zeitplan und Kalorienangaben ihre Kinder fütterten. Morgens Obst-Getreidebrei, mittags Gemüsebreis, abends dann bloß nicht zu viel Proteine. Solche ausgefuchsten Diäten hätten wir mit Max nie durchziehen können.</p>



<p>Und trotzdem: Satt geworden ist er irgendwie noch immer. Auch wenn sein Speiseplan vielleicht etwas rohkostlastig ist, hat er sich bislang prima entwickelt. Und wenn er sich mit Akribie und Zunge im Mundwinkel eine Garnele aus der Schale pellt, sind wir uns immerhin in einem gewiss: Er hat Spaß am Essen. Und das ist schon mal viel wert.</p>
     				<div class="clear"></div>
			
								
		
	<footer class="single-entry-meta">
						Schlagwörter: <a href="https://blogs.faz.net/schlaflos/tag/essen/" rel="tag">Essen</a>, <a href="https://blogs.faz.net/schlaflos/tag/kinder/" rel="tag">Kinder</a>, <a href="https://blogs.faz.net/schlaflos/tag/kinderessen/" rel="tag">Kinderessen</a>  
				</footer><!-- end entry-meta -->
		<div class="article_socials" style="width: 100%; line-height: 20px; height:26px; margin-top: 30px;" >
	<ul class="som-Buttons js-sharebuttons clearfix">
	<li class="som-Buttons_Item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.faz.net/schlaflos/2020/10/01/der-gourmet-im-hochstuhl-liebt-garnele-und-gorgonzola-5366/&GEPC=s2" title="Auf Facebook teilen" aria-label="Auf Facebook teilen" role="button" class="som-Buttons_ItemLink som-IconFacebook" rel="popup"><span class="o-Icon som-IconFacebook_Inner"><span class="som-Buttons_ItemLinkText">Facebook</span></span></a></li>
	<li class="som-Buttons_Item"><a href="https://twitter.com/intent/tweet?via=faznet&text=Der Gourmet im Hochstuhl liebt Garnele und Gorgonzola&url=https://blogs.faz.net/schlaflos/2020/10/01/der-gourmet-im-hochstuhl-liebt-garnele-und-gorgonzola-5366/?GEPC=s3&hashtags=" title="Twittern" aria-label="Twittern" role="button" class="som-Buttons_ItemLink som-IconTwitter" rel="popup"><span class="o-Icon som-IconTwitter_Inner"><span class="som-Buttons_ItemLinkText">Twitter</span></span></a></li>
	<li class="som-Buttons_Item som-Buttons_Item-is-square"><a href="#void" title="Beitrag per Email empfehlen" aria-label="Beitrag per Email empfehlen" role="button" class="som-Buttons_ItemLink som-IconMail" rel="mail" onclick="gds_faz.toggleWeitersagenPD(5,'email');"><span class="o-Icon som-IconMail_Inner"><span class="som-Buttons_ItemLinkText o-VisuallyHidden">Email</span></span></a></li>
</ul>
<div style="float: left; height: 20px; line-height: 14px; padding-left: 12px; margin-top: 12px;">    <div style="float: left; position: relative;">
      <div class="pLHoverarticle" style="display: none;">
        <a title="Schließen" onclick="jQuery('.pLHoverarticle').toggle();" class="SchliessenIcon right">&nbsp;</a>
        <span class="pL"><span class="iconpL">&nbsp;</span>Permalink</span><br><input type="text" readonly="" value="https://blogs.faz.net/schlaflos/2020/10/01/der-gourmet-im-hochstuhl-liebt-garnele-und-gorgonzola-5366/" class="permaLink">
      </div>
      <a onclick="jQuery('.pLHoverarticle').toggle(); gds_faz.markPermalink();" class="SocialMediaLink Permalink" style="padding-left: 0px;"><span class="iconpL">&nbsp;</span>Permalink</a>
    </div>

    <a  class="SocialMediaLink Print" href="#Drucken" onclick="window.print()" title="Artikel drucken">Drucken</a>
      <a class="ArtikelFunktion Resp_Empfehlen" title="Artikel empfehlen" onclick="gds_faz.faz_share2(100, 5366)"></a>

    <script type="text/javascript">
      jQuery(function() {
        var a_empf = jQuery('.Resp_Empfehlen');
        a_empf.load('/wp-content/plugins/faz_share/getcount.php?blog_id=100&post_id=5366');
        if (Cookies.get('faz_share') && Cookies.getJSON('faz_share')['100_5366']) {
          a_empf.attr('title', 'Sie haben diesen Artikel empfohlen');
          a_empf.css('cursor', 'default');
        }
       }
      );
    </script>

    <div class="clear"></div>
      <!--// 2 Per EMail versenden //-->

  <div style="display: none;" class="InformPerMailTab ArtikelFunktionPulldownInner" id="InformPerMailTab_5">
    <a title="Schließen" class="SchliessenIcon CloseTab right" onClick="gds_faz.toggleWeitersagenPD(5,'close')">&nbsp;</a>
    <span class="Head">Beitrag per E-Mail versenden</span>

    <div class="LargeLeft">

      <div class="PulldownVersandTeaser">
        <input type="hidden" name="shortUrl" id="shortUrl_5" value="https://blogs.faz.net/schlaflos/2020/10/01/der-gourmet-im-hochstuhl-liebt-garnele-und-gorgonzola-5366/">
        <p class="Content HeadlineShort" style="display: none"></p>
        <p class="Content Stichwort"></p>
        <p class="Content Headline">Der Gourmet im Hochstuhl liebt Garnele und Gorgonzola</p>
        <span class="Autor">
          Von <span class="Content Autor caps">Chiara Schmucker</span>
        </span>
        <p class="Content Copy">Können Kinder mehr als Pommes und Nuggets? Auf jeden Fall, ist unsere Autorin überzeugt – auch wenn es manchmal etwas anstrengender ist.</p>
      </div>

      <div class="PulldownVersandTeaser ErrMsg" style="display:none">
        <p>Ein Fehler ist aufgetreten. Bitte überprüfen Sie Ihre Eingaben.</p>
      </div>

    </div>

    <form action="#" method="post" class="PulldownFrm">
      <fieldset>
        <div class="LargeRight">
          <span class="FrmLabel">
            E-Mail-Adresse des Empfängers<br/>
            <span class="FrmLabelLight">(Mehrere Adressen durch Kommas trennen)</span>
          </span>
          <span class="Recipients ErrorLabel"></span>
          <input type="text" value="E-Mail" class="Recipients Text"/>

          <span class="FrmLabel">Ihre E-Mail Adresse</span>
          <span class="Sender ErrorLabel"></span>
          <input type="text" value="E-Mail" class="Sender Text"/>

          <span class="FrmLabel">
            Ihr Name <span class="FrmLabelLight">(optional)</span>
          </span>
          <span class="Username ErrorLabel"></span>
          <input type="text" value="Name" class="Username Text"/>

          <span class="FrmLabel">
            Ihre Nachricht <span class="FrmLabelLight">(optional)</span>
          </span>
          <span class="Message ErrorLabel"></span>
          <textarea cols="2" rows="3" class="Message Textarea"></textarea>

          <div class="CaptchaContainer">
            <span class="FrmLabel">
              Sicherheitscode
            </span>
            <div class="capconti"></div>
            <script type="text/javascript">
              function update_captcha_5() {
                jQuery('#InformPerMailTab_5 .capconti').load('/wp-content/plugins/faz_share/gen_captcha.php?pos=5');
              };
            </script>

            <span class="FrmLabel">
              <span class="FrmLabelLight">Um einen neuen Sicherheitscode zu erzeugen, klicken Sie bitte auf das Bild.</span>
            </span>
            <span class="FrmLabel">
              Bitte geben Sie hier den oben gezeigten Sicherheitscode ein. <span class="FrmLabelLight"></span>
            </span>
            <span class="Captcha ErrorLabel"></span>
            <input type="text" value="Sicherheitscode" name="Sicherheitscode" id="captcha_response" class="Text"/>
          </div>

        </div> <!-- EMD class="LargeRight -->


        <div class="clear"></div>

        <div class="SubmitZeile right">
          <a class="AbortInform LinkMehr" onClick="gds_faz.toggleWeitersagenPD(5,'close')">Abbrechen</a>
          <a class="SendMailLink SubmitBtn" onClick="gds_faz.blog_share_mail(5);">Versenden</a>
        </div>

      </fieldset>
    </form>

    <div class="clear"></div>
  </div>

  <!--// 4 EMail Bestätigung //-->
  <div style="display: none;" class="SuccessTab ArtikelFunktionPulldownInner" id="SuccessTab_5">
    <a title="Schließen" class="SchliessenIcon CloseTab right" onClick="gds_faz.toggleWeitersagenPD(5,'close')">&nbsp;</a>

    <span class="Head">Beitrag per E-Mail versenden</span>
    <div class="PulldownVersandTeaser">
      <p class="Copy">Vielen Dank<br/>Der Beitrag wurde erfolgreich versandt.</p>
    </div>

    <div class="SubmitZeile right">
      <a class="CloseTab LinkMehr" onClick="gds_faz.toggleWeitersagenPD(5,'close')">Schließen</a>
    </div>
  </div>

    <div class="ArtikelFunktionPulldownAbbinder" id="PDWeitersagenAbbinder747"></div>
</div>		</div>
	<br style="clear: both;" />
	</div><!-- end single-entry-content -->
	</div><!-- content wrap single-->
</article><!-- end post-5366 -->

<script type="text/javascript">
document.writeln('<img src="/wp-content/plugins/faz_statistic/count.php?blog_id=100&post_id=5366&ref=' + '' + '&timestamp=' + new Date().getTime() + '" id="fazstatsimg" width="1" height="1">');
</script>
						
<div id="comments"  class="clearfix">



	
				
				
	
		      <div id="respond" class="comment-respond">
      <h3 id="reply-title" class="comment-reply-title">Hinterlasse eine Lesermeinung</h3>
      <p class="must-log-in">
Du musst <a title="Anmelden" href="https://www.faz.net/mein-faz-net/?redirectUrl=$blogs$%2Fschlaflos%2F2020%2F10%2F01%2Fder-gourmet-im-hochstuhl-liebt-garnele-und-gorgonzola-5366%2F">angemeldet</a> sein, um eine Lesermeinung abzugeben.
<!-- <br/><a href="http://www.faz.net/mein-faz-net/registrierung/">Neu registrieren</a> -->
          </p>
      </div> <!-- respond -->

										       
<!--		<div style="margin: 40px 0;">Das kommentieren ist bei diesem Artikel nicht möglich.</div> -->

</div><!-- end comments -->
									<nav id="nav-below">
        <div class="nav-previous"><a href="https://blogs.faz.net/schlaflos/2020/09/24/darf-man-von-den-eigenen-kindern-enttaeuscht-sein-5350/" rel="prev">&larr; Vorheriger Beitrag</a></div>
        <div class="nav-next"></div>
      </nav>
			<!-- end #nav-below -->
	</div><!-- end content -->
	

	<div id="secondary" class="widget-area" role="complementary">
		<div class="widget"><h3 class="widget-title">Weitersagen</h3><ul class="gh-MainNav_AuxSharing js-sharebuttons clearfix">

	<li class="som-Buttons_Item som-Buttons_Item-is-square som-Buttons_Item-is-small"><a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.faz.net/schlaflos/2020/10/01/der-gourmet-im-hochstuhl-liebt-garnele-und-gorgonzola-5366/&GEPC=s2" title="Auf Facebook teilen" aria-label="Auf Facebook teilen" role="button" class="som-Buttons_ItemLink som-IconFacebook" rel="popup"><span class="o-Icon som-IconFacebook_Inner"><span class="o-VisuallyHidden">Facebook</span></span></a></li>

	<li class="som-Buttons_Item som-Buttons_Item-is-square som-Buttons_Item-is-small"><a href="https://twitter.com/intent/tweet?via=faznet&text=Der Gourmet im Hochstuhl liebt Garnele und Gorgonzola&url=https://blogs.faz.net/schlaflos/2020/10/01/der-gourmet-im-hochstuhl-liebt-garnele-und-gorgonzola-5366/?GEPC=s3&hashtags=" title="Twittern" aria-label="Twittern" role="button" class="som-Buttons_ItemLink som-IconTwitter" rel="popup"><span class="o-Icon som-IconTwitter_Inner"><span class="o-VisuallyHidden">Twitter</span></span></a></li>

	<li class="som-Buttons_Item som-Buttons_Item-is-square som-Buttons_Item-is-small"><a href="#void" title="Beitrag per Email empfehlen" aria-label="Beitrag per Email empfehlen" role="button" class="som-Buttons_ItemLink som-IconMail" rel="mail" onclick="gds_faz.toggleWeitersagenPD(4,'email')"><span class="o-Icon som-IconMail_Inner"><span class="o-VisuallyHidden">Email</span></span></a></li>

</ul>
</div><div style="clear: both; position: relative; margin: 6px 0 30px 4px;">    <div style="float: left; position: relative;">
      <div class="pLHoversidebar" style="display: none;">
        <a title="Schließen" onclick="jQuery('.pLHoversidebar').toggle();" class="SchliessenIcon right">&nbsp;</a>
        <span class="pL"><span class="iconpL">&nbsp;</span>Permalink</span><br><input type="text" readonly="" value="https://blogs.faz.net/schlaflos/2020/10/01/der-gourmet-im-hochstuhl-liebt-garnele-und-gorgonzola-5366/" class="permaLink">
      </div>
      <a onclick="jQuery('.pLHoversidebar').toggle(); gds_faz.markPermalink();" class="SocialMediaLink Permalink" style="padding-left: 0px;"><span class="iconpL">&nbsp;</span>Permalink</a>
    </div>

    <a  class="SocialMediaLink Print" href="#Drucken" onclick="window.print()" title="Artikel drucken">Drucken</a>
      <a class="ArtikelFunktion Resp_Empfehlen" title="Artikel empfehlen" onclick="gds_faz.faz_share2(100, 5366)"></a>

    <div class="clear"></div>
      <!--// 2 Per EMail versenden //-->

  <div style="display: none;" class="InformPerMailTab ArtikelFunktionPulldownInner" id="InformPerMailTab_4">
    <a title="Schließen" class="SchliessenIcon CloseTab right" onClick="gds_faz.toggleWeitersagenPD(4,'close')">&nbsp;</a>
    <span class="Head">Beitrag per E-Mail versenden</span>

    <div class="LargeLeft">

      <div class="PulldownVersandTeaser">
        <input type="hidden" name="shortUrl" id="shortUrl_4" value="https://blogs.faz.net/schlaflos/2020/10/01/der-gourmet-im-hochstuhl-liebt-garnele-und-gorgonzola-5366/">
        <p class="Content HeadlineShort" style="display: none"></p>
        <p class="Content Stichwort"></p>
        <p class="Content Headline">Der Gourmet im Hochstuhl liebt Garnele und Gorgonzola</p>
        <span class="Autor">
          Von <span class="Content Autor caps">Chiara Schmucker</span>
        </span>
        <p class="Content Copy">Können Kinder mehr als Pommes und Nuggets? Auf jeden Fall, ist unsere Autorin überzeugt – auch wenn es manchmal etwas anstrengender ist.</p>
      </div>

      <div class="PulldownVersandTeaser ErrMsg" style="display:none">
        <p>Ein Fehler ist aufgetreten. Bitte überprüfen Sie Ihre Eingaben.</p>
      </div>

    </div>

    <form action="#" method="post" class="PulldownFrm">
      <fieldset>
        <div class="LargeRight">
          <span class="FrmLabel">
            E-Mail-Adresse des Empfängers<br/>
            <span class="FrmLabelLight">(Mehrere Adressen durch Kommas trennen)</span>
          </span>
          <span class="Recipients ErrorLabel"></span>
          <input type="text" value="E-Mail" class="Recipients Text"/>

          <span class="FrmLabel">Ihre E-Mail Adresse</span>
          <span class="Sender ErrorLabel"></span>
          <input type="text" value="E-Mail" class="Sender Text"/>

          <span class="FrmLabel">
            Ihr Name <span class="FrmLabelLight">(optional)</span>
          </span>
          <span class="Username ErrorLabel"></span>
          <input type="text" value="Name" class="Username Text"/>

          <span class="FrmLabel">
            Ihre Nachricht <span class="FrmLabelLight">(optional)</span>
          </span>
          <span class="Message ErrorLabel"></span>
          <textarea cols="2" rows="3" class="Message Textarea"></textarea>

          <div class="CaptchaContainer">
            <span class="FrmLabel">
              Sicherheitscode
            </span>
            <div class="capconti"></div>
            <script type="text/javascript">
              function update_captcha_4() {
                jQuery('#InformPerMailTab_4 .capconti').load('/wp-content/plugins/faz_share/gen_captcha.php?pos=4');
              };
            </script>

            <span class="FrmLabel">
              <span class="FrmLabelLight">Um einen neuen Sicherheitscode zu erzeugen, klicken Sie bitte auf das Bild.</span>
            </span>
            <span class="FrmLabel">
              Bitte geben Sie hier den oben gezeigten Sicherheitscode ein. <span class="FrmLabelLight"></span>
            </span>
            <span class="Captcha ErrorLabel"></span>
            <input type="text" value="Sicherheitscode" name="Sicherheitscode" id="captcha_response" class="Text"/>
          </div>

        </div> <!-- EMD class="LargeRight -->


        <div class="clear"></div>

        <div class="SubmitZeile right">
          <a class="AbortInform LinkMehr" onClick="gds_faz.toggleWeitersagenPD(4,'close')">Abbrechen</a>
          <a class="SendMailLink SubmitBtn" onClick="gds_faz.blog_share_mail(4);">Versenden</a>
        </div>

      </fieldset>
    </form>

    <div class="clear"></div>
  </div>

  <!--// 4 EMail Bestätigung //-->
  <div style="display: none;" class="SuccessTab ArtikelFunktionPulldownInner" id="SuccessTab_4">
    <a title="Schließen" class="SchliessenIcon CloseTab right" onClick="gds_faz.toggleWeitersagenPD(4,'close')">&nbsp;</a>

    <span class="Head">Beitrag per E-Mail versenden</span>
    <div class="PulldownVersandTeaser">
      <p class="Copy">Vielen Dank<br/>Der Beitrag wurde erfolgreich versandt.</p>
    </div>

    <div class="SubmitZeile right">
      <a class="CloseTab LinkMehr" onClick="gds_faz.toggleWeitersagenPD(4,'close')">Schließen</a>
    </div>
  </div>

    <div class="ArtikelFunktionPulldownAbbinder" id="PDWeitersagenAbbinder849"></div>
</div><div class="MehrListeBox">
	<div class="Rubrikenkopf"><a href="https://blogs.faz.net/schlaflos/author/cschmucker/" class="LinkIntern" title="Zum Profil von Chiara Schmucker" rel="author">Zur Autorin</a></div>
	<div class="AutorenInfo">
  	<a href="https://blogs.faz.net/schlaflos/author/cschmucker/" class="LinkIntern" title="Zum Profil von Chiara Schmucker" rel="author"><img src="https://blogs.faz.net/schlaflos/files/userphoto/440.thumbnail.jpg" width="80" height="80" class="left" alt="Chiara Schmucker" />
    </a>
		 <p>
       <a href="https://blogs.faz.net/schlaflos/author/cschmucker/" class="AutorenInfoHeadLink" title="Zum Profil von Chiara Schmucker" rel="author">
					Chiara Schmucker</a>
              <span>
               und ihr Mann versuchen, sich dem Babywahn mit ihrem Sohn bestmöglich zu entziehen. Mal sehen, ob es gelingt.
              </span>
          </p>

    <div class="clear"></div>
	</div>
</div><!-- modal content:  Folgen //-->


<div class="LightBoxContent W400 Community Follow"
	id="followModal_1_" style="display: none;">
	<a class="SchliessenText right simplemodal-close" title="Schließen">Schließen</a>

	<div class="clear">&nbsp;</div>

	<p class="BoxTitle" id="NotLoggedIn_1_">
		Bitte melden Sie sich zunächst <a
			href="//www.faz.net/mein-faz-net/?redirectUrl=https%3A%2F%2Fblogs.faz.net%2Fschlaflos%2F2020%2F10%2F01%2Fder-gourmet-im-hochstuhl-liebt-garnele-und-gorgonzola-5366%2F">hier</a>
		an.
	</p>

	<p class="BoxTitle" id="LoggedInAlreadyAdded_1_">Sie folgen Chiara Schmucker bereits.</p>
	<p class="BoxTitle" id="LoggedInNew_1_">Sie folgen jetzt Chiara Schmucker.</p>
	<p class="Small" id="LoggedIn_1_">
		Eine Übersicht aller Autoren und Leser, denen Sie folgen, finden Sie
		unter dem Menüpunkt <a
			href="//www.faz.net/mein-faz-net/meine-autoren/">"Meine
			Autoren"</a> bei Mein FAZ.NET.
	</p>
	<p class="BoxTitle ErrMsg" id="error_1_">Die Aktion
		konnte nicht durchgeführt werden. Es trat ein Fehler auf.</p>
</div>
<div id="nichtCM1Ad"><script src="//www.faz.net/cmlink/1.1970077"></script></div><!--// Begin Box TopFive: Liste nummerierte Links mit Tabs //-->
<div class="TopListenBox">
    <div class="Rubrikenkopf">Leserfavoriten</div>
    <div class="BoxenReiter">
        <a  id="T5Tab_0" onclick="gds_faz.top5Toggle('T5Tab',0,2);new_tag()"  class="Reiter Selected">Gelesen</a><a  id="T5Tab_1" onclick="gds_faz.top5Toggle('T5Tab',1,2);new_tag()"  class="Reiter">Empfohlen</a><a  id="T5Tab_2" onclick="gds_faz.top5Toggle('T5Tab',2,2);new_tag()"  class="Reiter">Kommentiert</a>
        <div class="clear"></div>
    </div>
    
    <div id="T5TabContent_0"><!--// Container für jede Liste, die nach Click auf Reiter ausgewechselt wird //-->    
<div class="TopListenBoxTeaser First">
<span class="Rank">1</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2020/09/24/darf-man-von-den-eigenen-kindern-enttaeuscht-sein-5350/">Darf man von den eigenen Kindern enttäuscht sein?<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">2</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2020/09/01/ein-sehr-spezielles-alter-5112/">Ein sehr spezielles Alter<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">3</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2020/09/08/niemand-isst-hier-heimlich-suessigkeiten-5241/">Niemand isst hier heimlich Süßigkeiten<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">4</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2020/09/15/wieso-hat-der-mehr-auf-dem-teller-als-ich-5252/">"Wieso hat der mehr auf dem Teller als ich?!"<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">5</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2020/08/18/ist-das-ueberhaupt-richtiger-urlaub-5003/">Ist das überhaupt richtiger Urlaub?<span class="Winkel">&nbsp;</span></a></p>
</div>
    </div>
    <div id="T5TabContent_1" style="display: none;"><!--// Container für jede Liste, die nach Click auf Reiter ausgewechselt wird //-->    
<div class="TopListenBoxTeaser First">
<span class="Rank">1</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2020/09/24/darf-man-von-den-eigenen-kindern-enttaeuscht-sein-5350/">Darf man von den eigenen Kindern enttäuscht sein?<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">2</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2020/04/14/nachtaktiv-und-uebellaunig-3790/">Nachtaktiv und übellaunig<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">3</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2020/09/01/ein-sehr-spezielles-alter-5112/">Ein sehr spezielles Alter<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">4</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2020/09/08/niemand-isst-hier-heimlich-suessigkeiten-5241/">Niemand isst hier heimlich Süßigkeiten<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">5</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2020/08/13/heute-koennt-ihr-geschichte-schreiben-4987/">"Heute könnt ihr Geschichte schreiben!"<span class="Winkel">&nbsp;</span></a></p>
</div>
    </div>
    
    <div id="T5TabContent_2" style="display: none;"><!--// Container für jede Liste, die nach Click auf Reiter ausgewechselt wird //-->    
<div class="TopListenBoxTeaser First">
<span class="Rank">1</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2020/09/24/darf-man-von-den-eigenen-kindern-enttaeuscht-sein-5350/">Darf man von den eigenen Kindern enttäuscht sein?<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">2</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2020/09/08/niemand-isst-hier-heimlich-suessigkeiten-5241/">Niemand isst hier heimlich Süßigkeiten<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">3</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2020/09/15/wieso-hat-der-mehr-auf-dem-teller-als-ich-5252/">"Wieso hat der mehr auf dem Teller als ich?!"<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">4</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2020/09/01/ein-sehr-spezielles-alter-5112/">Ein sehr spezielles Alter<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">5</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2020/09/14/01dc3ebaca7e615c0b19361d3a4f7513-5256/"><span class="Winkel">&nbsp;</span></a></p>
</div>
    </div>  
</div>
<!--// End Box TopFive //-->
<div class="widget widget_tag_cloud TagCloudBox">
	<div class="Rubrikenkopf">Themen dieses Blogs</div>
	<div class="TagCloudBoxInner">
   <ul class='wp-tag-cloud' role='list'>
	<li><a href="https://blogs.faz.net/schlaflos/tag/alleinerziehend/" class="tag-cloud-link tag-link-18 tag-link-position-1" style="font-size: 11px;" aria-label="Alleinerziehend (3 Einträge)">Alleinerziehend</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/baby/" class="tag-cloud-link tag-link-57 tag-link-position-2" style="font-size: 13.1875px;" aria-label="Baby (8 Einträge)">Baby</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/basteln/" class="tag-cloud-link tag-link-61 tag-link-position-3" style="font-size: 11px;" aria-label="Basteln (3 Einträge)">Basteln</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/bildung/" class="tag-cloud-link tag-link-97 tag-link-position-4" style="font-size: 11.625px;" aria-label="Bildung (4 Einträge)">Bildung</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/camping/" class="tag-cloud-link tag-link-7 tag-link-position-5" style="font-size: 11px;" aria-label="Camping (3 Einträge)">Camping</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/corona/" class="tag-cloud-link tag-link-370 tag-link-position-6" style="font-size: 11.625px;" aria-label="Corona (4 Einträge)">Corona</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/eigenverantwortung/" class="tag-cloud-link tag-link-36 tag-link-position-7" style="font-size: 11.625px;" aria-label="Eigenverantwortung (4 Einträge)">Eigenverantwortung</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/einschulung/" class="tag-cloud-link tag-link-273 tag-link-position-8" style="font-size: 11px;" aria-label="Einschulung (3 Einträge)">Einschulung</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/elternzeit/" class="tag-cloud-link tag-link-22 tag-link-position-9" style="font-size: 12.125px;" aria-label="Elternzeit (5 Einträge)">Elternzeit</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/ernaehrung/" class="tag-cloud-link tag-link-109 tag-link-position-10" style="font-size: 12.125px;" aria-label="Ernährung (5 Einträge)">Ernährung</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/erwartungen/" class="tag-cloud-link tag-link-303 tag-link-position-11" style="font-size: 11px;" aria-label="Erwartungen (3 Einträge)">Erwartungen</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/erziehung/" class="tag-cloud-link tag-link-27 tag-link-position-12" style="font-size: 16.5px;" aria-label="Erziehung (29 Einträge)">Erziehung</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/familie/" class="tag-cloud-link tag-link-4 tag-link-position-13" style="font-size: 18px;" aria-label="Familie (51 Einträge)">Familie</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/familienleben/" class="tag-cloud-link tag-link-32 tag-link-position-14" style="font-size: 17.5px;" aria-label="Familienleben (43 Einträge)">Familienleben</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/ferien/" class="tag-cloud-link tag-link-269 tag-link-position-15" style="font-size: 11px;" aria-label="Ferien (3 Einträge)">Ferien</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/fernreisen/" class="tag-cloud-link tag-link-29 tag-link-position-16" style="font-size: 11px;" aria-label="Fernreisen (3 Einträge)">Fernreisen</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/freiheit/" class="tag-cloud-link tag-link-35 tag-link-position-17" style="font-size: 11px;" aria-label="Freiheit (3 Einträge)">Freiheit</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/freunde/" class="tag-cloud-link tag-link-278 tag-link-position-18" style="font-size: 11px;" aria-label="Freunde (3 Einträge)">Freunde</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/freundschaft/" class="tag-cloud-link tag-link-44 tag-link-position-19" style="font-size: 11.625px;" aria-label="Freundschaft (4 Einträge)">Freundschaft</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/geburt/" class="tag-cloud-link tag-link-74 tag-link-position-20" style="font-size: 12.125px;" aria-label="Geburt (5 Einträge)">Geburt</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/geschwister/" class="tag-cloud-link tag-link-270 tag-link-position-21" style="font-size: 11.625px;" aria-label="Geschwister (4 Einträge)">Geschwister</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/haushalt/" class="tag-cloud-link tag-link-46 tag-link-position-22" style="font-size: 11px;" aria-label="Haushalt (3 Einträge)">Haushalt</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/helikopter-eltern/" class="tag-cloud-link tag-link-34 tag-link-position-23" style="font-size: 11.625px;" aria-label="Helikopter-Eltern (4 Einträge)">Helikopter-Eltern</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/kinder/" class="tag-cloud-link tag-link-24 tag-link-position-24" style="font-size: 16.6875px;" aria-label="Kinder (31 Einträge)">Kinder</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/kinderbetreuung/" class="tag-cloud-link tag-link-53 tag-link-position-25" style="font-size: 11px;" aria-label="Kinderbetreuung (3 Einträge)">Kinderbetreuung</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/kita/" class="tag-cloud-link tag-link-52 tag-link-position-26" style="font-size: 12.875px;" aria-label="Kita (7 Einträge)">Kita</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/kleinkind/" class="tag-cloud-link tag-link-69 tag-link-position-27" style="font-size: 12.5625px;" aria-label="Kleinkind (6 Einträge)">Kleinkind</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/kleinkinder/" class="tag-cloud-link tag-link-124 tag-link-position-28" style="font-size: 11.625px;" aria-label="Kleinkinder (4 Einträge)">Kleinkinder</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/mehrkindfamilie/" class="tag-cloud-link tag-link-82 tag-link-position-29" style="font-size: 11.625px;" aria-label="Mehrkindfamilie (4 Einträge)">Mehrkindfamilie</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/musik/" class="tag-cloud-link tag-link-103 tag-link-position-30" style="font-size: 11.625px;" aria-label="Musik (4 Einträge)">Musik</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/pubertaet/" class="tag-cloud-link tag-link-17 tag-link-position-31" style="font-size: 13.5px;" aria-label="Pubertät (9 Einträge)">Pubertät</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/reisen/" class="tag-cloud-link tag-link-8 tag-link-position-32" style="font-size: 12.875px;" aria-label="Reisen (7 Einträge)">Reisen</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/reisen-mit-kleinkind/" class="tag-cloud-link tag-link-49 tag-link-position-33" style="font-size: 11px;" aria-label="Reisen mit Kleinkind (3 Einträge)">Reisen mit Kleinkind</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/schule/" class="tag-cloud-link tag-link-96 tag-link-position-34" style="font-size: 14.1875px;" aria-label="Schule (12 Einträge)">Schule</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/schwangerschaft/" class="tag-cloud-link tag-link-3 tag-link-position-35" style="font-size: 13.1875px;" aria-label="Schwangerschaft (8 Einträge)">Schwangerschaft</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/spielen/" class="tag-cloud-link tag-link-70 tag-link-position-36" style="font-size: 11px;" aria-label="Spielen (3 Einträge)">Spielen</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/teenager/" class="tag-cloud-link tag-link-68 tag-link-position-37" style="font-size: 15.25px;" aria-label="Teenager (18 Einträge)">Teenager</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/urlaub/" class="tag-cloud-link tag-link-31 tag-link-position-38" style="font-size: 13.1875px;" aria-label="Urlaub (8 Einträge)">Urlaub</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/vaeter/" class="tag-cloud-link tag-link-20 tag-link-position-39" style="font-size: 11px;" aria-label="Väter (3 Einträge)">Väter</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/weihnachten/" class="tag-cloud-link tag-link-139 tag-link-position-40" style="font-size: 12.5625px;" aria-label="Weihnachten (6 Einträge)">Weihnachten</a></li>
</ul>
  
  </div>
</div>
<div id="nichtCM2Ad"><script src="//www.faz.net/cmlink/1.1984492"></script></div><div class="BeitragsArchivBox" id="ArB">

	<div class="Rubrikenkopf">
		<div class="right page_navigation">
			<a class="PfeilNavigation Zurueck previous_link" title="Vorheriger"
				onclick="previous('ArB');new_tag()" href="#Zurück"> </a> <a
				class="PfeilNavigation Vor next_link ar_next" title="Nächster"
				onclick="next('ArB');new_tag()" href="#Vor"> </a>
		</div>
		Chronik <span id='myyear'>2020</span>	</div>
	<input class="current_page" type="hidden" value=""> <input
		class="show_per_page" type="hidden" value="">
	<div class="pagerContent">
		<div class="pagerBoxContentInner" style="display: none;"><div class="archive_year" id="arch_year_2020">
<ul class="BeitragsArchivCol left">
<li><a href="https://blogs.faz.net/schlaflos/2020/01/">Januar&nbsp;2020 <span class="Anzahl">(6)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2020/02/">Februar&nbsp;2020 <span class="Anzahl">(5)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2020/03/">M&auml;rz&nbsp;2020 <span class="Anzahl">(5)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2020/04/">April&nbsp;2020 <span class="Anzahl">(4)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2020/05/">Mai&nbsp;2020 <span class="Anzahl">(3)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2020/06/">Juni&nbsp;2020 <span class="Anzahl">(5)</span></a></li>
</ul>
<ul class="BeitragsArchivCol right"><li><a href="https://blogs.faz.net/schlaflos/2020/07/">Juli&nbsp;2020 <span class="Anzahl">(4)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2020/08/">August&nbsp;2020 <span class="Anzahl">(4)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2020/09/">September&nbsp;2020 <span class="Anzahl">(4)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2020/10/">Oktober&nbsp;2020 <span class="Anzahl">(1)</span></a></li>
</ul></div></div>
<div class="pagerBoxContentInner" style="display: none;"><div class="archive_year" id="arch_year_2019">
<ul class="BeitragsArchivCol left">
<li><a href="https://blogs.faz.net/schlaflos/2019/01/">Januar&nbsp;2019 <span class="Anzahl">(9)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2019/02/">Februar&nbsp;2019 <span class="Anzahl">(6)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2019/03/">M&auml;rz&nbsp;2019 <span class="Anzahl">(7)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2019/04/">April&nbsp;2019 <span class="Anzahl">(7)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2019/05/">Mai&nbsp;2019 <span class="Anzahl">(6)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2019/06/">Juni&nbsp;2019 <span class="Anzahl">(5)</span></a></li>
</ul>
<ul class="BeitragsArchivCol right"><li><a href="https://blogs.faz.net/schlaflos/2019/07/">Juli&nbsp;2019 <span class="Anzahl">(7)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2019/08/">August&nbsp;2019 <span class="Anzahl">(6)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2019/09/">September&nbsp;2019 <span class="Anzahl">(6)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2019/10/">Oktober&nbsp;2019 <span class="Anzahl">(7)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2019/11/">November&nbsp;2019 <span class="Anzahl">(6)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2019/12/">Dezember&nbsp;2019 <span class="Anzahl">(5)</span></a></li>
</ul></div></div>
<div class="pagerBoxContentInner" style="display: none;"><div class="archive_year" id="arch_year_2018">
<ul class="BeitragsArchivCol left">
<li><a href="https://blogs.faz.net/schlaflos/2018/05/">Mai&nbsp;2018 <span class="Anzahl">(5)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2018/06/">Juni&nbsp;2018 <span class="Anzahl">(7)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2018/07/">Juli&nbsp;2018 <span class="Anzahl">(9)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2018/08/">August&nbsp;2018 <span class="Anzahl">(8)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2018/09/">September&nbsp;2018 <span class="Anzahl">(7)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2018/10/">Oktober&nbsp;2018 <span class="Anzahl">(5)</span></a></li>
</ul>
<ul class="BeitragsArchivCol right"><li><a href="https://blogs.faz.net/schlaflos/2018/11/">November&nbsp;2018 <span class="Anzahl">(4)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2018/12/">Dezember&nbsp;2018 <span class="Anzahl">(4)</span></a></li>
</ul></div></div>
	</div>
	<div class="clear">&nbsp;</div>
</div>
<script type="text/javascript">
jQuery(document).ready(function () {
    gds_faz.BoxPaging("ArB");
});
</script>
<div class="MiscBox">
<div class="Rubrikenkopf"><a class="LinkIntern" href="/schlaflos/?s=%20&submit=OK&chkBox_1=1">Suche in diesem Blog</a></div>
<div class="MiscBoxInner">
<form id="searchform" action="/schlaflos/" method="get">
<input class="Text" type="text" style="width: 88%;" value="Suchbegriff eingeben" name="s">
<input type="hidden" name="chkBox_100" value="on">
<input type="image" src="https://www.faz.net/img/icons/icon_lupe.gif" alt="Suche starten" style="vertical-align: middle"/>
</form>
</div>
</div>
<div class="MiscBox">
	<div class="Rubrikenkopf">
		<span class="LinkIntern">RSS-Feed</span>
	</div>
	<div class="MiscBoxInner">
<a href="/feed/" class="BlogFeedLink"><span class="iconRSS">&nbsp;</span> Dieses Blog abonnieren</a>  </div>
</div>
<div id="nichtCM3Ad"><script src="//www.faz.net/cmlink/1.1984498"></script></div>	</div><!-- #secondary .widget-area -->

						</div> <!-- Main -->
					</div> <!-- Wrap -->


				</div> <!-- FAZContent -->


	
	<div class="ContentFooter">
		<a href="#TOP" class="PagetopLink">Nach oben</a>
	</div>
	<div id="FAZFooter">
      <div id="FooterLogo"><a href="https://faz.net"><img height="61" width="161" alt="Frankfurter Allgemeine Zeitung - FAZ.NET" src="https://www.faz.net/img/fazlogo_footer.gif" /></a></div>
      <!--// Begin Footer Sitemap //-->
        
			<div id="FooterSitemap">
        
        <!--// Begin Snippet zum nachladen //-->
    
        <ul class="footer-menu">
          <li><a href="https://verlag.faz.net/unternehmen/kontakt/schreiben-sie-uns-11127932.html">Kontakt</a></li>        
          <li><a href="https://www.faz.net/weiteres/datenschutzerklaerung-11228151.html">Datenschutz</a></li>
          <li><a href="https://www.faz.net/weiteres/allgemeine-nutzungsbedingungen-von-faz-net-und-seinen-teilbereichen-11228149.html">Nutzungsbedingungen</a></li>
          <li><a href="https://www.iqm.de/Medien/Online/nutzungsbasierte_onlinewerbung.html">Nutzungsbasierte Onlinewerbung</a></li>
          <li><a href="https://www.faz.net/ueber-uns/faz-net-impressum-112096.html">Impressum</a></li>  
        </ul>
        
		<br style="clear: both;" />
        
        
        <div class="FooterHSpace clear"></div>        
      </div>        


      <!--// End Footer Sitemap //-->
  
			<br style="clear: both;" /> 
      <div class="CopyRight">
        &copy; Frankfurter Allgemeine Zeitung GmbH 2001 - 2020        <br>Alle Rechte vorbehalten.
      </div>
    </div><!-- FAZFooter -->




			</div> <!-- FAZSeite -->
		</div> <!-- FAZPageWrapper -->
 		<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
	</body>
</html>
    

<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
