<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "https://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">

<html lang="de-DE">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<script type="text/javascript">
		window.FAZ = window.FAZ || {};
		FAZ.Configuration = {
			MINIFIED_RESOURCES : "true",
			PATH_PREFIX : "/5.13.6",
			CURRENT_VERSION : "5.13.6",
			HOSTNAME_SECURE: "https://www.faz.net",
			HOSTNAME: "https://www.faz.net",
			REDIRECT: "/2.252/2.2034",
			PARTNER_NAVIGATION :  true 	};
	</script>
  <script type="text/javascript">
		//<![CDATA[
		var FAZBase = "https://www.faz.net";
		//]]>
	</script>
<!-- faz_responsive -->
<meta property="fb:pages" content="346392590975" />
<meta property="fb:pages" content="118769658148650" />
<meta property="fb:pages" content="462333493784891" />
<meta property="fb:pages" content="150687725115033" />
<meta property="fb:pages" content="326074790830894" />
<meta property="fb:pages" content="366990023313819" />
<meta property="fb:pages" content="162277867170568" />
<meta property="fb:pages" content="621945541253862" />
<meta property="fb:pages" content="405705462882778" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="language" content="Deutsch" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Willkommen in Bürokratien - Schlaflos</title>
	<meta name="description" content="Anträge, Formulare und Künstliche Intelligenz: Wie unsere Autorin im Dschungel der Bürokratie beinahe verloren ging, als sie Mutter wurde." />
	<link rel="canonical" href="https://blogs.faz.net/schlaflos/2021/11/09/willkommen-in-buerokratien-8945/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Willkommen in Bürokratien - Schlaflos" />
	<meta property="og:description" content="Anträge, Formulare und Künstliche Intelligenz: Wie unsere Autorin im Dschungel der Bürokratie beinahe verloren ging, als sie Mutter wurde." />
	<meta property="og:url" content="https://blogs.faz.net/schlaflos/2021/11/09/willkommen-in-buerokratien-8945/" />
	<meta property="og:site_name" content="Schlaflos" />
	<meta property="article:published_time" content="2021-11-09T13:06:00+00:00" />
	<meta property="article:modified_time" content="2021-11-09T13:06:01+00:00" />
	<meta property="og:image" content="https://blogs.faz.net/schlaflos/files/2021/11/Schlaflos-Elterngeld-Cafe-1-1024x682.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Chiara Schmucker" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="5 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blogs.faz.net/schlaflos/#website","url":"https://blogs.faz.net/schlaflos/","name":"Schlaflos","description":"Das Familienblog der F.A.Z.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://blogs.faz.net/schlaflos/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://blogs.faz.net/schlaflos/2021/11/09/willkommen-in-buerokratien-8945/#primaryimage","inLanguage":"de-DE","url":"https://blogs.faz.net/schlaflos/files/2021/11/Schlaflos-Elterngeld-Cafe-1.jpg","contentUrl":"https://blogs.faz.net/schlaflos/files/2021/11/Schlaflos-Elterngeld-Cafe-1.jpg","width":1470,"height":979,"caption":"ARCHIV - Ein junges Paar schiebt einen Kinderwagen am 12.05.2015 am Cafe \"SowohlAlsAuch\" an der Sredzkistra\u00dfe / Ecke Kollwitzstra\u00dfe in Berlin-Prenzlauer Berg vorbei. (zu dpa Neues aus der Szene - &#013; Prenzlauer Berg - gar nicht so schlimm? vom 22.06.2017) Foto: Jens Kalaene/dpa-Zentralbild/dpa +++(c) dpa - Bildfunk+++"},{"@type":"WebPage","@id":"https://blogs.faz.net/schlaflos/2021/11/09/willkommen-in-buerokratien-8945/#webpage","url":"https://blogs.faz.net/schlaflos/2021/11/09/willkommen-in-buerokratien-8945/","name":"Willkommen in B\u00fcrokratien - Schlaflos","isPartOf":{"@id":"https://blogs.faz.net/schlaflos/#website"},"primaryImageOfPage":{"@id":"https://blogs.faz.net/schlaflos/2021/11/09/willkommen-in-buerokratien-8945/#primaryimage"},"datePublished":"2021-11-09T13:06:00+00:00","dateModified":"2021-11-09T13:06:01+00:00","author":{"@id":"https://blogs.faz.net/schlaflos/#/schema/person/dfbaf1d258b07c5279604e58fd35807f"},"description":"Antr\u00e4ge, Formulare und K\u00fcnstliche Intelligenz: Wie unsere Autorin im Dschungel der B\u00fcrokratie beinahe verloren ging, als sie Mutter wurde.","breadcrumb":{"@id":"https://blogs.faz.net/schlaflos/2021/11/09/willkommen-in-buerokratien-8945/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://blogs.faz.net/schlaflos/2021/11/09/willkommen-in-buerokratien-8945/"]}]},{"@type":"BreadcrumbList","@id":"https://blogs.faz.net/schlaflos/2021/11/09/willkommen-in-buerokratien-8945/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://blogs.faz.net/schlaflos/"},{"@type":"ListItem","position":2,"name":"Willkommen in B\u00fcrokratien"}]},{"@type":"Person","@id":"https://blogs.faz.net/schlaflos/#/schema/person/dfbaf1d258b07c5279604e58fd35807f","name":"Chiara Schmucker","image":{"@type":"ImageObject","@id":"https://blogs.faz.net/schlaflos/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/933fd454780e50be809bdb8eca539fa4?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/933fd454780e50be809bdb8eca539fa4?s=96&d=mm&r=g","caption":"Chiara Schmucker"},"description":"und ihr Mann versuchen, sich dem Babywahn mit ihrem Sohn bestm\u00f6glich zu entziehen. Mal sehen, ob es gelingt. Hier schreibt sie unter Pseudonym.","url":"https://blogs.faz.net/schlaflos/author/cschmucker/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Schlaflos &raquo; Feed" href="https://blogs.faz.net/schlaflos/feed/" />
<link rel="alternate" type="application/rss+xml" title="Schlaflos &raquo; Kommentar-Feed" href="https://blogs.faz.net/schlaflos/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Schlaflos &raquo; Willkommen in Bürokratien Kommentar-Feed" href="https://blogs.faz.net/schlaflos/2021/11/09/willkommen-in-buerokratien-8945/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blogs.faz.net\/schlaflos\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blogs.faz.net/schlaflos/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='https://blogs.faz.net/schlaflos/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='NextCellent-Framework-css'  href='https://blogs.faz.net/schlaflos/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/framework-min.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='https://blogs.faz.net/schlaflos/wp-content/plugins/nextcellent-gallery-nextgen-legacy/shutter/shutter-reloaded.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='style_print-css'  href='https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/style_print.css' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='yoko-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%7CDroid+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://blogs.faz.net/schlaflos/wp-content/plugins/auto-thickbox-plus/thickbox.min.css?ver=1.9' type='text/css' media='all' />
<script type='text/javascript' id='shutter-js-extra'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"B I T T E \u00a0\u00a0W A R T E N","msgClose":"Klicken zum Schliessen ","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-content/plugins/nextcellent-gallery-nextgen-legacy/shutter/shutter-reloaded.js?ver=1.3.3' id='shutter-js'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-content/plugins/nextcellent-gallery-nextgen-legacy/js/owl.carousel.min.js?ver=2' id='owl-js'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.12.1' id='jquery-ui-tooltip-js'></script>
<script type='text/javascript' id='ngg_script-js-extra'>
/* <![CDATA[ */
var ngg_ajax = {"path":"https:\/\/blogs.faz.net\/schlaflos\/wp-content\/plugins\/nextcellent-gallery-nextgen-legacy\/","callback":"https:\/\/blogs.faz.net\/schlaflos\/index.php?callback=ngg-ajax","loading":"lade..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-content/plugins/nextcellent-gallery-nextgen-legacy/js/ngg.js?ver=2.1' id='ngg_script-js'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/js/jquery.simplemodal.1.4.4.min.js?ver=5.8.1' id='jquery.simplemodal-js'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/js/fazblogmain.js?ver=5.8.1' id='fazblogmain-js'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/js/js.cookie.js?ver=5.8.1' id='jquery.cookie-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"https:\/\/blogs.faz.net\/schlaflos\/wp-content\/plugins\/auto-thickbox-plus\/images\/loadingAnimation.gif","closeImage":"https:\/\/blogs.faz.net\/schlaflos\/wp-content\/plugins\/auto-thickbox-plus\/images\/tb-close.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-content/plugins/auto-thickbox-plus/thickbox.min.js?ver=1.9' id='thickbox-js'></script>
<link rel="https://api.w.org/" href="https://blogs.faz.net/schlaflos/wp-json/" /><link rel="alternate" type="application/json" href="https://blogs.faz.net/schlaflos/wp-json/wp/v2/posts/8945" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.faz.net/schlaflos/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.faz.net/schlaflos/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://blogs.faz.net/schlaflos/?p=8945' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.faz.net/schlaflos/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.faz.net%2Fschlaflos%2F2021%2F11%2F09%2Fwillkommen-in-buerokratien-8945%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.faz.net/schlaflos/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.faz.net%2Fschlaflos%2F2021%2F11%2F09%2Fwillkommen-in-buerokratien-8945%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="1.9.35" /> -->

<style type="text/css">
a {color: #000000}
#content .single-entry-header h1.entry-title {color: #000000!important;}
input#submit:hover {background-color: #000000!important;}
#content .page-entry-header h1.entry-title {color: #000000!important;}
.searchsubmit:hover {background-color: #000000!important;}
</style>
<link rel="amphtml" href="https://blogs.faz.net/schlaflos/2021/11/09/willkommen-in-buerokratien-8945/amp/"><!-- Auto ThickBox Plus by attosoft (http://attosoft.info/en/) -->
<script type="text/javascript">
/* <![CDATA[ */
jQuery(function($) {
	var links = $('a[href][href!=""]').filter(function() {
		// No ThickBox
		var nothickbox = ['nothickbox', 'no_thickbox'];
		for (var i = 0; i < nothickbox.length; i++)
			if ($(this).hasClass(nothickbox[i])) return false;
		// Links with target attribute
		if ($(this).is('[target][target!=""]')) return false;

		return true;
	});

	// Images
	var imageRegex = /\.(jpe?g|gif|png|bmp|webp)($|[?&#])/i;
	var images = links.filter(function() {
		return imageRegex.test($(this).attr('href'));
	});
	images.addClass('thickbox clearfix');

	// Others
	var others = links.filter(function() {
		return !imageRegex.test($(this).attr('href'));
	});
	others.filter('.thickbox').not('[href*="TB_iframe"]').not('[href*="#TB_inline"]').each(function() {
		var href = $(this).attr('href');
		if (href.indexOf('://') != -1 && href.indexOf(location.host) == -1) {
			// Add 'TB_iframe' to external URL
			var hashIndex = href.indexOf('#');
			var before = hashIndex == -1 ? href : href.substring(0, hashIndex);
			var after = hashIndex == -1 ? '' : href.substring(hashIndex);
			$(this).attr('href', before + (before.indexOf('?') == -1 ? '?' : '&') + 'TB_iframe' + after);
		}
	});
	others.filter('[href*="TB_iframe"]').add('[href*="#TB_inline"]').addClass('thickbox');

	// for WordPress 2.7.x (jQuery 1.2.6)
	if (!$.isFunction($().live))
		tb_init('a.thickbox');

	// Set a different gallery-id for each WordPress Gallery
	$('div.gallery').each(function() {
		if (this.id)
			$(this).find('a.thickbox').attr('rel', this.id);
	});
});

/* ]]> */
</script>
		<!--
	<link rel="shortcut icon" type="image/x-icon" href="https://www.faz.net/favicon.ico"/>
	-->
	<link id="css" href="/wp-content/themes/faz_responsive/fazcss/all_styles.css" type="text/css" rel="stylesheet"/>
	<link id="css" href="/wp-content/themes/faz_responsive/socials.css" type="text/css" rel="stylesheet"/>
	<link id="cssblogs" href="/wp-content/themes/faz_responsive/fazcss/f50-blogs.css" type="text/css" rel="stylesheet" />
	<!--[if lte IE 7]><link href="https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/fazcss/f50_ie7.css" type="text/css" rel="stylesheet" /><![endif]-->
	<!--[if lt IE 8]><link href="https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/fazcss/fazfinanzchannel-ltie8.css" rel="stylesheet" type="text/css" /><![endif]-->
	<!--[if IE 8]><link href="https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/fazcss/f50_ie8.css" type="text/css" rel="stylesheet"/><![endif]-->
	<!--[if gte IE 9]><link href="https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/fazcss/f50_ie9.css" type="text/css" rel="stylesheet"/><![endif]-->
	<link media="all" href="/wp-content/themes/faz_responsive/fazcss/jquery-ui.css" type="text/css" rel="stylesheet" />
	<link rel="stylesheet" type="text/css" href="/wp-content/themes/faz_responsive/fazcss/blog-autoren-hotfix.css"/>
	

	<link rel="stylesheet" type="text/css" media="screen" href="https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/style.css" /> 


	<!--[if lt IE 7]>
	<script src="https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/js/fazjs/iehover-fix.js" type="text/javascript"></script>
	<![endif]-->
	<!--[if lt IE 9]>
	<script src="https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/js/fazjs/ltie9.js" type="text/javascript"></script>
	<![endif]-->
	<!--[if !IE]>>
	<script src="https://blogs.faz.net/schlaflos/wp-content/themes/faz_blogs/js/fazjs/social-media-buttons.js" type="text/javascript"></script>
	<![endif]-->

		<script type="text/javascript" src="//script.ioam.de/iam.js"></script>
	<!--__IVW ADSC-Variablen__-->
	<script type="text/javascript">
		var adsc_ressort = 'Aktuell';
		var adsc_rubrik = '';
		var adsc_layout = 'other';
		var adsc_billboard = false;
		var adsc_keyword = '';
		var adsc_agof = '632F000005EE';
		var adsc_search = '';
		var adsc_sb = '100';
		var adsc_mr = '100';
		var adsc_sk = '100';
		var adsc_contentwidth = 1060;
		var adsc_sticky = true;
	</script>
	<!--__Ende IVW ADCS-Variablen__-->
		<script src="//www.faz.net/cmlink/1.3857956" type="text/javascript"></script>
	<script src="//static.faz.net/f6/ad/iq/ad_support.min.js" type="text/javascript"></script>
	<script src="//static.faz.net/f6/ad/faz/iq.faz.net/V0/FAZ_ad_harness.full.js" type="text/javascript"></script>
	<script src="//tag.aticdn.net/568006/smarttag.js" type="text/javascript"></script>
	<script src="https://apis.google.com/js/platform.js" async defer>{lang: 'de'}</script>		
<!--__END HEAD__-->            
	<script type="text/javascript" src="https://www.faz.net/dist/scripts/faz-static-partner.js" data-configuration-source="https://www.faz.net"></script>
<!-- start cookiebot -->
<script type="text/javascript">
      /* eslint-disable curly,padded-blocks,space-before-function-paren,one-var,brace-style,semi */
      (function (id) {
      function append(scriptid, url, async) {
      var d = document, sn = 'script', f = d.getElementsByTagName(sn)[0];
      if (!f) f = d.head;
      var s = d.createElement(sn);
      s.async = true;
      s.id = scriptid;
      s.src = url;
      f.parentNode.insertBefore(s, f);
      }

      function getRootDomain() {
      var parts = window.location.hostname.split('.');
      if (parts.length === 2) rootDomain = parts[0];
      else if (parts.length > 2) {
      // see if the next to last value is a common tld
      var part = parts[parts.length - 2];
      if (part === 'com' || part === 'co') {
      rootDomain = parts[parts.length - 3]; // go back one more
      }
      else {
      rootDomain = part;
      }
      }

      return rootDomain;
      }

      window.evidon = {};
      window.evidon.id = id;
      var cdn = '//c.evidon.com/', rootDomain = getRootDomain(), noticecdn = cdn + 'sitenotice/';
      append('evidon-notice', noticecdn + 'evidon-sitenotice-tag.js', false);
      append('evidon-location', cdn + 'geo/country.js', true);
      append('evidon-themes', noticecdn + id + '/snthemes.js', true);
      if (rootDomain) append('evidon-settings', noticecdn + id + '/' + rootDomain + '/settings.js', true);

      window.evidon.priorConsentCallback = function () {
      // add the tags which need to wait for prior consent
      // here.  This should be all your advertising tags and
      // probably most of your social and tracking tags.
      }

      window.evidon.closeCallback = function () {
      // this is executed when a user closes a UI element (banner/barrier) without
      // providing consent.
      }

      window.evidon.consentWithdrawnCallback = function () {
      // this is exeucted if the user withdraws consent and elects to
      // no longer allow technologies to run on the site.
      }
      })(5279);
</script>
<!-- end cookiebot -->
</head>

<body class="FAZPartner">                       
<!-- Google Tag Manager-->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KBMVFJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KBMVFJ');</script>
<!-- End Google Tag Manager -->
<!-- google data layer -->
<script type="text/javascript">
    window.dataLayer = window.dataLayer || [];
    dataLayer.push({
        "page": {
            id: '12',
            contentParent: 'faz-net',
            contentClass: 'aktuell.blogs.schlaflos',
            contentType: 'Artikel',
            contentId: 'blogs.8945',
            contentName: 'Willkommen in B\u00fcrokratien'
        }
    });
</script>
<!-- end google data layer -->
	<div id="cookieContainer">
	</div>

	
	<div class="FAZPageWrapper" id="TOPResp">
					<!-- US_Werbung Top-->
			<script type="text/javascript">AdTag1_TOP();</script>
			<script type="text/javascript">AdDisplay_TOP();</script>
			<script type="text/javascript">AdTag2_TOP();</script>
			<!-- US_Werbung Top ENDE -->
			
			<!-- US_Werbung Sky -->
			<script type="text/javascript">AdTag1_SKY();</script>
			<script type="text/javascript">AdDisplay_SKY();</script>
			<script type="text/javascript">AdTag2_SKY();</script>
			<!-- US_Werbung Sky ENDE -->
		
	<div id="FAZSeite">
							<div id="FAZHeaderResp">
				<a href="https://www.faz.net/"><img src="/img/icons/home_schwarz.png" id="home_icon" /></a>
				<div class="fazlogo"><a href="https://www.faz.net"><img src="/img/fazlogo_home.png" id="fazlogo" /></a></div>
				<div class="sandwichMenu">
					<a title="Navigation" id="HeadMenuIcon">
						<img height="15" width="17" src="https://www.faz.net/img/sandwich-menu-icon.gif" alt="Navigation">
					</a>
					<div id="HeadMenu" style="display: block;">
						<img height="11" width="20" src="https://www.faz.net/img/box-anchor-top.png" class="anchor">
						<ul>
							<li>
								<a href="https://www.faz.net/aktuell/politik/">Politik</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/wirtschaft/">Wirtschaft</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/finanzen/">Finanzen</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/feuilleton/">Feuilleton</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/gesellschaft/">Gesellschaft</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/sport/">Sport</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/stil/">Stil</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/technik-motor/">Technik &amp; Motor</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/wissen/">Wissen</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/reise/">Reise</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/beruf-chance/">Beruf &amp; Chance</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/rhein-main/">Rhein-Main</a>
							</li>
						</ul>
					</div>
				</div>
								
				<div class="fazsearch">
					<form method="get" action="/schlaflos/" id="BlogSearch">
						<fieldset>
							<input type="text" name="s" value="" class="SearchText Text" style="width: 80px; height: 18px; border: 1px solid #ccc;">
							<input type="hidden" value="on" name="chkBox_100">
							<input type="image" style="vertical-align: middle" alt="Suche starten" src="/img/lupe.gif"  class="SearchIcon">
						</fieldset>
						</form>
				</div>
			</div>
			<div id="BlogTitle">
							<a href="/">
				Blogs				</a>
								</div>	
		<div id="BlogKopfHeaderBild">
							<a href="https://blogs.faz.net/schlaflos"><img src="https://blogs.faz.net/schlaflos/files/2018/05/Schlaflos-–-Das-Familienblog-NEU2.jpg"  alt="Schlaflos" /></a>
					</div>
		
				
		<div class="BlogKopfText">
			<h1>	
				<a href="https://blogs.faz.net/schlaflos">Schlaflos</a>
			</h1>
			<div class="blog_description">

				Das Familienblog der F.A.Z. 			</div><br style="clear: both;" />
		</div>
		
		<div id="header_breadcrump">
			
  <div class="Breadcrumbs">
      <ul>
       <li itemtype="https://schema.org/ListItem" itemscope="itemscope" class="First">
          <a itemprop="url" class="NavStep First" href="https://www.faz.net/">
            <span itemprop="name">Home</span>
          </a>
        </li>
<li itemtype="https://schema.org/ListItem" itemscope="itemscope"><a itemprop="url" class="NavStep" href="/"><span itemprop="name">Blogs</span></a></li>
<li itemtype="https://schema.org/ListItem" itemscope="itemscope"><a itemprop="url" class="NavStep" href="https://blogs.faz.net/schlaflos"><span itemprop="name">Schlaflos</span></a></li>
</ul>
<h2 itemtype="https://schema.org/ListItem" itemscope="itemscope">Willkommen in Bürokratien</h2>
</div>
		</div>
		
		 
			<div class="billboard" style="max-height: 284px; overflow: hidden;">
				<div class="Anzeige MonsterAd">         
					<!-- FAZ.net Start Seite - SUPPORT-5740
					<style type="text/css"> div#fazstart { margin: 10px auto 15px; height: 20px; width: 960px; border-bottom: 1px solid #cccccc; font-family: Verdana, sans-serif; font-size: 11px; clear:both; } div#frst { float: left; margin-left: 380px; } div#scnd { float: right; } a.PortalLink.HoPa { background: url('https://static.faz.net/f6/forms/images/startSeite/home.png') no-repeat left 1px; padding-left: 20px; color: #c60000; } a.PortalLink.NoMore { background: url('https://static.faz.net/f6/forms/images/startSeite/close.png') no-repeat right; padding-right: 16px; color: #999999; } a.PortalLink.HoPa:hover,a.PortalLink.NoMore:hover { color: #000000; } </style> <div id="fazstart" style="display:none"> <div id="frst"> <a href="https://www.faz.net/faz-net-services/meine-services/faz-net-als-startseite/" class="PortalLink HoPa GETS;lk;funktionen.faz-net-als-homepage.optin;lp;kopf">FAZ.NET zur Startseite machen</a> </div> <div id="scnd"> <a href="#" class="PortalLink NoMore GETS;lk;funktionen.faz-net-als-homepage.optout;lp;kopf" onClick="fazStartNicht()" title="nicht mehr anzeigen">Hinweis nicht mehr anzeigen</a> </div> </div> <script type="text/javascript"> function fazStartNicht() { jQuery.cookie('fazstart','go',{expires:90}); jQuery('#fazstart').fadeOut(1000); } var fazstart = jQuery.cookie('fazstart'); if (fazstart != 'go' && location.pathname == "/") { jQuery("#fazstart").toggle(); } </script>
					-->

					<!-- BB Init -->
					<script type="text/javascript">AdTag1_BB();</script> <script type="text/javascript">AdDisplay_BB();</script> <script type="text/javascript">AdTag2_BB();</script>
										<!-- SUPPORT-5907 m-pathy Trackingpixel -->
					<script type="text/javascript">
						(function () {
							if (location.pathname.split("/").length <= 4) {
								var m = document.createElement('script'); m.type = 'text/javascript'; m.async = true;
								m.src = '//cdn.m-pathy.com/js/3080.js';
								var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(m, s);
							}
						})();
					</script>
									</div><!-- end MonsterAd -->

				<div class="underMonsterAd">
				</div>
				
				<script>
					MAX_RECURSION = 20;
					checkIfLoaded = function(recursion, retryAfter) {
						var adVisible = jQuery('#iqadtile3').is(':visible');
						if(adVisible) {
							jQuery('.underMonsterAd').hide();
						} else {
							console.log("Ad is not visible.");
							if(recursion <= MAX_RECURSION) {
								setTimeout(function(){checkIfLoaded(recursion+1)}, retryAfter);
							}
						}
					}
					checkIfLoaded(0, 5);
				</script>
			</div><!-- End billboard -->
		
					<div class="Rubrik" id="FAZContent">
		


<div id="wrap">
<div id="main" class="article">

	<div id="content">

	
			
<article id="post-8945" class="post-8945 post type-post status-publish format-standard hentry category-allgemein tag-elterngeld tag-elternzeit tag-kinder">
	<div class="content_wrap_single">
	<header class="single-entry-header">
		<h2 class="entry-title">Willkommen in Bürokratien</h2>
	 	<p><span class="entry-date">9. November 2021</span> <span class="entry-author">von <a href="https://blogs.faz.net/schlaflos/author/cschmucker/">Chiara Schmucker</a></span>  | <a href="https://blogs.faz.net/schlaflos/2021/11/09/willkommen-in-buerokratien-8945/#respond">0 Lesermeinungen</a></p>

	</header><!-- end single-entry-header -->
		
	<div class="single-entry-content">
		     		
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="682" src="https://blogs.faz.net/schlaflos/files/2021/11/Schlaflos-Elterngeld-Cafe-1-1024x682.jpg" alt="" class="wp-image-8951" srcset="https://blogs.faz.net/schlaflos/files/2021/11/Schlaflos-Elterngeld-Cafe-1-1024x682.jpg 1024w, https://blogs.faz.net/schlaflos/files/2021/11/Schlaflos-Elterngeld-Cafe-1-300x200.jpg 300w, https://blogs.faz.net/schlaflos/files/2021/11/Schlaflos-Elterngeld-Cafe-1-768x511.jpg 768w, https://blogs.faz.net/schlaflos/files/2021/11/Schlaflos-Elterngeld-Cafe-1.jpg 1470w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Das Elterngeld hat es Müttern und Vätern auch überlegt, ohne Nachdenken eine Pause in einem Café einzulegen.</figcaption></figure>



<p>Endlich ist er weg. Dass der Elterngeldantrag die Pest ist, hatten wir noch vom ersten Mal, bei unserem inzwischen drei Jahre alten Sohn Max, in Erinnerung. Aber wie abstoßend und unnötig kompliziert dieser Wust an Formularen tatsächlich ist, wurde uns erst wieder so richtig bewusst, als wir uns nun ein zweites Mal an die Ausfüllerei machen mussten. Das große Zusammensuchen aller (!) Gehaltsnachweise, das Rätselraten um Begriffe wie Verschiebetatbestände und Pflichtmitgliedschaften in der Sozialversicherung.</p>



<p>Natürlich ist das Elterngeld ein Geschenk, um das uns junge Eltern auf der ganzen Welt beneiden. Bis zu 1800 Euro, bis zu 14 Monate lang, das gibt es sonst fast nirgendwo. Aber wenn der Staat seinen Bürgern so etwas Gutes tun will, warum macht er ihnen den Weg dahin so steinig? Das Problem an dem Antrag ist, dass er sämtliche Eventualitäten abdecken will. Dass er mich nicht einfach nach meinem Beruf fragt, sondern ich auch angeben muss, ob ich vielleicht einer Nato-Truppe angehöre, ob ich für eine (und wenn ja, welche) EU-Organisation arbeite oder ob ich Einkünfte aus Forstwirtschaft habe.</p>



<p>Klar, jenseits der unnötigen Verkomplizierung lässt sich das alles recht einfach mit Nein weg-x-en. Aber dann ist da die Sache mit den Verschiebetatbeständen. Die entscheidet darüber, für welchen Zeitraum man sein Gehalt nachweisen muss. Da kommen dann Satzmonster wie: „Ich hatte in den 12 Monaten vor der Geburt des Kindes und/oder im Kalenderjahr vor der Geburt des Kindes oder auch nur in Teilen der genannten Zeiträume Gewinneinkünfte (positiv, negativ oder Null) und Einkünfte aus nichtselbständiger Tätigkeit.“ Kurzum: Herzlich Willkommen in Bürokratien.</p>



<p>Als unser Sohn Max 2018 geboren wurde, führte unser erster Weg nicht etwa zu Oma und Opa oder den künftigen Paten – sondern ins Standesamt, das Kind offiziell anmelden. Seine erste Post kam dann wenige Tage nach seiner Geburt ebenfalls nicht von Oma und Opa – sondern vom Finanzamt, das noch nicht ganz entknitterte Neugeborene hatte jetzt eine Steuer-ID. Als wir uns nach den ersten durchwachten Nächten (Max schrie viel und schlief kaum) zum ersten Mal wieder an den PC setzten, druckten wir als erstes den Elterngeldantrag aus. </p>



<p>Dass wir – beide studiert, beide Journalisten, einer sogar Volkswirt – unfähig waren, ihn auszufüllen, konnten wir zuerst kaum glauben, mussten es uns dann aber doch eingestehen und professionelle Unterstützung suchen. Das ist inzwischen ein florierendes Business geworden, bis zu 500 Euro kostet es, sich den Antrag ausfüllen zu lassen. Unserer kam trotzdem dreimal zurück. Was für ein Aufwand – für beide Seiten, und letztlich auch für alle Steuerzahler, die die Gehälter der Sachbearbeiter und Sachbearbeiterinnen bezahlen.</p>



<p>Doch irgendwann stellten wir fest, dass die Formulare am Ende eben doch bei Menschen landen: Glücklicherweise hatten wir eine sehr nette Sachbearbeiterin, die uns dann telefonisch durch den Dschungel der Bürokratie hindurchnavigierte, weil auf uns als partielle Selbstständige mit gemeinsamer Elternzeit dann doch einige der Eventualitäten zutrafen (wenn auch nicht die Einkünfte durch Forstwirtschaft oder die adoptierten, zu früh geborenen oder Mehrlings-Kinder).</p>



<p>Als unser zweiter Sohn jetzt im Sommer geboren wurde, wollten wir klüger sein und den Antrag schon vor der Geburt ausfüllen, so dass am Ende nur noch der Name einzusetzen wäre. Das Formular hatte ich gerade zur Hälfte ausgefüllt, als ich über den Hinweis stolperte, es auch online ausfüllen zu können – „mit zahlreichen Vorteilen“, wie die Website versprach, und schon sechs Monate vor der Geburt: „Schnellere Entscheidung – weniger Rückfragen“, „Gezielte Antragsführung – der Antrag ,denkt’ mit“. </p>



<p>Das Denken war tatsächlich in Anführungszeichen zu verstehen, denn einfacher wurde der Antrag dadurch kein Stück (er fragte immer noch nach Forsteinkünften und Verschiebetatbeständen), und ein Kind ohne Namen und Geburtsdatum anzumelden, war ebenfalls nicht möglich. So stellte ich den Vertrag auf „Baby Schmucker“ und Wunschgeburtstermin aus und machte mich ans Ausfüllen. Dann wurde ich unterbrochen und fand keine Option zum Zwischenspeichern. Der Albtraum mit „Klicken Sie jetzt nicht den Zurück-Button“-Dokumenten. Am Ende habe ich den Antrag doch ganz schnöde ausgedruckt und mit der Hand ausgefüllt. Seither warte ich auf eine Antwort.</p>



<p>Durch Max wissen wir nun schon: es geht immer so weiter. Die Kita- und Kindergartensuche gestaltet sich zwar weniger intellektuell anspruchsvoll, aber nicht weniger bürokratisch: Anmeldung im zentralen Vergabenetz und dann für jede Wunschkita einzeln die zutreffenden Parameter ausfüllen und ein Bewerbungsschreiben formulieren. Am Ende nützt es eh alles nichts. </p>



<p>Nur eine einzige Freundin wurde tatsächlich über dieses Vergabenetz initial kontaktiert. Wir anderen bekamen den Platz für unser Kind am Ende nur durch Klinkenputzen, Nachtelefonieren und jede Menge Bittsteller-Emails mit Fotos und Beschreibung des Kindes. Meine Nachbarin mit Migrationshintergrund hatte das Nachsehen, weil ihr diese Art von Penetranz unhöflich erschien. Sie hatte ja schließlich das Formular ausgefüllt, nun galt es zu warten. Gemeldet hat sich nie jemand.</p>



<p>Die Oma von einem von Max’ Kita-Kumpels unterstützt sozial schwächere Familien oder mit Migrationsgeschichte dabei, Formulare auszufüllen – egal ob Elterngeld oder jede Art von Unterstützung. „Was ihnen durch die Lappen geht, einfach, weil sie gar nicht wissen, was ihnen zusteht und dann die Formulare nicht ausfüllen können!“, klagte sie neulich. Bei Unklarheiten hätte sie schon mal die Ämter stellvertretend angerufen – bekomme aber keine Auskunft. Datenschutz. Riefen die Familien selbst an, sagten die Sachbearbeitenden, sie könnten diese nicht verstehen, und die Familien müssten mit Dolmetscher persönlich vorbeikommen.“</p>



<figure class="wp-block-image"><img alt=""/></figure>



<p>Doch auch meine Freunde ohne Migrationshintergrund verzweifeln beispielsweise am Elterngeldantrag – und selbst die Steuerberater kapitulieren. „Nehmen Sie einfach den Mindestsatz von 300 Euro, alles andere wird viel zu kompliziert“, riet ein Steuerberater beispielsweise meiner selbstständigen Freundin.</p>



<p>Doch bevor ich ins Schimpfen abschweife: Seit Freitag ist unser großer Sohn zum ersten Mal in Corona-Quarantäne, ein Kind aus seiner Kita-Gruppe hat einen positiven Covid19-Befund erhalten. Die Betreuerin rief uns kurz an der Tür zu, dass die Gruppe wohl jetzt mindestens eine Woche geschlossen bliebe, vielleicht zehn Tage. Sonst haben wir noch nichts gehört, nicht, was das eigentlich heißt, und auch nicht, ob, wie und wann wir Max vielleicht „freitesten“ könnten. Weder von der Kita, noch vom Gesundheitsamt. Ich hätte das nicht für möglich gehalten: Aber gerade wünsche ich mir ein bisschen mehr Bürokratie.&nbsp;</p>
     				<div class="clear"></div>
			
								
		
	<footer class="single-entry-meta">
						Schlagwörter: <a href="https://blogs.faz.net/schlaflos/tag/elterngeld/" rel="tag">Elterngeld</a>, <a href="https://blogs.faz.net/schlaflos/tag/elternzeit/" rel="tag">Elternzeit</a>, <a href="https://blogs.faz.net/schlaflos/tag/kinder/" rel="tag">Kinder</a>  
				</footer><!-- end entry-meta -->
		<div class="article_socials" style="width: 100%; line-height: 20px; height:26px; margin-top: 30px;" >
	<ul class="som-Buttons js-sharebuttons clearfix">
	<li class="som-Buttons_Item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.faz.net/schlaflos/2021/11/09/willkommen-in-buerokratien-8945/&GEPC=s2" title="Auf Facebook teilen" aria-label="Auf Facebook teilen" role="button" class="som-Buttons_ItemLink som-IconFacebook" rel="popup"><span class="o-Icon som-IconFacebook_Inner"><span class="som-Buttons_ItemLinkText">Facebook</span></span></a></li>
	<li class="som-Buttons_Item"><a href="https://twitter.com/intent/tweet?via=faznet&text=Willkommen in Bürokratien&url=https://blogs.faz.net/schlaflos/2021/11/09/willkommen-in-buerokratien-8945/?GEPC=s3&hashtags=" title="Twittern" aria-label="Twittern" role="button" class="som-Buttons_ItemLink som-IconTwitter" rel="popup"><span class="o-Icon som-IconTwitter_Inner"><span class="som-Buttons_ItemLinkText">Twitter</span></span></a></li>
	<li class="som-Buttons_Item som-Buttons_Item-is-square"><a href="#void" title="Beitrag per Email empfehlen" aria-label="Beitrag per Email empfehlen" role="button" class="som-Buttons_ItemLink som-IconMail" rel="mail" onclick="gds_faz.toggleWeitersagenPD(5,'email');"><span class="o-Icon som-IconMail_Inner"><span class="som-Buttons_ItemLinkText o-VisuallyHidden">Email</span></span></a></li>
</ul>
<div style="float: left; height: 20px; line-height: 14px; padding-left: 12px; margin-top: 12px;">    <div style="float: left; position: relative;">
      <div class="pLHoverarticle" style="display: none;">
        <a title="Schließen" onclick="jQuery('.pLHoverarticle').toggle();" class="SchliessenIcon right">&nbsp;</a>
        <span class="pL"><span class="iconpL">&nbsp;</span>Permalink</span><br><input type="text" readonly="" value="https://blogs.faz.net/schlaflos/2021/11/09/willkommen-in-buerokratien-8945/" class="permaLink">
      </div>
      <a onclick="jQuery('.pLHoverarticle').toggle(); gds_faz.markPermalink();" class="SocialMediaLink Permalink" style="padding-left: 0px;"><span class="iconpL">&nbsp;</span>Permalink</a>
    </div>

    <a  class="SocialMediaLink Print" href="#Drucken" onclick="window.print()" title="Artikel drucken">Drucken</a>
      <a class="ArtikelFunktion Resp_Empfehlen" title="Artikel empfehlen" onclick="gds_faz.faz_share2(100, 8945)"></a>

    <script type="text/javascript">
      jQuery(function() {
        var a_empf = jQuery('.Resp_Empfehlen');
        a_empf.load('/wp-content/plugins/faz_share/getcount.php?blog_id=100&post_id=8945');
        if (Cookies.get('faz_share') && Cookies.getJSON('faz_share')['100_8945']) {
          a_empf.attr('title', 'Sie haben diesen Artikel empfohlen');
          a_empf.css('cursor', 'default');
        }
       }
      );
    </script>

    <div class="clear"></div>
      <!--// 2 Per EMail versenden //-->

  <div style="display: none;" class="InformPerMailTab ArtikelFunktionPulldownInner" id="InformPerMailTab_5">
    <a title="Schließen" class="SchliessenIcon CloseTab right" onClick="gds_faz.toggleWeitersagenPD(5,'close')">&nbsp;</a>
    <span class="Head">Beitrag per E-Mail versenden</span>

    <div class="LargeLeft">

      <div class="PulldownVersandTeaser">
        <input type="hidden" name="shortUrl" id="shortUrl_5" value="https://blogs.faz.net/schlaflos/2021/11/09/willkommen-in-buerokratien-8945/">
        <p class="Content HeadlineShort" style="display: none"></p>
        <p class="Content Stichwort"></p>
        <p class="Content Headline">Willkommen in Bürokratien</p>
        <span class="Autor">
          Von <span class="Content Autor caps">Chiara Schmucker</span>
        </span>
        <p class="Content Copy">Anträge, Formulare und Künstliche Intelligenz: Wie unsere Autorin im Dschungel der Bürokratie beinahe verloren ging, als sie Mutter wurde. </p>
      </div>

      <div class="PulldownVersandTeaser ErrMsg" style="display:none">
        <p>Ein Fehler ist aufgetreten. Bitte überprüfen Sie Ihre Eingaben.</p>
      </div>

    </div>

    <form action="#" method="post" class="PulldownFrm">
      <fieldset>
        <div class="LargeRight">
          <span class="FrmLabel">
            E-Mail-Adresse des Empfängers<br/>
            <span class="FrmLabelLight">(Mehrere Adressen durch Kommas trennen)</span>
          </span>
          <span class="Recipients ErrorLabel"></span>
          <input type="text" value="E-Mail" class="Recipients Text"/>

          <span class="FrmLabel">Ihre E-Mail Adresse</span>
          <span class="Sender ErrorLabel"></span>
          <input type="text" value="E-Mail" class="Sender Text"/>

          <span class="FrmLabel">
            Ihr Name <span class="FrmLabelLight">(optional)</span>
          </span>
          <span class="Username ErrorLabel"></span>
          <input type="text" value="Name" class="Username Text"/>

          <span class="FrmLabel">
            Ihre Nachricht <span class="FrmLabelLight">(optional)</span>
          </span>
          <span class="Message ErrorLabel"></span>
          <textarea cols="2" rows="3" class="Message Textarea"></textarea>

          <div class="CaptchaContainer">
            <span class="FrmLabel">
              Sicherheitscode
            </span>
            <div class="capconti"></div>
            <script type="text/javascript">
              function update_captcha_5() {
                jQuery('#InformPerMailTab_5 .capconti').load('/wp-content/plugins/faz_share/gen_captcha.php?pos=5');
              };
            </script>

            <span class="FrmLabel">
              <span class="FrmLabelLight">Um einen neuen Sicherheitscode zu erzeugen, klicken Sie bitte auf das Bild.</span>
            </span>
            <span class="FrmLabel">
              Bitte geben Sie hier den oben gezeigten Sicherheitscode ein. <span class="FrmLabelLight"></span>
            </span>
            <span class="Captcha ErrorLabel"></span>
            <input type="text" value="Sicherheitscode" name="Sicherheitscode" id="captcha_response" class="Text"/>
          </div>

        </div> <!-- EMD class="LargeRight -->


        <div class="clear"></div>

        <div class="SubmitZeile right">
          <a class="AbortInform LinkMehr" onClick="gds_faz.toggleWeitersagenPD(5,'close')">Abbrechen</a>
          <a class="SendMailLink SubmitBtn" onClick="gds_faz.blog_share_mail(5);">Versenden</a>
        </div>

      </fieldset>
    </form>

    <div class="clear"></div>
  </div>

  <!--// 4 EMail Bestätigung //-->
  <div style="display: none;" class="SuccessTab ArtikelFunktionPulldownInner" id="SuccessTab_5">
    <a title="Schließen" class="SchliessenIcon CloseTab right" onClick="gds_faz.toggleWeitersagenPD(5,'close')">&nbsp;</a>

    <span class="Head">Beitrag per E-Mail versenden</span>
    <div class="PulldownVersandTeaser">
      <p class="Copy">Vielen Dank<br/>Der Beitrag wurde erfolgreich versandt.</p>
    </div>

    <div class="SubmitZeile right">
      <a class="CloseTab LinkMehr" onClick="gds_faz.toggleWeitersagenPD(5,'close')">Schließen</a>
    </div>
  </div>

    <div class="ArtikelFunktionPulldownAbbinder" id="PDWeitersagenAbbinder559"></div>
</div>		</div>
	<br style="clear: both;" />
	</div><!-- end single-entry-content -->
	</div><!-- content wrap single-->
</article><!-- end post-8945 -->

<script type="text/javascript">
document.writeln('<img src="/wp-content/plugins/faz_statistic/count.php?blog_id=100&post_id=8945&ref=' + 'https://www.faz.net/' + '&timestamp=' + new Date().getTime() + '" id="fazstatsimg" width="1" height="1">');
</script>
						
<div id="comments"  class="clearfix">



	
				
				
	
		      <div id="respond" class="comment-respond">
      <h3 id="reply-title" class="comment-reply-title">Hinterlasse eine Lesermeinung</h3>
      <p class="must-log-in">
Du musst <a title="Anmelden" href="https://www.faz.net/mein-faz-net/?redirectUrl=$blogs$%2Fschlaflos%2F2021%2F11%2F09%2Fwillkommen-in-buerokratien-8945%2F">angemeldet</a> sein, um eine Lesermeinung abzugeben.
<!-- <br/><a href="http://www.faz.net/mein-faz-net/registrierung/">Neu registrieren</a> -->
          </p>
      </div> <!-- respond -->

										       
<!--		<div style="margin: 40px 0;">Das kommentieren ist bei diesem Artikel nicht möglich.</div> -->

</div><!-- end comments -->
									<nav id="nav-below">
        <div class="nav-previous"><a href="https://blogs.faz.net/schlaflos/2021/11/02/papa-wann-bist-du-richtig-gluecklich-8937/" rel="prev">&larr; Vorheriger Beitrag</a></div>
        <div class="nav-next"></div>
      </nav>
			<!-- end #nav-below -->
	</div><!-- end content -->
	

	<div id="secondary" class="widget-area" role="complementary">
		<div class="widget"><h3 class="widget-title">Weitersagen</h3><ul class="gh-MainNav_AuxSharing js-sharebuttons clearfix">

	<li class="som-Buttons_Item som-Buttons_Item-is-square som-Buttons_Item-is-small"><a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.faz.net/schlaflos/2021/11/09/willkommen-in-buerokratien-8945/&GEPC=s2" title="Auf Facebook teilen" aria-label="Auf Facebook teilen" role="button" class="som-Buttons_ItemLink som-IconFacebook" rel="popup"><span class="o-Icon som-IconFacebook_Inner"><span class="o-VisuallyHidden">Facebook</span></span></a></li>

	<li class="som-Buttons_Item som-Buttons_Item-is-square som-Buttons_Item-is-small"><a href="https://twitter.com/intent/tweet?via=faznet&text=Willkommen in Bürokratien&url=https://blogs.faz.net/schlaflos/2021/11/09/willkommen-in-buerokratien-8945/?GEPC=s3&hashtags=" title="Twittern" aria-label="Twittern" role="button" class="som-Buttons_ItemLink som-IconTwitter" rel="popup"><span class="o-Icon som-IconTwitter_Inner"><span class="o-VisuallyHidden">Twitter</span></span></a></li>

	<li class="som-Buttons_Item som-Buttons_Item-is-square som-Buttons_Item-is-small"><a href="#void" title="Beitrag per Email empfehlen" aria-label="Beitrag per Email empfehlen" role="button" class="som-Buttons_ItemLink som-IconMail" rel="mail" onclick="gds_faz.toggleWeitersagenPD(4,'email')"><span class="o-Icon som-IconMail_Inner"><span class="o-VisuallyHidden">Email</span></span></a></li>

</ul>
</div><div style="clear: both; position: relative; margin: 6px 0 30px 4px;">    <div style="float: left; position: relative;">
      <div class="pLHoversidebar" style="display: none;">
        <a title="Schließen" onclick="jQuery('.pLHoversidebar').toggle();" class="SchliessenIcon right">&nbsp;</a>
        <span class="pL"><span class="iconpL">&nbsp;</span>Permalink</span><br><input type="text" readonly="" value="https://blogs.faz.net/schlaflos/2021/11/09/willkommen-in-buerokratien-8945/" class="permaLink">
      </div>
      <a onclick="jQuery('.pLHoversidebar').toggle(); gds_faz.markPermalink();" class="SocialMediaLink Permalink" style="padding-left: 0px;"><span class="iconpL">&nbsp;</span>Permalink</a>
    </div>

    <a  class="SocialMediaLink Print" href="#Drucken" onclick="window.print()" title="Artikel drucken">Drucken</a>
      <a class="ArtikelFunktion Resp_Empfehlen" title="Artikel empfehlen" onclick="gds_faz.faz_share2(100, 8945)"></a>

    <div class="clear"></div>
      <!--// 2 Per EMail versenden //-->

  <div style="display: none;" class="InformPerMailTab ArtikelFunktionPulldownInner" id="InformPerMailTab_4">
    <a title="Schließen" class="SchliessenIcon CloseTab right" onClick="gds_faz.toggleWeitersagenPD(4,'close')">&nbsp;</a>
    <span class="Head">Beitrag per E-Mail versenden</span>

    <div class="LargeLeft">

      <div class="PulldownVersandTeaser">
        <input type="hidden" name="shortUrl" id="shortUrl_4" value="https://blogs.faz.net/schlaflos/2021/11/09/willkommen-in-buerokratien-8945/">
        <p class="Content HeadlineShort" style="display: none"></p>
        <p class="Content Stichwort"></p>
        <p class="Content Headline">Willkommen in Bürokratien</p>
        <span class="Autor">
          Von <span class="Content Autor caps">Chiara Schmucker</span>
        </span>
        <p class="Content Copy">Anträge, Formulare und Künstliche Intelligenz: Wie unsere Autorin im Dschungel der Bürokratie beinahe verloren ging, als sie Mutter wurde. </p>
      </div>

      <div class="PulldownVersandTeaser ErrMsg" style="display:none">
        <p>Ein Fehler ist aufgetreten. Bitte überprüfen Sie Ihre Eingaben.</p>
      </div>

    </div>

    <form action="#" method="post" class="PulldownFrm">
      <fieldset>
        <div class="LargeRight">
          <span class="FrmLabel">
            E-Mail-Adresse des Empfängers<br/>
            <span class="FrmLabelLight">(Mehrere Adressen durch Kommas trennen)</span>
          </span>
          <span class="Recipients ErrorLabel"></span>
          <input type="text" value="E-Mail" class="Recipients Text"/>

          <span class="FrmLabel">Ihre E-Mail Adresse</span>
          <span class="Sender ErrorLabel"></span>
          <input type="text" value="E-Mail" class="Sender Text"/>

          <span class="FrmLabel">
            Ihr Name <span class="FrmLabelLight">(optional)</span>
          </span>
          <span class="Username ErrorLabel"></span>
          <input type="text" value="Name" class="Username Text"/>

          <span class="FrmLabel">
            Ihre Nachricht <span class="FrmLabelLight">(optional)</span>
          </span>
          <span class="Message ErrorLabel"></span>
          <textarea cols="2" rows="3" class="Message Textarea"></textarea>

          <div class="CaptchaContainer">
            <span class="FrmLabel">
              Sicherheitscode
            </span>
            <div class="capconti"></div>
            <script type="text/javascript">
              function update_captcha_4() {
                jQuery('#InformPerMailTab_4 .capconti').load('/wp-content/plugins/faz_share/gen_captcha.php?pos=4');
              };
            </script>

            <span class="FrmLabel">
              <span class="FrmLabelLight">Um einen neuen Sicherheitscode zu erzeugen, klicken Sie bitte auf das Bild.</span>
            </span>
            <span class="FrmLabel">
              Bitte geben Sie hier den oben gezeigten Sicherheitscode ein. <span class="FrmLabelLight"></span>
            </span>
            <span class="Captcha ErrorLabel"></span>
            <input type="text" value="Sicherheitscode" name="Sicherheitscode" id="captcha_response" class="Text"/>
          </div>

        </div> <!-- EMD class="LargeRight -->


        <div class="clear"></div>

        <div class="SubmitZeile right">
          <a class="AbortInform LinkMehr" onClick="gds_faz.toggleWeitersagenPD(4,'close')">Abbrechen</a>
          <a class="SendMailLink SubmitBtn" onClick="gds_faz.blog_share_mail(4);">Versenden</a>
        </div>

      </fieldset>
    </form>

    <div class="clear"></div>
  </div>

  <!--// 4 EMail Bestätigung //-->
  <div style="display: none;" class="SuccessTab ArtikelFunktionPulldownInner" id="SuccessTab_4">
    <a title="Schließen" class="SchliessenIcon CloseTab right" onClick="gds_faz.toggleWeitersagenPD(4,'close')">&nbsp;</a>

    <span class="Head">Beitrag per E-Mail versenden</span>
    <div class="PulldownVersandTeaser">
      <p class="Copy">Vielen Dank<br/>Der Beitrag wurde erfolgreich versandt.</p>
    </div>

    <div class="SubmitZeile right">
      <a class="CloseTab LinkMehr" onClick="gds_faz.toggleWeitersagenPD(4,'close')">Schließen</a>
    </div>
  </div>

    <div class="ArtikelFunktionPulldownAbbinder" id="PDWeitersagenAbbinder930"></div>
</div><div class="MehrListeBox">
	<div class="Rubrikenkopf"><a href="https://blogs.faz.net/schlaflos/author/cschmucker/" class="LinkIntern" title="Zum Profil von Chiara Schmucker" rel="author">Zur Autorin</a></div>
	<div class="AutorenInfo">
  	<a href="https://blogs.faz.net/schlaflos/author/cschmucker/" class="LinkIntern" title="Zum Profil von Chiara Schmucker" rel="author"><img src="https://blogs.faz.net/schlaflos/files/userphoto/440.thumbnail.jpg" width="80" height="80" class="left" alt="Chiara Schmucker" />
    </a>
		 <p>
       <a href="https://blogs.faz.net/schlaflos/author/cschmucker/" class="AutorenInfoHeadLink" title="Zum Profil von Chiara Schmucker" rel="author">
					Chiara Schmucker</a>
              <span>
               und ihr Mann versuchen, sich dem Babywahn mit ihrem Sohn bestmöglich zu entziehen. Mal sehen, ob es gelingt.
              </span>
          </p>

    <div class="clear"></div>
	</div>
</div><!-- modal content:  Folgen //-->


<div class="LightBoxContent W400 Community Follow"
	id="followModal_1_" style="display: none;">
	<a class="SchliessenText right simplemodal-close" title="Schließen">Schließen</a>

	<div class="clear">&nbsp;</div>

	<p class="BoxTitle" id="NotLoggedIn_1_">
		Bitte melden Sie sich zunächst <a
			href="//www.faz.net/mein-faz-net/?redirectUrl=https%3A%2F%2Fblogs.faz.net%2Fschlaflos%2F2021%2F11%2F09%2Fwillkommen-in-buerokratien-8945%2F">hier</a>
		an.
	</p>

	<p class="BoxTitle" id="LoggedInAlreadyAdded_1_">Sie folgen Chiara Schmucker bereits.</p>
	<p class="BoxTitle" id="LoggedInNew_1_">Sie folgen jetzt Chiara Schmucker.</p>
	<p class="Small" id="LoggedIn_1_">
		Eine Übersicht aller Autoren und Leser, denen Sie folgen, finden Sie
		unter dem Menüpunkt <a
			href="//www.faz.net/mein-faz-net/meine-autoren/">"Meine
			Autoren"</a> bei Mein FAZ.NET.
	</p>
	<p class="BoxTitle ErrMsg" id="error_1_">Die Aktion
		konnte nicht durchgeführt werden. Es trat ein Fehler auf.</p>
</div>
<div id="nichtCM1Ad"><script src="//www.faz.net/cmlink/1.1970077"></script></div><!--// Begin Box TopFive: Liste nummerierte Links mit Tabs //-->
<div class="TopListenBox">
    <div class="Rubrikenkopf">Leserfavoriten</div>
    <div class="BoxenReiter">
        <a  id="T5Tab_0" onclick="gds_faz.top5Toggle('T5Tab',0,2);new_tag()"  class="Reiter Selected">Gelesen</a><a  id="T5Tab_1" onclick="gds_faz.top5Toggle('T5Tab',1,2);new_tag()"  class="Reiter">Empfohlen</a><a  id="T5Tab_2" onclick="gds_faz.top5Toggle('T5Tab',2,2);new_tag()"  class="Reiter">Kommentiert</a>
        <div class="clear"></div>
    </div>
    
    <div id="T5TabContent_0"><!--// Container für jede Liste, die nach Click auf Reiter ausgewechselt wird //-->    
<div class="TopListenBoxTeaser First">
<span class="Rank">1</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2021/10/13/die-schuhe-meiner-schwester-hoert-endlich-auf-zu-streiten-8688/">"Es sind nur Schuhe, sie sollte mir doch keine Niere spenden“<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">2</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2021/10/26/durch-die-nacht-mit-dem-mamataxi-8799/">Durch die Nacht mit dem Mamataxi<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">3</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2021/10/21/ich-will-bei-dir-bleiben-8787/">„Ich will bei Dir bleiben“<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">4</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2021/11/02/papa-wann-bist-du-richtig-gluecklich-8937/">„Papa, wann bist du richtig glücklich?“<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">5</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2021/10/07/schafft-das-fairplay-ab-8679/">Schafft das Fairplay ab!<span class="Winkel">&nbsp;</span></a></p>
</div>
    </div>
    <div id="T5TabContent_1" style="display: none;"><!--// Container für jede Liste, die nach Click auf Reiter ausgewechselt wird //-->    
<div class="TopListenBoxTeaser First">
<span class="Rank">1</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2021/10/13/die-schuhe-meiner-schwester-hoert-endlich-auf-zu-streiten-8688/">"Es sind nur Schuhe, sie sollte mir doch keine Niere spenden“<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">2</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2021/07/21/zwischen-haftbefehl-und-mascha-kaleko-kinder-eltern-und-musik-8254/">Zwischen Haftbefehl und Mascha Kaleko - Kinder, Eltern und Musik<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">3</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2021/10/26/durch-die-nacht-mit-dem-mamataxi-8799/">Durch die Nacht mit dem Mamataxi<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">4</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2021/10/07/schafft-das-fairplay-ab-8679/">Schafft das Fairplay ab!<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">5</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2021/11/02/papa-wann-bist-du-richtig-gluecklich-8937/">„Papa, wann bist du richtig glücklich?“<span class="Winkel">&nbsp;</span></a></p>
</div>
    </div>
    
    <div id="T5TabContent_2" style="display: none;"><!--// Container für jede Liste, die nach Click auf Reiter ausgewechselt wird //-->    
<div class="TopListenBoxTeaser First">
<span class="Rank">1</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2021/10/13/die-schuhe-meiner-schwester-hoert-endlich-auf-zu-streiten-8688/">"Es sind nur Schuhe, sie sollte mir doch keine Niere spenden“<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">2</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2021/10/26/durch-die-nacht-mit-dem-mamataxi-8799/">Durch die Nacht mit dem Mamataxi<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">3</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2021/10/21/ich-will-bei-dir-bleiben-8787/">„Ich will bei Dir bleiben“<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">4</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2021/11/02/papa-wann-bist-du-richtig-gluecklich-8937/">„Papa, wann bist du richtig glücklich?“<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">5</span><p class="Headline"><a href="https://blogs.faz.net/schlaflos/2021/11/09/willkommen-in-buerokratien-8945/">Willkommen in Bürokratien<span class="Winkel">&nbsp;</span></a></p>
</div>
    </div>  
</div>
<!--// End Box TopFive //-->
<div class="widget widget_tag_cloud TagCloudBox">
	<div class="Rubrikenkopf">Themen dieses Blogs</div>
	<div class="TagCloudBoxInner">
   <ul class='wp-tag-cloud' role='list'>
	<li><a href="https://blogs.faz.net/schlaflos/tag/baby/" class="tag-cloud-link tag-link-57 tag-link-position-1" style="font-size: 13.051724137931px;" aria-label="Baby (10 Einträge)">Baby</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/bildung/" class="tag-cloud-link tag-link-97 tag-link-position-2" style="font-size: 11px;" aria-label="Bildung (4 Einträge)">Bildung</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/corona/" class="tag-cloud-link tag-link-370 tag-link-position-3" style="font-size: 12.206896551724px;" aria-label="Corona (7 Einträge)">Corona</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/eigenverantwortung/" class="tag-cloud-link tag-link-36 tag-link-position-4" style="font-size: 11px;" aria-label="Eigenverantwortung (4 Einträge)">Eigenverantwortung</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/einschulung/" class="tag-cloud-link tag-link-273 tag-link-position-5" style="font-size: 11px;" aria-label="Einschulung (4 Einträge)">Einschulung</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/elternsein/" class="tag-cloud-link tag-link-232 tag-link-position-6" style="font-size: 11px;" aria-label="Elternsein (4 Einträge)">Elternsein</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/elternzeit/" class="tag-cloud-link tag-link-22 tag-link-position-7" style="font-size: 12.206896551724px;" aria-label="Elternzeit (7 Einträge)">Elternzeit</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/ernaehrung/" class="tag-cloud-link tag-link-109 tag-link-position-8" style="font-size: 12.206896551724px;" aria-label="Ernährung (7 Einträge)">Ernährung</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/erziehung/" class="tag-cloud-link tag-link-27 tag-link-position-9" style="font-size: 15.76724137931px;" aria-label="Erziehung (30 Einträge)">Erziehung</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/familie/" class="tag-cloud-link tag-link-4 tag-link-position-10" style="font-size: 18px;" aria-label="Familie (71 Einträge)">Familie</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/familienleben/" class="tag-cloud-link tag-link-32 tag-link-position-11" style="font-size: 17.577586206897px;" aria-label="Familienleben (61 Einträge)">Familienleben</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/freundschaft/" class="tag-cloud-link tag-link-44 tag-link-position-12" style="font-size: 12.206896551724px;" aria-label="Freundschaft (7 Einträge)">Freundschaft</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/geburt/" class="tag-cloud-link tag-link-74 tag-link-position-13" style="font-size: 11.905172413793px;" aria-label="Geburt (6 Einträge)">Geburt</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/geschwister/" class="tag-cloud-link tag-link-270 tag-link-position-14" style="font-size: 12.508620689655px;" aria-label="Geschwister (8 Einträge)">Geschwister</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/grosseltern/" class="tag-cloud-link tag-link-28 tag-link-position-15" style="font-size: 11px;" aria-label="Großeltern (4 Einträge)">Großeltern</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/grundschule/" class="tag-cloud-link tag-link-274 tag-link-position-16" style="font-size: 11px;" aria-label="Grundschule (4 Einträge)">Grundschule</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/haustiere/" class="tag-cloud-link tag-link-192 tag-link-position-17" style="font-size: 11px;" aria-label="Haustiere (4 Einträge)">Haustiere</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/helikopter-eltern/" class="tag-cloud-link tag-link-34 tag-link-position-18" style="font-size: 11px;" aria-label="Helikopter-Eltern (4 Einträge)">Helikopter-Eltern</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/homeschooling/" class="tag-cloud-link tag-link-372 tag-link-position-19" style="font-size: 13.293103448276px;" aria-label="Homeschooling (11 Einträge)">Homeschooling</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/jugendliche/" class="tag-cloud-link tag-link-265 tag-link-position-20" style="font-size: 11.905172413793px;" aria-label="Jugendliche (6 Einträge)">Jugendliche</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/kinder/" class="tag-cloud-link tag-link-24 tag-link-position-21" style="font-size: 16.551724137931px;" aria-label="Kinder (41 Einträge)">Kinder</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/kinderbetreuung/" class="tag-cloud-link tag-link-53 tag-link-position-22" style="font-size: 11px;" aria-label="Kinderbetreuung (4 Einträge)">Kinderbetreuung</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/kinderspielzeug/" class="tag-cloud-link tag-link-134 tag-link-position-23" style="font-size: 11.48275862069px;" aria-label="Kinderspielzeug (5 Einträge)">Kinderspielzeug</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/kita/" class="tag-cloud-link tag-link-52 tag-link-position-24" style="font-size: 12.508620689655px;" aria-label="Kita (8 Einträge)">Kita</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/kleinkind/" class="tag-cloud-link tag-link-69 tag-link-position-25" style="font-size: 12.810344827586px;" aria-label="Kleinkind (9 Einträge)">Kleinkind</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/kleinkinder/" class="tag-cloud-link tag-link-124 tag-link-position-26" style="font-size: 11px;" aria-label="Kleinkinder (4 Einträge)">Kleinkinder</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/konflikt/" class="tag-cloud-link tag-link-226 tag-link-position-27" style="font-size: 11px;" aria-label="Konflikt (4 Einträge)">Konflikt</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/mehrkindfamilie/" class="tag-cloud-link tag-link-82 tag-link-position-28" style="font-size: 11px;" aria-label="Mehrkindfamilie (4 Einträge)">Mehrkindfamilie</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/musik/" class="tag-cloud-link tag-link-103 tag-link-position-29" style="font-size: 11.48275862069px;" aria-label="Musik (5 Einträge)">Musik</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/pubertaet/" class="tag-cloud-link tag-link-17 tag-link-position-30" style="font-size: 13.293103448276px;" aria-label="Pubertät (11 Einträge)">Pubertät</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/reisen/" class="tag-cloud-link tag-link-8 tag-link-position-31" style="font-size: 12.206896551724px;" aria-label="Reisen (7 Einträge)">Reisen</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/schule/" class="tag-cloud-link tag-link-96 tag-link-position-32" style="font-size: 14.5px;" aria-label="Schule (18 Einträge)">Schule</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/schwangerschaft/" class="tag-cloud-link tag-link-3 tag-link-position-33" style="font-size: 13.051724137931px;" aria-label="Schwangerschaft (10 Einträge)">Schwangerschaft</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/spielen/" class="tag-cloud-link tag-link-70 tag-link-position-34" style="font-size: 11px;" aria-label="Spielen (4 Einträge)">Spielen</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/teenager/" class="tag-cloud-link tag-link-68 tag-link-position-35" style="font-size: 15.887931034483px;" aria-label="Teenager (31 Einträge)">Teenager</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/urlaub/" class="tag-cloud-link tag-link-31 tag-link-position-36" style="font-size: 12.810344827586px;" aria-label="Urlaub (9 Einträge)">Urlaub</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/verantwortung/" class="tag-cloud-link tag-link-193 tag-link-position-37" style="font-size: 11px;" aria-label="Verantwortung (4 Einträge)">Verantwortung</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/vertrauen/" class="tag-cloud-link tag-link-153 tag-link-position-38" style="font-size: 11px;" aria-label="Vertrauen (4 Einträge)">Vertrauen</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/vaeter/" class="tag-cloud-link tag-link-20 tag-link-position-39" style="font-size: 11px;" aria-label="Väter (4 Einträge)">Väter</a></li>
	<li><a href="https://blogs.faz.net/schlaflos/tag/weihnachten/" class="tag-cloud-link tag-link-139 tag-link-position-40" style="font-size: 12.810344827586px;" aria-label="Weihnachten (9 Einträge)">Weihnachten</a></li>
</ul>
  
  </div>
</div>
<div id="nichtCM2Ad"><script src="//www.faz.net/cmlink/1.1984492"></script></div><div class="BeitragsArchivBox" id="ArB">

	<div class="Rubrikenkopf">
		<div class="right page_navigation">
			<a class="PfeilNavigation Zurueck previous_link" title="Vorheriger"
				onclick="previous('ArB');new_tag()" href="#Zurück"> </a> <a
				class="PfeilNavigation Vor next_link ar_next" title="Nächster"
				onclick="next('ArB');new_tag()" href="#Vor"> </a>
		</div>
		Chronik <span id='myyear'>2021</span>	</div>
	<input class="current_page" type="hidden" value=""> <input
		class="show_per_page" type="hidden" value="">
	<div class="pagerContent">
		<div class="pagerBoxContentInner" style="display: none;"><div class="archive_year" id="arch_year_2021">
<ul class="BeitragsArchivCol left">
<li><a href="https://blogs.faz.net/schlaflos/2021/01/">Januar&nbsp;2021 <span class="Anzahl">(4)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2021/02/">Februar&nbsp;2021 <span class="Anzahl">(4)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2021/03/">M&auml;rz&nbsp;2021 <span class="Anzahl">(5)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2021/04/">April&nbsp;2021 <span class="Anzahl">(4)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2021/05/">Mai&nbsp;2021 <span class="Anzahl">(4)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2021/06/">Juni&nbsp;2021 <span class="Anzahl">(5)</span></a></li>
</ul>
<ul class="BeitragsArchivCol right"><li><a href="https://blogs.faz.net/schlaflos/2021/07/">Juli&nbsp;2021 <span class="Anzahl">(3)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2021/08/">August&nbsp;2021 <span class="Anzahl">(2)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2021/09/">September&nbsp;2021 <span class="Anzahl">(4)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2021/10/">Oktober&nbsp;2021 <span class="Anzahl">(4)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2021/11/">November&nbsp;2021 <span class="Anzahl">(2)</span></a></li>
</ul></div></div>
<div class="pagerBoxContentInner" style="display: none;"><div class="archive_year" id="arch_year_2020">
<ul class="BeitragsArchivCol left">
<li><a href="https://blogs.faz.net/schlaflos/2020/01/">Januar&nbsp;2020 <span class="Anzahl">(6)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2020/02/">Februar&nbsp;2020 <span class="Anzahl">(5)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2020/03/">M&auml;rz&nbsp;2020 <span class="Anzahl">(5)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2020/04/">April&nbsp;2020 <span class="Anzahl">(4)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2020/05/">Mai&nbsp;2020 <span class="Anzahl">(3)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2020/06/">Juni&nbsp;2020 <span class="Anzahl">(5)</span></a></li>
</ul>
<ul class="BeitragsArchivCol right"><li><a href="https://blogs.faz.net/schlaflos/2020/07/">Juli&nbsp;2020 <span class="Anzahl">(4)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2020/08/">August&nbsp;2020 <span class="Anzahl">(4)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2020/09/">September&nbsp;2020 <span class="Anzahl">(4)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2020/10/">Oktober&nbsp;2020 <span class="Anzahl">(5)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2020/11/">November&nbsp;2020 <span class="Anzahl">(4)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2020/12/">Dezember&nbsp;2020 <span class="Anzahl">(5)</span></a></li>
</ul></div></div>
<div class="pagerBoxContentInner" style="display: none;"><div class="archive_year" id="arch_year_2019">
<ul class="BeitragsArchivCol left">
<li><a href="https://blogs.faz.net/schlaflos/2019/01/">Januar&nbsp;2019 <span class="Anzahl">(9)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2019/02/">Februar&nbsp;2019 <span class="Anzahl">(6)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2019/03/">M&auml;rz&nbsp;2019 <span class="Anzahl">(7)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2019/04/">April&nbsp;2019 <span class="Anzahl">(7)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2019/05/">Mai&nbsp;2019 <span class="Anzahl">(6)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2019/06/">Juni&nbsp;2019 <span class="Anzahl">(5)</span></a></li>
</ul>
<ul class="BeitragsArchivCol right"><li><a href="https://blogs.faz.net/schlaflos/2019/07/">Juli&nbsp;2019 <span class="Anzahl">(7)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2019/08/">August&nbsp;2019 <span class="Anzahl">(6)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2019/09/">September&nbsp;2019 <span class="Anzahl">(6)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2019/10/">Oktober&nbsp;2019 <span class="Anzahl">(7)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2019/11/">November&nbsp;2019 <span class="Anzahl">(6)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2019/12/">Dezember&nbsp;2019 <span class="Anzahl">(5)</span></a></li>
</ul></div></div>
<div class="pagerBoxContentInner" style="display: none;"><div class="archive_year" id="arch_year_2018">
<ul class="BeitragsArchivCol left">
<li><a href="https://blogs.faz.net/schlaflos/2018/05/">Mai&nbsp;2018 <span class="Anzahl">(5)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2018/06/">Juni&nbsp;2018 <span class="Anzahl">(7)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2018/07/">Juli&nbsp;2018 <span class="Anzahl">(9)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2018/08/">August&nbsp;2018 <span class="Anzahl">(8)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2018/09/">September&nbsp;2018 <span class="Anzahl">(7)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2018/10/">Oktober&nbsp;2018 <span class="Anzahl">(5)</span></a></li>
</ul>
<ul class="BeitragsArchivCol right"><li><a href="https://blogs.faz.net/schlaflos/2018/11/">November&nbsp;2018 <span class="Anzahl">(4)</span></a></li>
<li><a href="https://blogs.faz.net/schlaflos/2018/12/">Dezember&nbsp;2018 <span class="Anzahl">(4)</span></a></li>
</ul></div></div>
	</div>
	<div class="clear">&nbsp;</div>
</div>
<script type="text/javascript">
jQuery(document).ready(function () {
    gds_faz.BoxPaging("ArB");
});
</script>
<div class="MiscBox">
<div class="Rubrikenkopf"><a class="LinkIntern" href="/schlaflos/?s=%20&submit=OK&chkBox_1=1">Suche in diesem Blog</a></div>
<div class="MiscBoxInner">
<form id="searchform" action="/schlaflos/" method="get">
<input class="Text" type="text" style="width: 88%;" value="Suchbegriff eingeben" name="s">
<input type="hidden" name="chkBox_100" value="on">
<input type="image" src="https://www.faz.net/img/icons/icon_lupe.gif" alt="Suche starten" style="vertical-align: middle"/>
</form>
</div>
</div>
<div class="MiscBox">
	<div class="Rubrikenkopf">
		<span class="LinkIntern">RSS-Feed</span>
	</div>
	<div class="MiscBoxInner">
<a href="/feed/" class="BlogFeedLink"><span class="iconRSS">&nbsp;</span> Dieses Blog abonnieren</a>  </div>
</div>
<div id="nichtCM3Ad"><script src="//www.faz.net/cmlink/1.1984498"></script></div>	</div><!-- #secondary .widget-area -->

						</div> <!-- Main -->
					</div> <!-- Wrap -->


				</div> <!-- FAZContent -->


	
	<div class="ContentFooter">
		<a href="#TOP" class="PagetopLink">Nach oben</a>
	</div>
	<div id="FAZFooter">
      <div id="FooterLogo"><a href="https://faz.net"><img height="61" width="161" alt="Frankfurter Allgemeine Zeitung - FAZ.NET" src="https://www.faz.net/img/fazlogo_footer.gif" /></a></div>
      <!--// Begin Footer Sitemap //-->
        
			<div id="FooterSitemap">
        
        <!--// Begin Snippet zum nachladen //-->
    
        <ul class="footer-menu">
          <li><a href="https://verlag.faz.net/unternehmen/kontakt/schreiben-sie-uns-11127932.html">Kontakt</a></li>        
          <li><a href="https://www.faz.net/weiteres/datenschutzerklaerung-11228151.html">Datenschutz</a></li>
          <li><a href="https://www.faz.net/weiteres/allgemeine-nutzungsbedingungen-von-faz-net-und-seinen-teilbereichen-11228149.html">Nutzungsbedingungen</a></li>
          <li><a href="https://www.iqm.de/Medien/Online/nutzungsbasierte_onlinewerbung.html">Nutzungsbasierte Onlinewerbung</a></li>
          <li><a href="https://www.faz.net/ueber-uns/faz-net-impressum-112096.html">Impressum</a></li>  
        </ul>
        
		<br style="clear: both;" />
        
        
        <div class="FooterHSpace clear"></div>        
      </div>        


      <!--// End Footer Sitemap //-->
  
			<br style="clear: both;" /> 
      <div class="CopyRight">
        &copy; Frankfurter Allgemeine Zeitung GmbH 2001 - 2021        <br>Alle Rechte vorbehalten.
      </div>
    </div><!-- FAZFooter -->




			</div> <!-- FAZSeite -->
		</div> <!-- FAZPageWrapper -->
 		<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://blogs.faz.net/schlaflos/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
	</body>
</html>
    

<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
