<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "https://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">

<html lang="de-DE">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<script type="text/javascript">
		window.FAZ = window.FAZ || {};
		FAZ.Configuration = {
			MINIFIED_RESOURCES : "true",
			PATH_PREFIX : "/5.13.6",
			CURRENT_VERSION : "5.13.6",
			HOSTNAME_SECURE: "https://www.faz.net",
			HOSTNAME: "https://www.faz.net",
			REDIRECT: "/2.252/2.2034",
			PARTNER_NAVIGATION :  true 	};
	</script>
  <script type="text/javascript">
		//<![CDATA[
		var FAZBase = "https://www.faz.net";
		//]]>
	</script>
<!-- faz_responsive -->
<meta property="fb:pages" content="346392590975" />
<meta property="fb:pages" content="118769658148650" />
<meta property="fb:pages" content="462333493784891" />
<meta property="fb:pages" content="150687725115033" />
<meta property="fb:pages" content="326074790830894" />
<meta property="fb:pages" content="366990023313819" />
<meta property="fb:pages" content="162277867170568" />
<meta property="fb:pages" content="621945541253862" />
<meta property="fb:pages" content="405705462882778" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="language" content="Deutsch" />

	<!-- This site is optimized with the Yoast SEO plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Erzeugen hohe Staatsschulden Inflation? - Fazit - das Wirtschaftsblog</title>
	<meta name="description" content="Diese aktuelle Fragestellung besitzt in der Wirtschaftstheorie und in der Wirtschaftsgeschichte eine lange Tradition. Die Antwort scheint nicht völlig" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://blogs.faz.net/fazit/2020/12/17/erzeugen-hohe-staatsschulden-inflation-11965/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Erzeugen hohe Staatsschulden Inflation? - Fazit - das Wirtschaftsblog" />
	<meta property="og:description" content="Diese aktuelle Fragestellung besitzt in der Wirtschaftstheorie und in der Wirtschaftsgeschichte eine lange Tradition. Die Antwort scheint nicht völlig" />
	<meta property="og:url" content="https://blogs.faz.net/fazit/2020/12/17/erzeugen-hohe-staatsschulden-inflation-11965/" />
	<meta property="og:site_name" content="Fazit - das Wirtschaftsblog" />
	<meta property="article:publisher" content="https://www.facebook.com/FazitBlog" />
	<meta property="article:published_time" content="2020-12-17T08:32:53+00:00" />
	<meta property="article:modified_time" content="2020-12-17T12:45:16+00:00" />
	<meta property="og:image" content="https://blogs.faz.net/fazit/files/2017/08/blog_vorschaubild_fazit.jpg" />
	<meta property="og:image:width" content="610" />
	<meta property="og:image:height" content="343" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@FazitBlog" />
	<meta name="twitter:site" content="@FazitBlog" />
	<meta name="twitter:label1" value="Written by">
	<meta name="twitter:data1" value="Gerald Braunberger">
	<meta name="twitter:label2" value="Est. reading time">
	<meta name="twitter:data2" value="8 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blogs.faz.net/fazit/#website","url":"https://blogs.faz.net/fazit/","name":"Fazit - das Wirtschaftsblog","description":"F\u00fcr alle, die\u2019s genau wissen wollen: In diesem Blog blicken wir tiefer in B\u00f6rsen und andere M\u00e4rkte - meist mit wissenschaftlicher Hilfe","potentialAction":[{"@type":"SearchAction","target":"https://blogs.faz.net/fazit/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"WebPage","@id":"https://blogs.faz.net/fazit/2020/12/17/erzeugen-hohe-staatsschulden-inflation-11965/#webpage","url":"https://blogs.faz.net/fazit/2020/12/17/erzeugen-hohe-staatsschulden-inflation-11965/","name":"Erzeugen hohe Staatsschulden Inflation? - Fazit - das Wirtschaftsblog","isPartOf":{"@id":"https://blogs.faz.net/fazit/#website"},"datePublished":"2020-12-17T08:32:53+00:00","dateModified":"2020-12-17T12:45:16+00:00","author":{"@id":"https://blogs.faz.net/fazit/#/schema/person/ecdebd05e47ee86fc339997d0b05c4e2"},"description":"Diese aktuelle Fragestellung besitzt in der Wirtschaftstheorie und in der Wirtschaftsgeschichte eine lange Tradition. Die Antwort scheint nicht v\u00f6llig","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://blogs.faz.net/fazit/2020/12/17/erzeugen-hohe-staatsschulden-inflation-11965/"]}]},{"@type":"Person","@id":"https://blogs.faz.net/fazit/#/schema/person/ecdebd05e47ee86fc339997d0b05c4e2","name":"Gerald Braunberger","image":{"@type":"ImageObject","@id":"https://blogs.faz.net/fazit/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/9840b89675cb9cf20b98de5d9702298b?s=96&d=mm&r=g","caption":"Gerald Braunberger"},"description":"Geboren am 13. Januar 1960 in Bad Homburg und dort auch aufgewachsen. Nach Abitur, Banklehre, Wehrdienst und dem Studium der Volkswirtschaftslehre im April 1988 Eintritt in die Wirtschaftsredaktion der Frankfurter Allgemeinen Zeitung. Dort sieben Jahre lang mit nationaler und internationaler W\u00e4hrungspolitik, Banken und Finanzm\u00e4rkten befasst. Von Mai 1995 bis Juli 2004 Korrespondent der F.A.Z. in Frankreich mit Sitz in Paris. Danach von August 2004 bis Juni 2007 als Redakteur der Sonntagszeitung wieder in der Frankfurter Zentrale. Seit Juli 2007 verantwortlicher Redakteur f\u00fcr den Finanzmarkt der F.A.Z. und au\u00dferdem zust\u00e4ndig f\u00fcr die montags erscheinende Rubrik Wirtschaftsb\u00fccher. Seit April 2019 Herausgeber der Frankfurter Allgemeinen Zeitung."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fazit - das Wirtschaftsblog &raquo; Feed" href="https://blogs.faz.net/fazit/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fazit - das Wirtschaftsblog &raquo; Kommentar-Feed" href="https://blogs.faz.net/fazit/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fazit - das Wirtschaftsblog &raquo; Erzeugen hohe Staatsschulden Inflation? Kommentar-Feed" href="https://blogs.faz.net/fazit/2020/12/17/erzeugen-hohe-staatsschulden-inflation-11965/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blogs.faz.net\/fazit\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blogs.faz.net/fazit/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://blogs.faz.net/fazit/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='https://blogs.faz.net/fazit/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='NextCellent-Framework-css'  href='https://blogs.faz.net/fazit/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/framework-min.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='style_print-css'  href='https://blogs.faz.net/fazit/wp-content/themes/faz_responsive/style_print.css' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='yoko-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%7CDroid+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://blogs.faz.net/fazit/wp-content/plugins/auto-thickbox-plus/thickbox.min.css?ver=1.9' type='text/css' media='all' />
<script type='text/javascript' src='https://blogs.faz.net/fazit/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://blogs.faz.net/fazit/wp-content/plugins/nextcellent-gallery-nextgen-legacy/js/owl.carousel.min.js?ver=2' id='owl-js'></script>
<script type='text/javascript' src='https://blogs.faz.net/fazit/wp-content/themes/faz_responsive/js/jquery.simplemodal.1.4.4.min.js?ver=5.5.3' id='jquery.simplemodal-js'></script>
<script type='text/javascript' src='https://blogs.faz.net/fazit/wp-content/themes/faz_responsive/js/fazblogmain.js?ver=5.5.3' id='fazblogmain-js'></script>
<script type='text/javascript' src='https://blogs.faz.net/fazit/wp-content/themes/faz_responsive/js/js.cookie.js?ver=5.5.3' id='jquery.cookie-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"https:\/\/blogs.faz.net\/fazit\/wp-content\/plugins\/auto-thickbox-plus\/images\/loadingAnimation.gif","closeImage":"https:\/\/blogs.faz.net\/fazit\/wp-content\/plugins\/auto-thickbox-plus\/images\/tb-close.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.faz.net/fazit/wp-content/plugins/auto-thickbox-plus/thickbox.min.js?ver=1.9' id='thickbox-js'></script>
<link rel="https://api.w.org/" href="https://blogs.faz.net/fazit/wp-json/" /><link rel="alternate" type="application/json" href="https://blogs.faz.net/fazit/wp-json/wp/v2/posts/11965" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.faz.net/fazit/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.faz.net/fazit/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://blogs.faz.net/fazit/?p=11965' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.faz.net/fazit/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.faz.net%2Ffazit%2F2020%2F12%2F17%2Ferzeugen-hohe-staatsschulden-inflation-11965%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.faz.net/fazit/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.faz.net%2Ffazit%2F2020%2F12%2F17%2Ferzeugen-hohe-staatsschulden-inflation-11965%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="1.9.35" /> -->

<style type="text/css">
a {color: #000000}
#content .single-entry-header h1.entry-title {color: #000000!important;}
input#submit:hover {background-color: #000000!important;}
#content .page-entry-header h1.entry-title {color: #000000!important;}
.searchsubmit:hover {background-color: #000000!important;}
</style>
<!-- Es ist keine amphtml-Version verfügbar für diese URL. --><!-- Auto ThickBox Plus by attosoft (http://attosoft.info/en/) -->
<script type="text/javascript">
/* <![CDATA[ */
jQuery(function($) {
	var links = $('a[href][href!=""]').filter(function() {
		// No ThickBox
		var nothickbox = ['nothickbox', 'no_thickbox'];
		for (var i = 0; i < nothickbox.length; i++)
			if ($(this).hasClass(nothickbox[i])) return false;
		// Links with target attribute
		if ($(this).is('[target][target!=""]')) return false;

		return true;
	});

	// Images
	var imageRegex = /\.(jpe?g|gif|png|bmp|webp)($|[?&#])/i;
	var images = links.filter(function() {
		return imageRegex.test($(this).attr('href'));
	});
	images.addClass('thickbox clearfix');

	// Others
	var others = links.filter(function() {
		return !imageRegex.test($(this).attr('href'));
	});
	others.filter('.thickbox').not('[href*="TB_iframe"]').not('[href*="#TB_inline"]').each(function() {
		var href = $(this).attr('href');
		if (href.indexOf('://') != -1 && href.indexOf(location.host) == -1) {
			// Add 'TB_iframe' to external URL
			var hashIndex = href.indexOf('#');
			var before = hashIndex == -1 ? href : href.substring(0, hashIndex);
			var after = hashIndex == -1 ? '' : href.substring(hashIndex);
			$(this).attr('href', before + (before.indexOf('?') == -1 ? '?' : '&') + 'TB_iframe' + after);
		}
	});
	others.filter('[href*="TB_iframe"]').add('[href*="#TB_inline"]').addClass('thickbox');

	// for WordPress 2.7.x (jQuery 1.2.6)
	if (!$.isFunction($().live))
		tb_init('a.thickbox');

	// Set a different gallery-id for each WordPress Gallery
	$('div.gallery').each(function() {
		if (this.id)
			$(this).find('a.thickbox').attr('rel', this.id);
	});
});

/* ]]> */
</script>
		<!--
	<link rel="shortcut icon" type="image/x-icon" href="https://www.faz.net/favicon.ico"/>
	-->
	<link id="css" href="/wp-content/themes/faz_responsive/fazcss/all_styles.css" type="text/css" rel="stylesheet"/>
	<link id="css" href="/wp-content/themes/faz_responsive/socials.css" type="text/css" rel="stylesheet"/>
	<link id="cssblogs" href="/wp-content/themes/faz_responsive/fazcss/f50-blogs.css" type="text/css" rel="stylesheet" />
	<!--[if lte IE 7]><link href="https://blogs.faz.net/fazit/wp-content/themes/faz_responsive/fazcss/f50_ie7.css" type="text/css" rel="stylesheet" /><![endif]-->
	<!--[if lt IE 8]><link href="https://blogs.faz.net/fazit/wp-content/themes/faz_responsive/fazcss/fazfinanzchannel-ltie8.css" rel="stylesheet" type="text/css" /><![endif]-->
	<!--[if IE 8]><link href="https://blogs.faz.net/fazit/wp-content/themes/faz_responsive/fazcss/f50_ie8.css" type="text/css" rel="stylesheet"/><![endif]-->
	<!--[if gte IE 9]><link href="https://blogs.faz.net/fazit/wp-content/themes/faz_responsive/fazcss/f50_ie9.css" type="text/css" rel="stylesheet"/><![endif]-->
	<link media="all" href="/wp-content/themes/faz_responsive/fazcss/jquery-ui.css" type="text/css" rel="stylesheet" />
	<link rel="stylesheet" type="text/css" href="/wp-content/themes/faz_responsive/fazcss/blog-autoren-hotfix.css"/>
	

	<link rel="stylesheet" type="text/css" media="screen" href="https://blogs.faz.net/fazit/wp-content/themes/faz_responsive/style.css" /> 


	<!--[if lt IE 7]>
	<script src="https://blogs.faz.net/fazit/wp-content/themes/faz_responsive/js/fazjs/iehover-fix.js" type="text/javascript"></script>
	<![endif]-->
	<!--[if lt IE 9]>
	<script src="https://blogs.faz.net/fazit/wp-content/themes/faz_responsive/js/fazjs/ltie9.js" type="text/javascript"></script>
	<![endif]-->
	<!--[if !IE]>>
	<script src="https://blogs.faz.net/fazit/wp-content/themes/faz_responsive/js/fazjs/social-media-buttons.js" type="text/javascript"></script>
	<![endif]-->

		<script type="text/javascript" src="//script.ioam.de/iam.js"></script>
	<!--__IVW ADSC-Variablen__-->
	<script type="text/javascript">
		var adsc_ressort = 'Aktuell';
		var adsc_rubrik = '';
		var adsc_layout = 'other';
		var adsc_billboard = false;
		var adsc_keyword = '';
		var adsc_agof = '632F000005EE';
		var adsc_search = '';
		var adsc_sb = '100';
		var adsc_mr = '100';
		var adsc_sk = '100';
		var adsc_contentwidth = 1060;
		var adsc_sticky = true;
	</script>
	<!--__Ende IVW ADCS-Variablen__-->
		<script src="//www.faz.net/cmlink/1.3857956" type="text/javascript"></script>
	<script src="//static.faz.net/f6/ad/iq/ad_support.min.js" type="text/javascript"></script>
	<script src="//static.faz.net/f6/ad/faz/iq.faz.net/V0/FAZ_ad_harness.full.js" type="text/javascript"></script>
	<script src="//tag.aticdn.net/568006/smarttag.js" type="text/javascript"></script>
	<script src="https://apis.google.com/js/platform.js" async defer>{lang: 'de'}</script>		
<!--__END HEAD__-->            
	<script type="text/javascript" src="https://www.faz.net/dist/scripts/faz-static-partner.js" data-configuration-source="https://www.faz.net"></script>
<!-- start cookiebot -->
<script type="text/javascript">
      /* eslint-disable curly,padded-blocks,space-before-function-paren,one-var,brace-style,semi */
      (function (id) {
      function append(scriptid, url, async) {
      var d = document, sn = 'script', f = d.getElementsByTagName(sn)[0];
      if (!f) f = d.head;
      var s = d.createElement(sn);
      s.async = true;
      s.id = scriptid;
      s.src = url;
      f.parentNode.insertBefore(s, f);
      }

      function getRootDomain() {
      var parts = window.location.hostname.split('.');
      if (parts.length === 2) rootDomain = parts[0];
      else if (parts.length > 2) {
      // see if the next to last value is a common tld
      var part = parts[parts.length - 2];
      if (part === 'com' || part === 'co') {
      rootDomain = parts[parts.length - 3]; // go back one more
      }
      else {
      rootDomain = part;
      }
      }

      return rootDomain;
      }

      window.evidon = {};
      window.evidon.id = id;
      var cdn = '//c.evidon.com/', rootDomain = getRootDomain(), noticecdn = cdn + 'sitenotice/';
      append('evidon-notice', noticecdn + 'evidon-sitenotice-tag.js', false);
      append('evidon-location', cdn + 'geo/country.js', true);
      append('evidon-themes', noticecdn + id + '/snthemes.js', true);
      if (rootDomain) append('evidon-settings', noticecdn + id + '/' + rootDomain + '/settings.js', true);

      window.evidon.priorConsentCallback = function () {
      // add the tags which need to wait for prior consent
      // here.  This should be all your advertising tags and
      // probably most of your social and tracking tags.
      }

      window.evidon.closeCallback = function () {
      // this is executed when a user closes a UI element (banner/barrier) without
      // providing consent.
      }

      window.evidon.consentWithdrawnCallback = function () {
      // this is exeucted if the user withdraws consent and elects to
      // no longer allow technologies to run on the site.
      }
      })(5279);
</script>
<!-- end cookiebot -->
</head>

<body class="FAZPartner">                       
<!-- Google Tag Manager-->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KBMVFJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KBMVFJ');</script>
<!-- End Google Tag Manager -->
<!-- google data layer -->
<script type="text/javascript">
    window.dataLayer = window.dataLayer || [];
    dataLayer.push({
        "page": {
            id: '12',
            contentParent: 'faz-net',
            contentClass: 'aktuell.blogs.fazit',
            contentType: 'Artikel',
            contentId: 'blogs.11965',
            contentName: 'Erzeugen hohe Staatsschulden Inflation?'
        }
    });
</script>
<!-- end google data layer -->
	<div id="cookieContainer">
	</div>

	
	<div class="FAZPageWrapper" id="TOPResp">
					<!-- US_Werbung Top-->
			<script type="text/javascript">AdTag1_TOP();</script>
			<script type="text/javascript">AdDisplay_TOP();</script>
			<script type="text/javascript">AdTag2_TOP();</script>
			<!-- US_Werbung Top ENDE -->
			
			<!-- US_Werbung Sky -->
			<script type="text/javascript">AdTag1_SKY();</script>
			<script type="text/javascript">AdDisplay_SKY();</script>
			<script type="text/javascript">AdTag2_SKY();</script>
			<!-- US_Werbung Sky ENDE -->
		
	<div id="FAZSeite">
							<div id="FAZHeaderResp">
				<a href="https://www.faz.net/"><img src="/img/icons/home_schwarz.png" id="home_icon" /></a>
				<div class="fazlogo"><a href="https://www.faz.net"><img src="/img/fazlogo_home.png" id="fazlogo" /></a></div>
				<div class="sandwichMenu">
					<a title="Navigation" id="HeadMenuIcon">
						<img height="15" width="17" src="https://www.faz.net/img/sandwich-menu-icon.gif" alt="Navigation">
					</a>
					<div id="HeadMenu" style="display: block;">
						<img height="11" width="20" src="https://www.faz.net/img/box-anchor-top.png" class="anchor">
						<ul>
							<li>
								<a href="https://www.faz.net/aktuell/politik/">Politik</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/wirtschaft/">Wirtschaft</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/finanzen/">Finanzen</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/feuilleton/">Feuilleton</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/gesellschaft/">Gesellschaft</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/sport/">Sport</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/stil/">Stil</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/technik-motor/">Technik &amp; Motor</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/wissen/">Wissen</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/reise/">Reise</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/beruf-chance/">Beruf &amp; Chance</a>
							</li>
							<li>
								<a href="https://www.faz.net/aktuell/rhein-main/">Rhein-Main</a>
							</li>
						</ul>
					</div>
				</div>
								
				<div class="fazsearch">
					<form method="get" action="/fazit/" id="BlogSearch">
						<fieldset>
							<input type="text" name="s" value="" class="SearchText Text" style="width: 80px; height: 18px; border: 1px solid #ccc;">
							<input type="hidden" value="on" name="chkBox_8">
							<input type="image" style="vertical-align: middle" alt="Suche starten" src="/img/lupe.gif"  class="SearchIcon">
						</fieldset>
						</form>
				</div>
			</div>
			<div id="BlogTitle">
							<a href="/">
				Blogs				</a>
								</div>	
		<div id="BlogKopfHeaderBild">
							<a href="https://blogs.faz.net/fazit"><img src="https://blogs.faz.net/fazit/files/2014/11/Blogbild_Seitenkopf_fazit1.jpg"  alt="Fazit &#8211; das Wirtschaftsblog" /></a>
					</div>
		
				
		<div class="BlogKopfText">
			<h1>	
				<a href="https://blogs.faz.net/fazit">Fazit - das Wirtschaftsblog</a>
			</h1>
			<div class="blog_description">

				Für alle, die’s genau wissen wollen: In diesem Blog blicken wir tiefer in Börsen und andere Märkte - meist mit wissenschaftlicher Hilfe 			</div><br style="clear: both;" />
		</div>
		
		<div id="header_breadcrump">
			
  <div class="Breadcrumbs">
      <ul>
       <li itemtype="https://schema.org/ListItem" itemscope="itemscope" class="First">
          <a itemprop="url" class="NavStep First" href="https://www.faz.net/">
            <span itemprop="name">Home</span>
          </a>
        </li>
<li itemtype="https://schema.org/ListItem" itemscope="itemscope"><a itemprop="url" class="NavStep" href="/"><span itemprop="name">Blogs</span></a></li>
<li itemtype="https://schema.org/ListItem" itemscope="itemscope"><a itemprop="url" class="NavStep" href="https://blogs.faz.net/fazit"><span itemprop="name">Fazit - das Wirtschaftsblog</span></a></li>
</ul>
<h2 itemtype="https://schema.org/ListItem" itemscope="itemscope">Erzeugen hohe Staatsschulden Inflation?</h2>
</div>
		</div>
		
		 
			<div class="billboard" style="max-height: 284px; overflow: hidden;">
				<div class="Anzeige MonsterAd">         
					<!-- FAZ.net Start Seite - SUPPORT-5740
					<style type="text/css"> div#fazstart { margin: 10px auto 15px; height: 20px; width: 960px; border-bottom: 1px solid #cccccc; font-family: Verdana, sans-serif; font-size: 11px; clear:both; } div#frst { float: left; margin-left: 380px; } div#scnd { float: right; } a.PortalLink.HoPa { background: url('https://static.faz.net/f6/forms/images/startSeite/home.png') no-repeat left 1px; padding-left: 20px; color: #c60000; } a.PortalLink.NoMore { background: url('https://static.faz.net/f6/forms/images/startSeite/close.png') no-repeat right; padding-right: 16px; color: #999999; } a.PortalLink.HoPa:hover,a.PortalLink.NoMore:hover { color: #000000; } </style> <div id="fazstart" style="display:none"> <div id="frst"> <a href="https://www.faz.net/faz-net-services/meine-services/faz-net-als-startseite/" class="PortalLink HoPa GETS;lk;funktionen.faz-net-als-homepage.optin;lp;kopf">FAZ.NET zur Startseite machen</a> </div> <div id="scnd"> <a href="#" class="PortalLink NoMore GETS;lk;funktionen.faz-net-als-homepage.optout;lp;kopf" onClick="fazStartNicht()" title="nicht mehr anzeigen">Hinweis nicht mehr anzeigen</a> </div> </div> <script type="text/javascript"> function fazStartNicht() { jQuery.cookie('fazstart','go',{expires:90}); jQuery('#fazstart').fadeOut(1000); } var fazstart = jQuery.cookie('fazstart'); if (fazstart != 'go' && location.pathname == "/") { jQuery("#fazstart").toggle(); } </script>
					-->

					<!-- BB Init -->
					<script type="text/javascript">AdTag1_BB();</script> <script type="text/javascript">AdDisplay_BB();</script> <script type="text/javascript">AdTag2_BB();</script>
										<!-- SUPPORT-5907 m-pathy Trackingpixel -->
					<script type="text/javascript">
						(function () {
							if (location.pathname.split("/").length <= 4) {
								var m = document.createElement('script'); m.type = 'text/javascript'; m.async = true;
								m.src = '//cdn.m-pathy.com/js/3080.js';
								var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(m, s);
							}
						})();
					</script>
									</div><!-- end MonsterAd -->

				<div class="underMonsterAd">
				</div>
				
				<script>
					MAX_RECURSION = 20;
					checkIfLoaded = function(recursion, retryAfter) {
						var adVisible = jQuery('#iqadtile3').is(':visible');
						if(adVisible) {
							jQuery('.underMonsterAd').hide();
						} else {
							console.log("Ad is not visible.");
							if(recursion <= MAX_RECURSION) {
								setTimeout(function(){checkIfLoaded(recursion+1)}, retryAfter);
							}
						}
					}
					checkIfLoaded(0, 5);
				</script>
			</div><!-- End billboard -->
		
					<div class="Rubrik" id="FAZContent">
		


<div id="wrap">
<div id="main" class="article">

	<div id="content">

	
			
<article id="post-11965" class="post-11965 post type-post status-publish format-standard hentry category-allgemein tag-charles-goodhart tag-finanzdominanz tag-finanzpolitik tag-fiskaldominanz tag-fiskaltheorie-des-presiniveaus tag-geldpolitik tag-inflation tag-keynesianismus tag-michael-bordo tag-milton-friedman tag-monetarismus tag-staatsverschuldung">
	<div class="content_wrap_single">
	<header class="single-entry-header">
		<h2 class="entry-title">Erzeugen hohe Staatsschulden Inflation?</h2>
	 	<p><span class="entry-date">17. Dezember 2020</span> <span class="entry-author">von <a href="https://blogs.faz.net/fazit/author/faz-gb/">Gerald Braunberger</a></span>  | <a href="https://blogs.faz.net/fazit/2020/12/17/erzeugen-hohe-staatsschulden-inflation-11965/#comments">3 Lesermeinungen</a></p>

	</header><!-- end single-entry-header -->
		
	<div class="single-entry-content">
		     		
<p>Diese aktuelle Fragestellung besitzt in der Wirtschaftstheorie und in der Wirtschaftsgeschichte eine lange Tradition. Die Antwort scheint nicht völlig klar: Die Gefahr einer Inflation lässt sich nicht von der Hand weisen. Aber Inflation ist nicht gottgegeben.<span id="more-11965"></span></p>
<p>Die Bekämpfung der Pandemie hat die Staatsverschuldung in zahlreichen Ländern stark steigen lassen. In manchen Ländern betragen die Staatsschulden deutlich mehr als 100 Prozent der Wirtschaftsleistung (BIP). Anleihekäufe von Zentralbanken in mehreren Ländern sorgen dafür, dass sich die Frage nach der Finanzierung der Staatsverschuldung derzeit nicht stellt. Aber gehen mit der expansiven Geldpolitik Inflationsgefahren einher? Wie die aktuelle Titelgeschichte im &#8220;Economist&#8221; zeigt, ist dies nicht alleine eine in Deutschland diskutierte Frage. <a href="https://www.nber.org/papers/w28195">Eine Arbeit von Michael D. Bordo und Mickey D. Levy</a> begibt sich auf die Suche nach einer Antwort.</p>
<p> </p>
<h2><strong>1. Was sagt die Theorie?</strong></h2>
<p>Bordo/Levy schauen sich das Thema zunächst kurz aus einer theoretischen Sicht an, indem sie vier Theorien &#8211; zwei ältere und zwei neuere &#8211; kurz anführen. (<a href="https://blogs.faz.net/fazit/2016/04/26/wie-hoch-darf-staatsverschuldung-sein-teil-1-7547/">Mit einem weiteren Ansatz</a> hatten wir uns vor wenigen Jahren in FAZIT befasst.)</p>
<ul>
<li>Der erste theoretische &#8220;Dinosaurier&#8221; sind die alten keynesianischen Modelle aus der frühen Nachkriegszeit, die in der Forschung schon lange außer Mode gekommen sind, aber nicht selten noch heute zumindest im Grundstudium gelehrt werden. Demnach sorgt expansive Finanzpolitik für eine Steigerung der gesamtwirtschaftlichen Nachfrage. Ob sich diese Nachfrage eher in Wirtschaftswachstum oder in Inflation niederschlägt, hängt von der gesamtwirtschaftlichen Angebotskurve ab. Eine generelle Aussage lässt sich nicht treffen: Inflation ist möglich, aber nicht zwingend. In diesen Modellen wird zumeist nicht die Finanzierung der Staatsverschuldung durch die Zentralbank angenommen.<br /><br /></li>
<li>Der zweite theoretische &#8220;Dinosaurier&#8221; ist der alte Monetarismus, der zwar in der Forschung längst in der Abstellkammer ruht, in Deutschland aber gerade in der Finanzbranche noch Anhänger besitzt. Demnach müsste die mit den Anleihekäufen verbundene Erhöhung der Geldmenge zu Inflation führen. Allerdings ist dieser Zusammenhang in den vergangenen Jahrzehnten sehr brüchig geworden. Finanzpolitik alleine für sich betrachtet galt im Monetarismus ursprünglich nicht als die Inflation fördernd, da Inflation nach dem berühmten Diktum Milton Friedmans &#8220;immer und überall&#8221; ein monetäres, also ein durch die Geldmenge determiniertes, Phänomen ist. Eine Ausnahme stellen Modelle der Monetaristen Karl Brunner und Allan Meltzer aus den frühen siebziger Jahren dar, in denen expansive Finanzpolitik auch ohne begleitende Geldpolitik langfristig zur Hochinflation führen kann. <a href="https://blogs.faz.net/fazit/2016/05/27/extremfall-inflationsspirale-wie-hoch-darf-staatsverschuldung-sein-teil-3-7671/">Wie wir in FAZIT ausführlich beschrieben haben</a>, war dieses Ergebnis allerdings nicht sehr robust; überdies gilt diese Art, Modelle zu bauen, schon lange als überholt.<br /><br /></li>
<li>Im Unterschied zu den alten Theorien spielen in modernen Ansätzen die Erwartungen der Teilnehmer am Wirtschaftsleben eine bedeutende Rolle. <a href="https://www.minneapolisfed.org/research/quarterly-review/some-unpleasant-monetarist-arithmetic">Einer der berühmtesten Fachaufsätze in dieser Tradition</a> stammt von Thomas Sargent und Neil Wallace &#8211; und er ist jetzt auch schon vier Jahrzehnte alt. In ihm beschäftigen sich die beiden Autoren mit einem Thema, das heute viel diskutiert wird: der &#8220;Fiskaldominanz&#8221;. Damit ist eine Situation gemeint, in der die Geldpolitik ihren Handlungsspielraum verliert, weil eine mit Blick auf Inflationsgefahren notwendige restriktive Geldpolitik wegen der hohen Staatsverschuldung nicht mehr möglich ist. Um die Zahlungsfähigkeit des Staates zu sichern, muss die Zentralbank über eine expansive Geldpolitik Inflation akzeptieren, wenn die Regierung die Staatsfinanzen nicht selbst konsolidiert. Der Mechanismus läuft wie im alten Monetarismus über das Wachstum der Geldmenge. Um dieses Szenario drehen sich viele heutige Inflationsdebatten; für viele Ökonomen ist dieses Thema schon länger vertraut.<br /><br /></li>
<li>&#8220;Fiskaldominanz&#8221; ist auch ein Kennzeichen der Fiskaltheorie des Preisniveaus, mit der wir uns in FAZIT <a href="https://blogs.faz.net/fazit/2012/09/25/die-inflation-springt-aus-der-kiste-die-fiskaltheorie-des-preisniveaus-vor-risiken-und-nebenwirkungen-wird-ausdruecklich-gewarnt-578/">vor acht Jahren ausführlich befasst haben</a>. Wir fassen uns daher an dieser Stelle kurz: Anders als bei Sargent/Wallace entsteht die Inflation nicht über eine zu expansive Geldpolitik, sondern über eine durch expansive Finanzpolitik steigende gesamtwirtschaftliche Nachfrage, weil der durch die Ausgabe von Staatsanleihen verbundene Zuwachs der privaten Vermögen, gegebenenfalls verstärkt durch die Furcht vor staatlicher Überschuldung, die Konsumenten zu einer starken Zunahme ihrer Konsumausgaben veranlasst. Dann befinden wir uns im keynesianischen Szenario aus dem ersten Beispiel: Die gesamtwirtschaftliche Nachfrage steigt und wenn das gesamtwirtschaftliche Angebot nicht flexibel reagiert, kann es zu Inflation kommen. Diese Inflation ändert zwar nicht die nominale Last der Staatsverschuldung, wohl aber reduziert sie die reale Schuldenlast. Auf diese Weise werden die Staatsfinanzen wieder tragfähig. <a href="https://www8.gsb.columbia.edu/cjeb/sites/cjeb/files/Leeper.Recovery%20of%201933.UBFE_JLP.pdf">Eine moderne Untersuchung</a> gelangt zu dem Schluss, dass die Vereinigten Staaten zur Bekämpfung der Rezession in den dreißiger Jahren des 20. Jahrhunderts zu einer solchen Strategie gegriffen hatten. In der Sprache der Ökonomen ist von einer &#8220;nicht-gedeckten fiskalischen Expansion&#8221; die Rede, denn der Staat erhöht seine Schulden ohne Ankündigung, sie durch spätere Steuererhöhungen zurückzahlen zu wollen. Das relativiert zeitgenössische Thesen von Ökonomen, der Staat werde durch Wirtschaftswachstum aus seiner Verschuldung wachsen: Das kann schon sein, es ist jedoch auch möglich, dass der Staat nicht durch reales Wachstum, sondern durch Inflation aus seinen Schulden wächst.<br /><br /></li>
</ul>
<h2><strong>2. Wirtschaftsgeschichte: Kriegszeiten</strong></h2>
<p>Der theoretische Befund lässt die Gefahren von Inflation als Folge stark steigender Staatsverschuldung deutlich erkennen, aber Inflation erscheint nicht zwingend. Bordo/Levy schauen daher auch auf die Empirie. Kriege sind häufig Zeiten gewesen, in denen Regierungen sich massiv verschuldeten, und so liegen zahlreiche Episoden vor, in denen Inflation die Folge war. Das gilt für Schweden in der Mitte des 18. Jahrhunderts ebenso (Schweden gilt als erstes Beispiel für eine Monetarisierung von Staatsschulden durch eine Zentralbank) wie für den Amerikanischen Unabhängigkeitskrieg (1775 bis 1781) oder die Französische Revolution und die sich anschließenden Kriege. Über die mit den beiden Weltkriegen des 20. Jahrhunderts verbundenen verheerenden Inflationen (nicht nur) in Deutschland müssen nicht viele Worte verloren werden; diese Erfahrungen sollten hinreichend bekannt sein.</p>
<p>Schuldenfinanzierung in Kriegen braucht aber nicht unbedingt zu Inflation zu führen. Das Gegenbeispiel ist das Großbritannien des 18. und frühen 19. Jahrhunderts, das sich in Kriegen verschuldete und gleichzeitig die Steuern erhöhte, nach der Rückkehr des Friedens die Steuern aber hoch hielt und so die Schuldenlast allmählich wieder zurückführte.  Dafür benötigen Regierungen aber viel Geduld und die Bereitschaft zu unpopulären Maßnahmen.</p>
<p> </p>
<h2><strong>3. Wirtschaftsgeschichte: Friedenszeiten</strong></h2>
<p>Auch in Friedenszeiten lassen sich Epochen mit einer überdurchschnittlich hohen Inflationsrate identifizieren. Als Beispiele mögen die Jahre 1965 bis 1980 in den Vereinigten Staaten und in Großbritannien dienen. In beiden Ländern dominierte damals die Überzeugung, Inflation sei vor allem ein durch Kostendruck beeinflusstes Phänomen, dem man im Zweifel mit Lohnpolitik entgegentreten könne. Die wirtschaftspolitische Priorität waren Wirtschaftswachstum und Beschäftigung und hierfür war man auch zu expansiver Finanz- und Geldpolitik bereit. Wenig erstaunlich erhielten gerade in jenen Jahren Ökonomen Aufmerksamkeit, die sich im Gegensatz zum damals dominierenden Mainstream kritisch mit den Folgen expansiver Geld- und Finanzpolitik für die Inflation befassten. Die teils zweistelligen Inflationsraten, die zu einer Erosion des Vertrauens in die Geldwertstabilität führten, wurden in den beiden Ländern erst nach 1980 mit einer sehr straffen Geldpolitik zurückgeführt. </p>
<p>Aber wiederum fehlt es nicht an einem Gegenbeispiel: In der Großen Finanzkrise der Jahre 2007 bis 2008 und in der Eurokrise haben sich viele Staaten hoch verschuldet, aber auch wenn es in jenen Jahren nicht an Warnungen vor einer hohen Inflation fehlte, so wurden ganz im Gegenteil in nicht wenigen Ländern die von den Zentralbanken gesetzten Inflationsziele unterschritten &#8211; und das trotz, wie das Beispiel Deutschland zeigt, einer langen Reihe von Jahren mit Wirtschaftswachstum und sinkender Arbeitslosigkeit.</p>
<p> </p>
<h2><strong>4. Was folgt?</strong></h2>
<p>Der Wirtschaftshistoriker kann mit der Betrachtung der Gegenwart seine Bücher schließen, aber viele Ökonomen versuchen, auch einen Blick in die Zukunft zu werfen.</p>
<p>Nach einem alten Bonmot wiederholt sich Geschichte nicht, wohl aber reimt sie sich. Heute scheint die Frage, ob es eher zu einer Wiederholung der Episode von 1965 bis 1980 mit steigenden Inflationsraten, aber keiner Hyperinflation, kommt oder ob sich die Erfahrungen aus der Großen Finanzkrise mit sehr niedriger Inflation fortsetzen.</p>
<p>Für eine Wiederholung der Inflationsjahre 1965 bis 1980 in vielen Ländern spricht unter anderem der Zeitgeist. Wie damals gehört die Priorität dem Wirtschaftswachstum und dem Rückgang der Arbeitslosigkeit und wie damals werden vor allem Vorzüge einer nachhaltig expansiven Geld- und Finanzpolitik betont, während ihre Nebenwirkungen verdrängt werden und Inflation als Thema erledigt erscheint. Wenn Ökonomen anfangen, keine Restriktionen mehr für Politik zu sehen, sollten alle Alarmglocken laut läuten. Parallelen zur damaligen Zeit sind denn auch in einem unkritischen Vertrauen vieler Ökonomen in einen lenkenden Staat, Zweifel an der Leistungsfähigkeit der Marktwirtschaft und zunehmenden staatlichen Eingriffen in die Wirtschaft erkennbar. Aus einem solchen Gebräu kann durchaus Inflation entstehen, zumal die hohen Staatsschulden in vielen Ländern nicht nur ein Szenario der &#8220;Fiskaldominanz&#8221; begünstigen, in dem die Zentralbanken mit Rücksicht auf die Staatsfinanzen Inflationsgefahren nicht energisch bekämpfen können. Auch die sogenannte &#8220;Finanzdominanz&#8221; kann zu einem Problem werden: Gemeint ist die Neigung von Zentralbanken, durch den Verzicht auf restriktive Politik Gefahren für die Stabilität der Finanzmärkte ausschließen zu wollen.</p>
<p>Dem steht die Überzeugung entgegen, dass die sehr niedrigen Inflationsraten der vergangenen Jahrzehnte fundamentale Ursachen besitzen, die unter anderem als Ergebnis demografischen Wandels, der Globalisierung und der allmählichen Transformation kapitalintensiver Industriegesellschaften in primär dienstleistungsbasierte Wissensökonomien daherkommen. Ausdruck dieser fundamentalen Änderungen sind unter anderem eine starke Nachfrage nach sicheren Kapitalanlagen und ein Ersparnisüberschuss, der eine Nachfrage nach Staatsanleihen generiert sowie ein Umfeld strukturell niedriger Raten des Wirtschaftswachstums, der Inflation und des Zinses. In einem solchen, durch ein nachhaltiges Defizit der gesamtwirtschaftlichen Nachfrage gekennzeichnetes Umfeld erscheint Staatsverschuldung manchen Ökonomen als Pflicht, um ein Abgleiten in Deflation und Rezession zu verhindern. Inflation gilt schon wegen der seit Jahren sehr niedrigen Inflationserwartungen als wenig wahrscheinlich. Daher werden sich Vertreter dieser Auffassungen von historischen Erfahrungen mit Inflation als Folge von Staatsverschuldung nicht beeindrucken lassen. Ihre Antwort lautet: Wir leben in einer anderen Welt. Oder, um den Titel eines bekannten Wirtschaftsbuches zu zitieren: <a href="https://press.princeton.edu/books/paperback/9780691152646/this-time-is-different"><em>&#8220;This time is different&#8221;</em></a>.</p>
<p>Die Frage bleibt aber, ob nicht auch diese Welt sich ändern kann. Nicht zufällig sorgt gerade <a href="https://www.beck-shop.de/goodhart-pradhan-great-demographic-reversal/product/30928545">ein Buch von Charles Goodhart und Manoj Pradhan</a> für Aufmerksamkeit, in dem die These vertreten wird, der demografische Wandel in Industrie- und Schwellenländern werde auf die Dauer durch einen Mangel an qualifizierten Arbeitskräften erst den Lohndruck und dann den Inflationsdruck steigen lassen. (Diese These hatten wir <a href="https://blogs.faz.net/fazit/2017/08/09/demografie-ist-nicht-alles-aber-8978/">in FAZIT schon vor drei Jahren vorgestellt.</a>) Das muss vielleicht nicht so kommen, wenn ein rascher Ersatz menschlicher Arbeit durch Roboter und Künstliche Intelligenz stattfindet. Aber auch das Argument, seit Jahren niedrige Inflationserwartungen verhinderten eine Rückkehr der Inflation, erscheint angesichts des Phänomens <a href="https://www.journals.uchicago.edu/doi/full/10.1086/674588">&#8220;schlafender Schocks&#8221;</a>, die unversehens die Erwartung deutlich steigender Inflation mit sich bringen, brüchig.</p>
<p>Es gilt nach wie vor: Das gerade in Deutschland beliebte An-die-Wand-Malen von Hyperinflation ist und bleibt ebenso unseriös wie die Behauptung, man könne über einen langen Zeitraum Inflationsraten prognostizieren. Die gegenwärtige Neigung anderer Ökonomen, Inflation als mögliches Resultat steigender Staatsverschuldung auf mittlere und längere Sicht auszublenden, ist ebenfalls alles andere als seriös, auch wenn die wirtschaftlichen Folgen der Pandemie zunächst noch helfen werden, die Inflation niedrig zu halten. Eine von der Finanzpolitik zumindest beeinflusste Geldpolitik ist keineswegs eine abwegige Vorstellung und die Hoffnung, die Flexibilität des globalen Güterangebots werde schon groß genug bleiben, um Kostenschübe zu verhindern, kann sich als zu optimistisch herausstellen. Und letztlich wird die Versuchung für Regierungen groß sein, durch (moderate) Inflation bei niedrigen Zinsen aus ihren Staatsschulden allmählich herauszuwachsen. Kurzum: Mit Blick auf die Inflation besteht heute kein Grund zur Panik, sehr wohl aber besteht Grund zur Wachsamkeit.</p>
     				<div class="clear"></div>
			
								
		
	<footer class="single-entry-meta">
						Schlagwörter: <a href="https://blogs.faz.net/fazit/tag/charles-goodhart/" rel="tag">Charles Goodhart</a>, <a href="https://blogs.faz.net/fazit/tag/finanzdominanz/" rel="tag">Finanzdominanz</a>, <a href="https://blogs.faz.net/fazit/tag/finanzpolitik/" rel="tag">Finanzpolitik</a>, <a href="https://blogs.faz.net/fazit/tag/fiskaldominanz/" rel="tag">Fiskaldominanz</a>, <a href="https://blogs.faz.net/fazit/tag/fiskaltheorie-des-presiniveaus/" rel="tag">Fiskaltheorie des Presiniveaus</a>, <a href="https://blogs.faz.net/fazit/tag/geldpolitik/" rel="tag">Geldpolitik</a>, <a href="https://blogs.faz.net/fazit/tag/inflation/" rel="tag">Inflation</a>, <a href="https://blogs.faz.net/fazit/tag/keynesianismus/" rel="tag">Keynesianismus</a>, <a href="https://blogs.faz.net/fazit/tag/michael-bordo/" rel="tag">Michael Bordo</a>, <a href="https://blogs.faz.net/fazit/tag/milton-friedman/" rel="tag">Milton Friedman</a>, <a href="https://blogs.faz.net/fazit/tag/monetarismus/" rel="tag">Monetarismus</a>, <a href="https://blogs.faz.net/fazit/tag/staatsverschuldung/" rel="tag">Staatsverschuldung</a>  
				</footer><!-- end entry-meta -->
		<div class="article_socials" style="width: 100%; line-height: 20px; height:26px; margin-top: 30px;" >
	<ul class="som-Buttons js-sharebuttons clearfix">
	<li class="som-Buttons_Item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.faz.net/fazit/2020/12/17/erzeugen-hohe-staatsschulden-inflation-11965/&GEPC=s2" title="Auf Facebook teilen" aria-label="Auf Facebook teilen" role="button" class="som-Buttons_ItemLink som-IconFacebook" rel="popup"><span class="o-Icon som-IconFacebook_Inner"><span class="som-Buttons_ItemLinkText">Facebook</span></span></a></li>
	<li class="som-Buttons_Item"><a href="https://twitter.com/intent/tweet?via=faznet&text=Erzeugen hohe Staatsschulden Inflation?&url=https://blogs.faz.net/fazit/2020/12/17/erzeugen-hohe-staatsschulden-inflation-11965/?GEPC=s3&hashtags=" title="Twittern" aria-label="Twittern" role="button" class="som-Buttons_ItemLink som-IconTwitter" rel="popup"><span class="o-Icon som-IconTwitter_Inner"><span class="som-Buttons_ItemLinkText">Twitter</span></span></a></li>
	<li class="som-Buttons_Item som-Buttons_Item-is-square"><a href="#void" title="Beitrag per Email empfehlen" aria-label="Beitrag per Email empfehlen" role="button" class="som-Buttons_ItemLink som-IconMail" rel="mail" onclick="gds_faz.toggleWeitersagenPD(5,'email');"><span class="o-Icon som-IconMail_Inner"><span class="som-Buttons_ItemLinkText o-VisuallyHidden">Email</span></span></a></li>
</ul>
<div style="float: left; height: 20px; line-height: 14px; padding-left: 12px; margin-top: 12px;">    <div style="float: left; position: relative;">
      <div class="pLHoverarticle" style="display: none;">
        <a title="Schließen" onclick="jQuery('.pLHoverarticle').toggle();" class="SchliessenIcon right">&nbsp;</a>
        <span class="pL"><span class="iconpL">&nbsp;</span>Permalink</span><br><input type="text" readonly="" value="https://blogs.faz.net/fazit/2020/12/17/erzeugen-hohe-staatsschulden-inflation-11965/" class="permaLink">
      </div>
      <a onclick="jQuery('.pLHoverarticle').toggle(); gds_faz.markPermalink();" class="SocialMediaLink Permalink" style="padding-left: 0px;"><span class="iconpL">&nbsp;</span>Permalink</a>
    </div>

    <a  class="SocialMediaLink Print" href="#Drucken" onclick="window.print()" title="Artikel drucken">Drucken</a>
      <a class="ArtikelFunktion Resp_Empfehlen" title="Artikel empfehlen" onclick="gds_faz.faz_share2(8, 11965)"></a>

    <script type="text/javascript">
      jQuery(function() {
        var a_empf = jQuery('.Resp_Empfehlen');
        a_empf.load('/wp-content/plugins/faz_share/getcount.php?blog_id=8&post_id=11965');
        if (Cookies.get('faz_share') && Cookies.getJSON('faz_share')['8_11965']) {
          a_empf.attr('title', 'Sie haben diesen Artikel empfohlen');
          a_empf.css('cursor', 'default');
        }
       }
      );
    </script>

    <div class="clear"></div>
      <!--// 2 Per EMail versenden //-->

  <div style="display: none;" class="InformPerMailTab ArtikelFunktionPulldownInner" id="InformPerMailTab_5">
    <a title="Schließen" class="SchliessenIcon CloseTab right" onClick="gds_faz.toggleWeitersagenPD(5,'close')">&nbsp;</a>
    <span class="Head">Beitrag per E-Mail versenden</span>

    <div class="LargeLeft">

      <div class="PulldownVersandTeaser">
        <input type="hidden" name="shortUrl" id="shortUrl_5" value="https://blogs.faz.net/fazit/2020/12/17/erzeugen-hohe-staatsschulden-inflation-11965/">
        <p class="Content HeadlineShort" style="display: none"></p>
        <p class="Content Stichwort"></p>
        <p class="Content Headline">Erzeugen hohe Staatsschulden Inflation?</p>
        <span class="Autor">
          Von <span class="Content Autor caps">Gerald Braunberger</span>
        </span>
        <p class="Content Copy"></p>
      </div>

      <div class="PulldownVersandTeaser ErrMsg" style="display:none">
        <p>Ein Fehler ist aufgetreten. Bitte überprüfen Sie Ihre Eingaben.</p>
      </div>

    </div>

    <form action="#" method="post" class="PulldownFrm">
      <fieldset>
        <div class="LargeRight">
          <span class="FrmLabel">
            E-Mail-Adresse des Empfängers<br/>
            <span class="FrmLabelLight">(Mehrere Adressen durch Kommas trennen)</span>
          </span>
          <span class="Recipients ErrorLabel"></span>
          <input type="text" value="E-Mail" class="Recipients Text"/>

          <span class="FrmLabel">Ihre E-Mail Adresse</span>
          <span class="Sender ErrorLabel"></span>
          <input type="text" value="E-Mail" class="Sender Text"/>

          <span class="FrmLabel">
            Ihr Name <span class="FrmLabelLight">(optional)</span>
          </span>
          <span class="Username ErrorLabel"></span>
          <input type="text" value="Name" class="Username Text"/>

          <span class="FrmLabel">
            Ihre Nachricht <span class="FrmLabelLight">(optional)</span>
          </span>
          <span class="Message ErrorLabel"></span>
          <textarea cols="2" rows="3" class="Message Textarea"></textarea>

          <div class="CaptchaContainer">
            <span class="FrmLabel">
              Sicherheitscode
            </span>
            <div class="capconti"></div>
            <script type="text/javascript">
              function update_captcha_5() {
                jQuery('#InformPerMailTab_5 .capconti').load('/wp-content/plugins/faz_share/gen_captcha.php?pos=5');
              };
            </script>

            <span class="FrmLabel">
              <span class="FrmLabelLight">Um einen neuen Sicherheitscode zu erzeugen, klicken Sie bitte auf das Bild.</span>
            </span>
            <span class="FrmLabel">
              Bitte geben Sie hier den oben gezeigten Sicherheitscode ein. <span class="FrmLabelLight"></span>
            </span>
            <span class="Captcha ErrorLabel"></span>
            <input type="text" value="Sicherheitscode" name="Sicherheitscode" id="captcha_response" class="Text"/>
          </div>

        </div> <!-- EMD class="LargeRight -->


        <div class="clear"></div>

        <div class="SubmitZeile right">
          <a class="AbortInform LinkMehr" onClick="gds_faz.toggleWeitersagenPD(5,'close')">Abbrechen</a>
          <a class="SendMailLink SubmitBtn" onClick="gds_faz.blog_share_mail(5);">Versenden</a>
        </div>

      </fieldset>
    </form>

    <div class="clear"></div>
  </div>

  <!--// 4 EMail Bestätigung //-->
  <div style="display: none;" class="SuccessTab ArtikelFunktionPulldownInner" id="SuccessTab_5">
    <a title="Schließen" class="SchliessenIcon CloseTab right" onClick="gds_faz.toggleWeitersagenPD(5,'close')">&nbsp;</a>

    <span class="Head">Beitrag per E-Mail versenden</span>
    <div class="PulldownVersandTeaser">
      <p class="Copy">Vielen Dank<br/>Der Beitrag wurde erfolgreich versandt.</p>
    </div>

    <div class="SubmitZeile right">
      <a class="CloseTab LinkMehr" onClick="gds_faz.toggleWeitersagenPD(5,'close')">Schließen</a>
    </div>
  </div>

    <div class="ArtikelFunktionPulldownAbbinder" id="PDWeitersagenAbbinder343"></div>
</div>		</div>
	<br style="clear: both;" />
	</div><!-- end single-entry-content -->
	</div><!-- content wrap single-->
</article><!-- end post-11965 -->

<script type="text/javascript">
document.writeln('<img src="/wp-content/plugins/faz_statistic/count.php?blog_id=8&post_id=11965&ref=' + '' + '&timestamp=' + new Date().getTime() + '" id="fazstatsimg" width="1" height="1">');
</script>
						
<div id="comments"  class="clearfix">




			<h3 id="comments-title">3 Lesermeinungen</h3>
			<p class="write-comment-link"><a href="#respond">Schreibe eine Lesermeinung &rarr;</a></p>
		
			<ol class="commentlist">
										<li class="comment even thread-even depth-1" id="comment-9228">
				<div id="div-comment-9228" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/b9992a8c33e85145ba946da1cc05a9b5?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b9992a8c33e85145ba946da1cc05a9b5?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">knoechelmann</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blogs.faz.net/fazit/2020/12/17/erzeugen-hohe-staatsschulden-inflation-11965/#comment-9228">
			17. Dezember 2020 um 11:44&nbsp;Uhr				</a>
						</div>

		<p><strong>Sozioökonomische Erklärung?</strong><br />Vielleicht bedarf es auch einer sowohl die historischen Erfahrungen und die ökonomische Modellbildung umfassenden Synthese als Theorie, die bestimmte sozioökonomische Konfigurationen hinsichtlich dieser Frage untersucht? Hiernach gäbe es dann ein Inflationspotential über den &#8216;Nettoeffekt&#8217; von Verschuldung/Geldschöpfung vs. den deflatorischen Einflüssen der globalen Wettbewerbsintensität, Demographie etc&#8230; und dem gesellschaftlichen Willen, dieses Potential wirksam werden zu lassen? Eine empirische Bestandsaufnahme kann doch zeigen, dass z.B. bei Wegfall von Wettbewerbsintensität und  Geldschöpfungshemmung mit folgendem Bonitätsverlust, die Inflation eher zunimmt als zurückgeht? Die französische Regulationstheorie scheint mir diesen Ansatz einmal versucht zu haben&#8230;</p>

		<div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://blogs.faz.net/fazit/wp-login.php?redirect_to=https%3A%2F%2Fblogs.faz.net%2Ffazit%2F2020%2F12%2F17%2Ferzeugen-hohe-staatsschulden-inflation-11965%2F">Zum Antworten anmelden</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-9227">
				<div id="div-comment-9227" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/b77e03c0386618384b4a49ac6c44958a?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b77e03c0386618384b4a49ac6c44958a?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">rum</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blogs.faz.net/fazit/2020/12/17/erzeugen-hohe-staatsschulden-inflation-11965/#comment-9227">
			17. Dezember 2020 um 11:19&nbsp;Uhr				</a>
						</div>

		<p><strong>Erzeugen hohe Staatsschulden Inflation?</strong><br />Die Frage scheint mir falsch gestellt. Man könnte sie ruhig mit &#8220;Nein&#8221; beantworten. Es sind ja nicht die bestehenden Schulden, was Infaltion verursacht, aber sicher der Kredit für Verbrauch (Löhne an Staatsdiener), oder was gemacht oder nicht gemacht wird, um Staatsbankrott abzuwenden.</p>

		<div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://blogs.faz.net/fazit/wp-login.php?redirect_to=https%3A%2F%2Fblogs.faz.net%2Ffazit%2F2020%2F12%2F17%2Ferzeugen-hohe-staatsschulden-inflation-11965%2F">Zum Antworten anmelden</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-9226">
				<div id="div-comment-9226" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/ebdcf8ec6a05e3bfcfd8c46b1a9a0f77?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ebdcf8ec6a05e3bfcfd8c46b1a9a0f77?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			<cite class="fn">mikefromffm</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blogs.faz.net/fazit/2020/12/17/erzeugen-hohe-staatsschulden-inflation-11965/#comment-9226">
			17. Dezember 2020 um 10:28&nbsp;Uhr				</a>
						</div>

		<p><strong>Lieber Herr Braunberger,</strong><br />vielen Dank für den Überblick über die aktuelle Diskussion. Wie sie korrekt festgestellt haben, gibt es eigentlich nur noch in Deutschland Gläubiger der &#8220;Kirche des Monetarismus'&#8221;. Das dürfte auch ziemlich sicher die Erklärung dafür sein, warum ausgerechnet in Deutschland &#8220;mit Blick auf die Inflation Panik besteht&#8221;. Interessant ist die These von Charles Goodhart und Manoj Pradhan. Wobei allerdings deren Hoffnung, dass der Inflationsdruck durch den &#8220;Ersatz menschlicher Arbeit durch Roboter und Künstliche Intelligenz&#8221; geschwächt wird, nur der erste Schritt sein kann. Ohne Beteiligung der Bevölkerung am Wohlstandsgewinn wird die Nachfrage trotzdem sinken, denn Roboter gehen nicht zum Frisör und nicht ins Restaurant. Beste Grüße, schöne Feiertage und einen guten Rutsch wünscht, MK</p>

		<div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://blogs.faz.net/fazit/wp-login.php?redirect_to=https%3A%2F%2Fblogs.faz.net%2Ffazit%2F2020%2F12%2F17%2Ferzeugen-hohe-staatsschulden-inflation-11965%2F">Zum Antworten anmelden</a></div>
				</div>
				</li><!-- #comment-## -->
			</ol>
						
	
		      <div id="respond" class="comment-respond">
      <h3 id="reply-title" class="comment-reply-title">Hinterlasse eine Lesermeinung</h3>
      <p class="must-log-in">
Du musst <a title="Anmelden" href="https://www.faz.net/mein-faz-net/?redirectUrl=$blogs$%2Ffazit%2F2020%2F12%2F17%2Ferzeugen-hohe-staatsschulden-inflation-11965%2F">angemeldet</a> sein, um eine Lesermeinung abzugeben.
<!-- <br/><a href="http://www.faz.net/mein-faz-net/registrierung/">Neu registrieren</a> -->
          </p>
      </div> <!-- respond -->

										       
<!--		<div style="margin: 40px 0;">Das kommentieren ist bei diesem Artikel nicht möglich.</div> -->

</div><!-- end comments -->
									<nav id="nav-below">
        <div class="nav-previous"><a href="https://blogs.faz.net/fazit/2020/12/14/vermoegensteuer-vermoegensabgabe-vorteile-und-nachteile-11959/" rel="prev">&larr; Vorheriger Beitrag</a></div>
        <div class="nav-next"></div>
      </nav>
			<!-- end #nav-below -->
	</div><!-- end content -->
	

	<div id="secondary" class="widget-area" role="complementary">
		
	<div class="article_side_navigation">
		<table>
			<tr>	
				<td style="width:24px;"><a href=""><img src="/img/icons/blaettern_zurueck.png" /></a></td>
				<td style="text-align: center; vertical-align: middle;"><a href="">Vorheriger</a> | <a href="https://blogs.faz.net/fazit/2020/12/14/vermoegensteuer-vermoegensabgabe-vorteile-und-nachteile-11959/">Nächster Beitrag</a></td>
				<td style="width:24px;"><a href="https://blogs.faz.net/fazit/2020/12/14/vermoegensteuer-vermoegensabgabe-vorteile-und-nachteile-11959/"><img src="/img/icons/blaettern_vor.png" /></td>
			</tr>
		</table>
	</div>

<div class="widget"><h3 class="widget-title">Weitersagen</h3><ul class="gh-MainNav_AuxSharing js-sharebuttons clearfix">

	<li class="som-Buttons_Item som-Buttons_Item-is-square som-Buttons_Item-is-small"><a href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.faz.net/fazit/2020/12/17/erzeugen-hohe-staatsschulden-inflation-11965/&GEPC=s2" title="Auf Facebook teilen" aria-label="Auf Facebook teilen" role="button" class="som-Buttons_ItemLink som-IconFacebook" rel="popup"><span class="o-Icon som-IconFacebook_Inner"><span class="o-VisuallyHidden">Facebook</span></span></a></li>

	<li class="som-Buttons_Item som-Buttons_Item-is-square som-Buttons_Item-is-small"><a href="https://twitter.com/intent/tweet?via=faznet&text=Erzeugen hohe Staatsschulden Inflation?&url=https://blogs.faz.net/fazit/2020/12/17/erzeugen-hohe-staatsschulden-inflation-11965/?GEPC=s3&hashtags=" title="Twittern" aria-label="Twittern" role="button" class="som-Buttons_ItemLink som-IconTwitter" rel="popup"><span class="o-Icon som-IconTwitter_Inner"><span class="o-VisuallyHidden">Twitter</span></span></a></li>

	<li class="som-Buttons_Item som-Buttons_Item-is-square som-Buttons_Item-is-small"><a href="#void" title="Beitrag per Email empfehlen" aria-label="Beitrag per Email empfehlen" role="button" class="som-Buttons_ItemLink som-IconMail" rel="mail" onclick="gds_faz.toggleWeitersagenPD(4,'email')"><span class="o-Icon som-IconMail_Inner"><span class="o-VisuallyHidden">Email</span></span></a></li>

</ul>
</div><div style="clear: both; position: relative; margin: 6px 0 30px 4px;">    <div style="float: left; position: relative;">
      <div class="pLHoversidebar" style="display: none;">
        <a title="Schließen" onclick="jQuery('.pLHoversidebar').toggle();" class="SchliessenIcon right">&nbsp;</a>
        <span class="pL"><span class="iconpL">&nbsp;</span>Permalink</span><br><input type="text" readonly="" value="https://blogs.faz.net/fazit/2020/12/17/erzeugen-hohe-staatsschulden-inflation-11965/" class="permaLink">
      </div>
      <a onclick="jQuery('.pLHoversidebar').toggle(); gds_faz.markPermalink();" class="SocialMediaLink Permalink" style="padding-left: 0px;"><span class="iconpL">&nbsp;</span>Permalink</a>
    </div>

    <a  class="SocialMediaLink Print" href="#Drucken" onclick="window.print()" title="Artikel drucken">Drucken</a>
      <a class="ArtikelFunktion Resp_Empfehlen" title="Artikel empfehlen" onclick="gds_faz.faz_share2(8, 11965)"></a>

    <div class="clear"></div>
      <!--// 2 Per EMail versenden //-->

  <div style="display: none;" class="InformPerMailTab ArtikelFunktionPulldownInner" id="InformPerMailTab_4">
    <a title="Schließen" class="SchliessenIcon CloseTab right" onClick="gds_faz.toggleWeitersagenPD(4,'close')">&nbsp;</a>
    <span class="Head">Beitrag per E-Mail versenden</span>

    <div class="LargeLeft">

      <div class="PulldownVersandTeaser">
        <input type="hidden" name="shortUrl" id="shortUrl_4" value="https://blogs.faz.net/fazit/2020/12/17/erzeugen-hohe-staatsschulden-inflation-11965/">
        <p class="Content HeadlineShort" style="display: none"></p>
        <p class="Content Stichwort"></p>
        <p class="Content Headline">Erzeugen hohe Staatsschulden Inflation?</p>
        <span class="Autor">
          Von <span class="Content Autor caps">Gerald Braunberger</span>
        </span>
        <p class="Content Copy"></p>
      </div>

      <div class="PulldownVersandTeaser ErrMsg" style="display:none">
        <p>Ein Fehler ist aufgetreten. Bitte überprüfen Sie Ihre Eingaben.</p>
      </div>

    </div>

    <form action="#" method="post" class="PulldownFrm">
      <fieldset>
        <div class="LargeRight">
          <span class="FrmLabel">
            E-Mail-Adresse des Empfängers<br/>
            <span class="FrmLabelLight">(Mehrere Adressen durch Kommas trennen)</span>
          </span>
          <span class="Recipients ErrorLabel"></span>
          <input type="text" value="E-Mail" class="Recipients Text"/>

          <span class="FrmLabel">Ihre E-Mail Adresse</span>
          <span class="Sender ErrorLabel"></span>
          <input type="text" value="E-Mail" class="Sender Text"/>

          <span class="FrmLabel">
            Ihr Name <span class="FrmLabelLight">(optional)</span>
          </span>
          <span class="Username ErrorLabel"></span>
          <input type="text" value="Name" class="Username Text"/>

          <span class="FrmLabel">
            Ihre Nachricht <span class="FrmLabelLight">(optional)</span>
          </span>
          <span class="Message ErrorLabel"></span>
          <textarea cols="2" rows="3" class="Message Textarea"></textarea>

          <div class="CaptchaContainer">
            <span class="FrmLabel">
              Sicherheitscode
            </span>
            <div class="capconti"></div>
            <script type="text/javascript">
              function update_captcha_4() {
                jQuery('#InformPerMailTab_4 .capconti').load('/wp-content/plugins/faz_share/gen_captcha.php?pos=4');
              };
            </script>

            <span class="FrmLabel">
              <span class="FrmLabelLight">Um einen neuen Sicherheitscode zu erzeugen, klicken Sie bitte auf das Bild.</span>
            </span>
            <span class="FrmLabel">
              Bitte geben Sie hier den oben gezeigten Sicherheitscode ein. <span class="FrmLabelLight"></span>
            </span>
            <span class="Captcha ErrorLabel"></span>
            <input type="text" value="Sicherheitscode" name="Sicherheitscode" id="captcha_response" class="Text"/>
          </div>

        </div> <!-- EMD class="LargeRight -->


        <div class="clear"></div>

        <div class="SubmitZeile right">
          <a class="AbortInform LinkMehr" onClick="gds_faz.toggleWeitersagenPD(4,'close')">Abbrechen</a>
          <a class="SendMailLink SubmitBtn" onClick="gds_faz.blog_share_mail(4);">Versenden</a>
        </div>

      </fieldset>
    </form>

    <div class="clear"></div>
  </div>

  <!--// 4 EMail Bestätigung //-->
  <div style="display: none;" class="SuccessTab ArtikelFunktionPulldownInner" id="SuccessTab_4">
    <a title="Schließen" class="SchliessenIcon CloseTab right" onClick="gds_faz.toggleWeitersagenPD(4,'close')">&nbsp;</a>

    <span class="Head">Beitrag per E-Mail versenden</span>
    <div class="PulldownVersandTeaser">
      <p class="Copy">Vielen Dank<br/>Der Beitrag wurde erfolgreich versandt.</p>
    </div>

    <div class="SubmitZeile right">
      <a class="CloseTab LinkMehr" onClick="gds_faz.toggleWeitersagenPD(4,'close')">Schließen</a>
    </div>
  </div>

    <div class="ArtikelFunktionPulldownAbbinder" id="PDWeitersagenAbbinder208"></div>
</div><div class="MehrListeBox">
	<div class="Rubrikenkopf"><a href="https://blogs.faz.net/fazit/author/faz-gb/" class="LinkIntern" title="Zum Profil von Gerald Braunberger" rel="author">Zum Autor</a></div>
	<div class="AutorenInfo">
  	<a href="https://blogs.faz.net/fazit/author/faz-gb/" class="LinkIntern" title="Zum Profil von Gerald Braunberger" rel="author"><img src="https://blogs.faz.net/fazit/files/userphoto/51.thumbnail.jpg" width="80" height="80" class="left" alt="Gerald Braunberger" />
    </a>
		 <p>
       <a href="https://blogs.faz.net/fazit/author/faz-gb/" class="AutorenInfoHeadLink" title="Zum Profil von Gerald Braunberger" rel="author">
					Gerald Braunberger</a>
              <span>
               Jahrgang 1960, Herausgeber der Frankfurter Allgemeinen Zeitung
              </span>
          </p>

    <div class="clear"></div>
	</div>
</div><!-- modal content:  Folgen //-->


<div class="LightBoxContent W400 Community Follow"
	id="followModal_1_45629" style="display: none;">
	<a class="SchliessenText right simplemodal-close" title="Schließen">Schließen</a>

	<div class="clear">&nbsp;</div>

	<p class="BoxTitle" id="NotLoggedIn_1_45629">
		Bitte melden Sie sich zunächst <a
			href="//www.faz.net/mein-faz-net/?redirectUrl=https%3A%2F%2Fblogs.faz.net%2Ffazit%2F2020%2F12%2F17%2Ferzeugen-hohe-staatsschulden-inflation-11965%2F">hier</a>
		an.
	</p>

	<p class="BoxTitle" id="LoggedInAlreadyAdded_1_45629">Sie folgen Gerald Braunberger bereits.</p>
	<p class="BoxTitle" id="LoggedInNew_1_45629">Sie folgen jetzt Gerald Braunberger.</p>
	<p class="Small" id="LoggedIn_1_45629">
		Eine Übersicht aller Autoren und Leser, denen Sie folgen, finden Sie
		unter dem Menüpunkt <a
			href="//www.faz.net/mein-faz-net/meine-autoren/">"Meine
			Autoren"</a> bei Mein FAZ.NET.
	</p>
	<p class="BoxTitle ErrMsg" id="error_1_45629">Die Aktion
		konnte nicht durchgeführt werden. Es trat ein Fehler auf.</p>
</div>
<!--// Begin Box TopFive: Liste nummerierte Links mit Tabs //-->
<div class="TopListenBox">
    <div class="Rubrikenkopf">Leserfavoriten</div>
    <div class="BoxenReiter">
        <a  id="T5Tab_0" onclick="gds_faz.top5Toggle('T5Tab',0,2);new_tag()"  class="Reiter Selected">Gelesen</a><a  id="T5Tab_1" onclick="gds_faz.top5Toggle('T5Tab',1,2);new_tag()"  class="Reiter">Empfohlen</a><a  id="T5Tab_2" onclick="gds_faz.top5Toggle('T5Tab',2,2);new_tag()"  class="Reiter">Kommentiert</a>
        <div class="clear"></div>
    </div>
    
    <div id="T5TabContent_0"><!--// Container für jede Liste, die nach Click auf Reiter ausgewechselt wird //-->    
<div class="TopListenBoxTeaser First">
<span class="Rank">1</span><p class="Headline"><a href="https://blogs.faz.net/fazit/2020/11/22/erfolgsfaktor-liebe-11911/">Erfolgsfaktor Liebe<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">2</span><p class="Headline"><a href="https://blogs.faz.net/fazit/2020/12/14/vermoegensteuer-vermoegensabgabe-vorteile-und-nachteile-11959/">Vermögen zu besteuern, ist gar nicht so leicht<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">3</span><p class="Headline"><a href="https://blogs.faz.net/fazit/2020/11/26/grenzen-fuer-die-finanzpolitik-11907/">Grenzen für die Finanzpolitik<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">4</span><p class="Headline"><a href="https://blogs.faz.net/fazit/2020/12/17/erzeugen-hohe-staatsschulden-inflation-11965/">Erzeugen hohe Staatsschulden Inflation?<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">5</span><p class="Headline"><a href="https://blogs.faz.net/fazit/2020/12/08/das-jahr-des-freihandels-11945/">Das Jahr des Freihandels<span class="Winkel">&nbsp;</span></a></p>
</div>
    </div>
    <div id="T5TabContent_1" style="display: none;"><!--// Container für jede Liste, die nach Click auf Reiter ausgewechselt wird //-->    
<div class="TopListenBoxTeaser First">
<span class="Rank">1</span><p class="Headline"><a href="https://blogs.faz.net/fazit/2018/05/08/bewertungsportale-sind-sehr-gut-9913/">Bewertungsportale sind sehr gut!<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">2</span><p class="Headline"><a href="https://blogs.faz.net/fazit/2017/08/09/demografie-ist-nicht-alles-aber-8978/">Demografie ist nicht alles, aber...<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">3</span><p class="Headline"><a href="https://blogs.faz.net/fazit/2020/11/16/erhard-und-die-ns-zeit-11903/">Erhard und die NS-Zeit<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">4</span><p class="Headline"><a href="https://blogs.faz.net/fazit/2020/11/26/grenzen-fuer-die-finanzpolitik-11907/">Grenzen für die Finanzpolitik<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">5</span><p class="Headline"><a href="https://blogs.faz.net/fazit/2020/11/02/jenseits-von-afrika-11878/">Jenseits von Afrika<span class="Winkel">&nbsp;</span></a></p>
</div>
    </div>
    
    <div id="T5TabContent_2" style="display: none;"><!--// Container für jede Liste, die nach Click auf Reiter ausgewechselt wird //-->    
<div class="TopListenBoxTeaser First">
<span class="Rank">1</span><p class="Headline"><a href="https://blogs.faz.net/fazit/2020/12/14/vermoegensteuer-vermoegensabgabe-vorteile-und-nachteile-11959/">Vermögen zu besteuern, ist gar nicht so leicht<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">2</span><p class="Headline"><a href="https://blogs.faz.net/fazit/2020/11/26/grenzen-fuer-die-finanzpolitik-11907/">Grenzen für die Finanzpolitik<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">3</span><p class="Headline"><a href="https://blogs.faz.net/fazit/2020/12/08/das-jahr-des-freihandels-11945/">Das Jahr des Freihandels<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">4</span><p class="Headline"><a href="https://blogs.faz.net/fazit/2020/11/22/erfolgsfaktor-liebe-11911/">Erfolgsfaktor Liebe<span class="Winkel">&nbsp;</span></a></p>
</div>
<div class="TopListenBoxTeaser">
<span class="Rank">5</span><p class="Headline"><a href="https://blogs.faz.net/fazit/2020/12/17/erzeugen-hohe-staatsschulden-inflation-11965/">Erzeugen hohe Staatsschulden Inflation?<span class="Winkel">&nbsp;</span></a></p>
</div>
    </div>  
</div>
<!--// End Box TopFive //-->
<div class="widget widget_tag_cloud TagCloudBox">
	<div class="Rubrikenkopf">Themen dieses Blogs</div>
	<div class="TagCloudBoxInner">
   <ul class='wp-tag-cloud' role='list'>
	<li><a href="https://blogs.faz.net/fazit/tag/aea-meeting/" class="tag-cloud-link tag-link-11 tag-link-position-1" style="font-size: 11.848484848485px;" aria-label="AEA Meeting (28 Einträge)">AEA Meeting</a></li>
	<li><a href="https://blogs.faz.net/fazit/tag/anleihekaeufe/" class="tag-cloud-link tag-link-1462 tag-link-position-2" style="font-size: 11.282828282828px;" aria-label="Anleihekäufe (23 Einträge)">Anleihekäufe</a></li>
	<li><a href="https://blogs.faz.net/fazit/tag/arbeitsmarkt/" class="tag-cloud-link tag-link-34 tag-link-position-3" style="font-size: 12.979797979798px;" aria-label="Arbeitsmarkt (41 Einträge)">Arbeitsmarkt</a></li>
	<li><a href="https://blogs.faz.net/fazit/tag/banken/" class="tag-cloud-link tag-link-58 tag-link-position-4" style="font-size: 14.181818181818px;" aria-label="Banken (61 Einträge)">Banken</a></li>
	<li><a href="https://blogs.faz.net/fazit/tag/bank-fur-internationalen-zahlungsausgleich/" class="tag-cloud-link tag-link-55 tag-link-position-5" style="font-size: 11.424242424242px;" aria-label="Bank für Internationalen Zahlungsausgleich (24 Einträge)">Bank für Internationalen Zahlungsausgleich</a></li>
	<li><a href="https://blogs.faz.net/fazit/tag/ben-bernanke/" class="tag-cloud-link tag-link-68 tag-link-position-6" style="font-size: 11.282828282828px;" aria-label="Ben Bernanke (23 Einträge)">Ben Bernanke</a></li>
	<li><a href="https://blogs.faz.net/fazit/tag/daron-acemoglu/" class="tag-cloud-link tag-link-115 tag-link-position-7" style="font-size: 11.989898989899px;" aria-label="Daron Acemoglu (29 Einträge)">Daron Acemoglu</a></li>
	<li><a href="https://blogs.faz.net/fazit/tag/deutsche-bundesbank/" class="tag-cloud-link tag-link-123 tag-link-position-8" style="font-size: 11.777777777778px;" aria-label="Deutsche Bundesbank (27 Einträge)">Deutsche Bundesbank</a></li>
	<li><a href="https://blogs.faz.net/fazit/tag/euro/" class="tag-cloud-link tag-link-156 tag-link-position-9" style="font-size: 14.888888888889px;" aria-label="Euro (76 Einträge)">Euro</a></li>
	<li><a href="https://blogs.faz.net/fazit/tag/eurokrise/" class="tag-cloud-link tag-link-157 tag-link-position-10" style="font-size: 12.767676767677px;" aria-label="Eurokrise (38 Einträge)">Eurokrise</a></li>
	<li><a href="https://blogs.faz.net/fazit/tag/europaeische-zentralbank/" class="tag-cloud-link tag-link-814 tag-link-position-11" style="font-size: 13.262626262626px;" aria-label="Europäische Zentralbank (45 Einträge)">Europäische Zentralbank</a></li>
	<li><a href="https://blogs.faz.net/fazit/tag/europaische-zentralbank-ezb/" class="tag-cloud-link tag-link-166 tag-link-position-12" style="font-size: 13.474747474747px;" aria-label="Europäische Zentralbank (EZB) (48 Einträge)">Europäische Zentralbank (EZB)</a></li>
	<li><a href="https://blogs.faz.net/fazit/tag/fed/" class="tag-cloud-link tag-link-176 tag-link-position-13" style="font-size: 13.89898989899px;" aria-label="Fed (55 Einträge)">Fed</a></li>
	<li><a href="https://blogs.faz.net/fazit/tag/finanzkrise/" class="tag-cloud-link tag-link-182 tag-link-position-14" style="font-size: 13.050505050505px;" aria-label="Finanzkrise (42 Einträge)">Finanzkrise</a></li>
	<li><a href="https://blogs.faz.net/fazit/tag/finanzmarkte/" class="tag-cloud-link tag-link-183 tag-link-position-15" style="font-size: 12.343434343434px;" aria-label="Finanzmärkte (33 Einträge)">Finanzmärkte</a></li>
	<li><a href="https://blogs.faz.net/fazit/tag/finanzpolitik/" class="tag-cloud-link tag-link-186 tag-link-position-16" style="font-size: 11.989898989899px;" aria-label="Finanzpolitik (29 Einträge)">Finanzpolitik</a></li>
	<li><a href="https://blogs.faz.net/fazit/tag/geld/" class="tag-cloud-link tag-link-219 tag-link-position-17" style="font-size: 12.20202020202px;" aria-label="Geld (31 Einträge)">Geld</a></li>
	<li><a href="https://blogs.faz.net/fazit/tag/geldpolitik/" class="tag-cloud-link tag-link-224 tag-link-position-18" style="font-size: 18px;" aria-label="Geldpolitik (212 Einträge)">Geldpolitik</a></li>
	<li><a href="https://blogs.faz.net/fazit/tag/hyun-song-shin/" class="tag-cloud-link tag-link-266 tag-link-position-19" style="font-size: 12.979797979798px;" aria-label="Hyun Song Shin (41 Einträge)">Hyun Song Shin</a></li>
	<li><a href="https://blogs.faz.net/fazit/tag/inflation/" class="tag-cloud-link tag-link-274 tag-link-position-20" style="font-size: 14.464646464646px;" aria-label="Inflation (67 Einträge)">Inflation</a></li>
	<li><a href="https://blogs.faz.net/fazit/tag/inflationsrate/" class="tag-cloud-link tag-link-653 tag-link-position-21" style="font-size: 11.424242424242px;" aria-label="Inflationsrate (24 Einträge)">Inflationsrate</a></li>
	<li><a href="https://blogs.faz.net/fazit/tag/internet/" class="tag-cloud-link tag-link-662 tag-link-position-22" style="font-size: 11.282828282828px;" aria-label="Internet (23 Einträge)">Internet</a></li>
	<li><a href="https://blogs.faz.net/fazit/tag/james-tobin/" class="tag-cloud-link tag-link-297 tag-link-position-23" style="font-size: 11px;" aria-label="James Tobin (21 Einträge)">James Tobin</a></li>
	<li><a href="https://blogs.faz.net/fazit/tag/john-maynard-keynes/" class="tag-cloud-link tag-link-313 tag-link-position-24" style="font-size: 13.333333333333px;" aria-label="John Maynard Keynes (46 Einträge)">John Maynard Keynes</a></li>
	<li><a href="https://blogs.faz.net/fazit/tag/krise/" class="tag-cloud-link tag-link-345 tag-link-position-25" style="font-size: 13.191919191919px;" aria-label="Krise (44 Einträge)">Krise</a></li>
	<li><a href="https://blogs.faz.net/fazit/tag/makrookonomik/" class="tag-cloud-link tag-link-364 tag-link-position-26" style="font-size: 13.616161616162px;" aria-label="Makroökonomik (50 Einträge)">Makroökonomik</a></li>
	<li><a href="https://blogs.faz.net/fazit/tag/markus-brunnermeier/" class="tag-cloud-link tag-link-372 tag-link-position-27" style="font-size: 12.838383838384px;" aria-label="Markus Brunnermeier (39 Einträge)">Markus Brunnermeier</a></li>
	<li><a href="https://blogs.faz.net/fazit/tag/milton-friedman/" class="tag-cloud-link tag-link-392 tag-link-position-28" style="font-size: 11.848484848485px;" aria-label="Milton Friedman (28 Einträge)">Milton Friedman</a></li>
	<li><a href="https://blogs.faz.net/fazit/tag/paul-krugman/" class="tag-cloud-link tag-link-426 tag-link-position-29" style="font-size: 11.989898989899px;" aria-label="Paul Krugman (29 Einträge)">Paul Krugman</a></li>
	<li><a href="https://blogs.faz.net/fazit/tag/produktivitat/" class="tag-cloud-link tag-link-444 tag-link-position-30" style="font-size: 12.626262626263px;" aria-label="Produktivität (36 Einträge)">Produktivität</a></li>
	<li><a href="https://blogs.faz.net/fazit/tag/quantitative-easing/" class="tag-cloud-link tag-link-448 tag-link-position-31" style="font-size: 11.424242424242px;" aria-label="Quantitative Easing (24 Einträge)">Quantitative Easing</a></li>
	<li><a href="https://blogs.faz.net/fazit/tag/realzins/" class="tag-cloud-link tag-link-681 tag-link-position-32" style="font-size: 11.424242424242px;" aria-label="Realzins (24 Einträge)">Realzins</a></li>
	<li><a href="https://blogs.faz.net/fazit/tag/staatsanleihen/" class="tag-cloud-link tag-link-505 tag-link-position-33" style="font-size: 12.060606060606px;" aria-label="Staatsanleihen (30 Einträge)">Staatsanleihen</a></li>
	<li><a href="https://blogs.faz.net/fazit/tag/staatsverschuldung/" class="tag-cloud-link tag-link-510 tag-link-position-34" style="font-size: 13.969696969697px;" aria-label="Staatsverschuldung (56 Einträge)">Staatsverschuldung</a></li>
	<li><a href="https://blogs.faz.net/fazit/tag/thomas-piketty/" class="tag-cloud-link tag-link-530 tag-link-position-35" style="font-size: 11.777777777778px;" aria-label="Thomas Piketty (27 Einträge)">Thomas Piketty</a></li>
	<li><a href="https://blogs.faz.net/fazit/tag/ungleichheit/" class="tag-cloud-link tag-link-543 tag-link-position-36" style="font-size: 13.121212121212px;" aria-label="Ungleichheit (43 Einträge)">Ungleichheit</a></li>
	<li><a href="https://blogs.faz.net/fazit/tag/verhaltensokonomik/" class="tag-cloud-link tag-link-553 tag-link-position-37" style="font-size: 11.494949494949px;" aria-label="Verhaltensökonomik (25 Einträge)">Verhaltensökonomik</a></li>
	<li><a href="https://blogs.faz.net/fazit/tag/verteilung/" class="tag-cloud-link tag-link-556 tag-link-position-38" style="font-size: 11.141414141414px;" aria-label="Verteilung (22 Einträge)">Verteilung</a></li>
	<li><a href="https://blogs.faz.net/fazit/tag/wirtschaftswachstum/" class="tag-cloud-link tag-link-590 tag-link-position-39" style="font-size: 14.393939393939px;" aria-label="Wirtschaftswachstum (65 Einträge)">Wirtschaftswachstum</a></li>
	<li><a href="https://blogs.faz.net/fazit/tag/okonomik/" class="tag-cloud-link tag-link-6 tag-link-position-40" style="font-size: 12.626262626263px;" aria-label="Ökonomik (36 Einträge)">Ökonomik</a></li>
</ul>
  
  </div>
</div>
<div class="BeitragsArchivBox" id="ArB">

	<div class="Rubrikenkopf">
		<div class="right page_navigation">
			<a class="PfeilNavigation Zurueck previous_link" title="Vorheriger"
				onclick="previous('ArB');new_tag()" href="#Zurück"> </a> <a
				class="PfeilNavigation Vor next_link ar_next" title="Nächster"
				onclick="next('ArB');new_tag()" href="#Vor"> </a>
		</div>
		Chronik <span id='myyear'>2020</span>	</div>
	<input class="current_page" type="hidden" value=""> <input
		class="show_per_page" type="hidden" value="">
	<div class="pagerContent">
		<div class="pagerBoxContentInner" style="display: none;"><div class="archive_year" id="arch_year_2020">
<ul class="BeitragsArchivCol left">
<li><a href="https://blogs.faz.net/fazit/2020/01/">Januar&nbsp;2020 <span class="Anzahl">(6)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2020/02/">Februar&nbsp;2020 <span class="Anzahl">(3)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2020/03/">M&auml;rz&nbsp;2020 <span class="Anzahl">(4)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2020/04/">April&nbsp;2020 <span class="Anzahl">(3)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2020/05/">Mai&nbsp;2020 <span class="Anzahl">(4)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2020/06/">Juni&nbsp;2020 <span class="Anzahl">(4)</span></a></li>
</ul>
<ul class="BeitragsArchivCol right"><li><a href="https://blogs.faz.net/fazit/2020/07/">Juli&nbsp;2020 <span class="Anzahl">(5)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2020/08/">August&nbsp;2020 <span class="Anzahl">(5)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2020/09/">September&nbsp;2020 <span class="Anzahl">(6)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2020/10/">Oktober&nbsp;2020 <span class="Anzahl">(6)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2020/11/">November&nbsp;2020 <span class="Anzahl">(5)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2020/12/">Dezember&nbsp;2020 <span class="Anzahl">(3)</span></a></li>
</ul></div></div>
<div class="pagerBoxContentInner" style="display: none;"><div class="archive_year" id="arch_year_2019">
<ul class="BeitragsArchivCol left">
<li><a href="https://blogs.faz.net/fazit/2019/01/">Januar&nbsp;2019 <span class="Anzahl">(3)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2019/02/">Februar&nbsp;2019 <span class="Anzahl">(4)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2019/03/">M&auml;rz&nbsp;2019 <span class="Anzahl">(7)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2019/04/">April&nbsp;2019 <span class="Anzahl">(3)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2019/05/">Mai&nbsp;2019 <span class="Anzahl">(6)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2019/06/">Juni&nbsp;2019 <span class="Anzahl">(5)</span></a></li>
</ul>
<ul class="BeitragsArchivCol right"><li><a href="https://blogs.faz.net/fazit/2019/07/">Juli&nbsp;2019 <span class="Anzahl">(4)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2019/08/">August&nbsp;2019 <span class="Anzahl">(4)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2019/09/">September&nbsp;2019 <span class="Anzahl">(4)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2019/10/">Oktober&nbsp;2019 <span class="Anzahl">(4)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2019/11/">November&nbsp;2019 <span class="Anzahl">(3)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2019/12/">Dezember&nbsp;2019 <span class="Anzahl">(5)</span></a></li>
</ul></div></div>
<div class="pagerBoxContentInner" style="display: none;"><div class="archive_year" id="arch_year_2018">
<ul class="BeitragsArchivCol left">
<li><a href="https://blogs.faz.net/fazit/2018/01/">Januar&nbsp;2018 <span class="Anzahl">(5)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2018/02/">Februar&nbsp;2018 <span class="Anzahl">(4)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2018/03/">M&auml;rz&nbsp;2018 <span class="Anzahl">(8)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2018/04/">April&nbsp;2018 <span class="Anzahl">(6)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2018/05/">Mai&nbsp;2018 <span class="Anzahl">(7)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2018/06/">Juni&nbsp;2018 <span class="Anzahl">(10)</span></a></li>
</ul>
<ul class="BeitragsArchivCol right"><li><a href="https://blogs.faz.net/fazit/2018/07/">Juli&nbsp;2018 <span class="Anzahl">(5)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2018/08/">August&nbsp;2018 <span class="Anzahl">(6)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2018/09/">September&nbsp;2018 <span class="Anzahl">(4)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2018/10/">Oktober&nbsp;2018 <span class="Anzahl">(6)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2018/11/">November&nbsp;2018 <span class="Anzahl">(3)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2018/12/">Dezember&nbsp;2018 <span class="Anzahl">(5)</span></a></li>
</ul></div></div>
<div class="pagerBoxContentInner" style="display: none;"><div class="archive_year" id="arch_year_2017">
<ul class="BeitragsArchivCol left">
<li><a href="https://blogs.faz.net/fazit/2017/01/">Januar&nbsp;2017 <span class="Anzahl">(10)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2017/02/">Februar&nbsp;2017 <span class="Anzahl">(8)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2017/03/">M&auml;rz&nbsp;2017 <span class="Anzahl">(4)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2017/04/">April&nbsp;2017 <span class="Anzahl">(4)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2017/05/">Mai&nbsp;2017 <span class="Anzahl">(8)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2017/06/">Juni&nbsp;2017 <span class="Anzahl">(7)</span></a></li>
</ul>
<ul class="BeitragsArchivCol right"><li><a href="https://blogs.faz.net/fazit/2017/07/">Juli&nbsp;2017 <span class="Anzahl">(6)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2017/08/">August&nbsp;2017 <span class="Anzahl">(8)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2017/09/">September&nbsp;2017 <span class="Anzahl">(7)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2017/10/">Oktober&nbsp;2017 <span class="Anzahl">(8)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2017/11/">November&nbsp;2017 <span class="Anzahl">(6)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2017/12/">Dezember&nbsp;2017 <span class="Anzahl">(8)</span></a></li>
</ul></div></div>
<div class="pagerBoxContentInner" style="display: none;"><div class="archive_year" id="arch_year_2016">
<ul class="BeitragsArchivCol left">
<li><a href="https://blogs.faz.net/fazit/2016/01/">Januar&nbsp;2016 <span class="Anzahl">(11)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2016/02/">Februar&nbsp;2016 <span class="Anzahl">(6)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2016/03/">M&auml;rz&nbsp;2016 <span class="Anzahl">(7)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2016/04/">April&nbsp;2016 <span class="Anzahl">(8)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2016/05/">Mai&nbsp;2016 <span class="Anzahl">(6)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2016/06/">Juni&nbsp;2016 <span class="Anzahl">(7)</span></a></li>
</ul>
<ul class="BeitragsArchivCol right"><li><a href="https://blogs.faz.net/fazit/2016/07/">Juli&nbsp;2016 <span class="Anzahl">(6)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2016/08/">August&nbsp;2016 <span class="Anzahl">(8)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2016/09/">September&nbsp;2016 <span class="Anzahl">(7)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2016/10/">Oktober&nbsp;2016 <span class="Anzahl">(5)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2016/11/">November&nbsp;2016 <span class="Anzahl">(6)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2016/12/">Dezember&nbsp;2016 <span class="Anzahl">(6)</span></a></li>
</ul></div></div>
<div class="pagerBoxContentInner" style="display: none;"><div class="archive_year" id="arch_year_2015">
<ul class="BeitragsArchivCol left">
<li><a href="https://blogs.faz.net/fazit/2015/01/">Januar&nbsp;2015 <span class="Anzahl">(8)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2015/02/">Februar&nbsp;2015 <span class="Anzahl">(6)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2015/03/">M&auml;rz&nbsp;2015 <span class="Anzahl">(10)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2015/04/">April&nbsp;2015 <span class="Anzahl">(11)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2015/05/">Mai&nbsp;2015 <span class="Anzahl">(6)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2015/06/">Juni&nbsp;2015 <span class="Anzahl">(10)</span></a></li>
</ul>
<ul class="BeitragsArchivCol right"><li><a href="https://blogs.faz.net/fazit/2015/07/">Juli&nbsp;2015 <span class="Anzahl">(12)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2015/08/">August&nbsp;2015 <span class="Anzahl">(13)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2015/09/">September&nbsp;2015 <span class="Anzahl">(11)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2015/10/">Oktober&nbsp;2015 <span class="Anzahl">(13)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2015/11/">November&nbsp;2015 <span class="Anzahl">(8)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2015/12/">Dezember&nbsp;2015 <span class="Anzahl">(9)</span></a></li>
</ul></div></div>
<div class="pagerBoxContentInner" style="display: none;"><div class="archive_year" id="arch_year_2014">
<ul class="BeitragsArchivCol left">
<li><a href="https://blogs.faz.net/fazit/2014/01/">Januar&nbsp;2014 <span class="Anzahl">(15)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2014/02/">Februar&nbsp;2014 <span class="Anzahl">(8)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2014/03/">M&auml;rz&nbsp;2014 <span class="Anzahl">(8)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2014/04/">April&nbsp;2014 <span class="Anzahl">(7)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2014/05/">Mai&nbsp;2014 <span class="Anzahl">(11)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2014/06/">Juni&nbsp;2014 <span class="Anzahl">(7)</span></a></li>
</ul>
<ul class="BeitragsArchivCol right"><li><a href="https://blogs.faz.net/fazit/2014/07/">Juli&nbsp;2014 <span class="Anzahl">(8)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2014/08/">August&nbsp;2014 <span class="Anzahl">(9)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2014/09/">September&nbsp;2014 <span class="Anzahl">(12)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2014/10/">Oktober&nbsp;2014 <span class="Anzahl">(12)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2014/11/">November&nbsp;2014 <span class="Anzahl">(8)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2014/12/">Dezember&nbsp;2014 <span class="Anzahl">(9)</span></a></li>
</ul></div></div>
<div class="pagerBoxContentInner" style="display: none;"><div class="archive_year" id="arch_year_2013">
<ul class="BeitragsArchivCol left">
<li><a href="https://blogs.faz.net/fazit/2013/01/">Januar&nbsp;2013 <span class="Anzahl">(18)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2013/02/">Februar&nbsp;2013 <span class="Anzahl">(11)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2013/03/">M&auml;rz&nbsp;2013 <span class="Anzahl">(10)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2013/04/">April&nbsp;2013 <span class="Anzahl">(11)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2013/05/">Mai&nbsp;2013 <span class="Anzahl">(15)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2013/06/">Juni&nbsp;2013 <span class="Anzahl">(11)</span></a></li>
</ul>
<ul class="BeitragsArchivCol right"><li><a href="https://blogs.faz.net/fazit/2013/07/">Juli&nbsp;2013 <span class="Anzahl">(12)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2013/08/">August&nbsp;2013 <span class="Anzahl">(17)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2013/09/">September&nbsp;2013 <span class="Anzahl">(12)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2013/10/">Oktober&nbsp;2013 <span class="Anzahl">(8)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2013/11/">November&nbsp;2013 <span class="Anzahl">(6)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2013/12/">Dezember&nbsp;2013 <span class="Anzahl">(8)</span></a></li>
</ul></div></div>
<div class="pagerBoxContentInner" style="display: none;"><div class="archive_year" id="arch_year_2012">
<ul class="BeitragsArchivCol left">
<li><a href="https://blogs.faz.net/fazit/2012/01/">Januar&nbsp;2012 <span class="Anzahl">(16)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2012/02/">Februar&nbsp;2012 <span class="Anzahl">(14)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2012/03/">M&auml;rz&nbsp;2012 <span class="Anzahl">(12)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2012/04/">April&nbsp;2012 <span class="Anzahl">(10)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2012/05/">Mai&nbsp;2012 <span class="Anzahl">(13)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2012/06/">Juni&nbsp;2012 <span class="Anzahl">(12)</span></a></li>
</ul>
<ul class="BeitragsArchivCol right"><li><a href="https://blogs.faz.net/fazit/2012/07/">Juli&nbsp;2012 <span class="Anzahl">(12)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2012/08/">August&nbsp;2012 <span class="Anzahl">(19)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2012/09/">September&nbsp;2012 <span class="Anzahl">(18)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2012/10/">Oktober&nbsp;2012 <span class="Anzahl">(14)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2012/11/">November&nbsp;2012 <span class="Anzahl">(14)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2012/12/">Dezember&nbsp;2012 <span class="Anzahl">(15)</span></a></li>
</ul></div></div>
<div class="pagerBoxContentInner" style="display: none;"><div class="archive_year" id="arch_year_2011">
<ul class="BeitragsArchivCol left">
<li><a href="https://blogs.faz.net/fazit/2011/11/">November&nbsp;2011 <span class="Anzahl">(13)</span></a></li>
<li><a href="https://blogs.faz.net/fazit/2011/12/">Dezember&nbsp;2011 <span class="Anzahl">(16)</span></a></li>
</ul></div></div>
	</div>
	<div class="clear">&nbsp;</div>
</div>
<script type="text/javascript">
jQuery(document).ready(function () {
    gds_faz.BoxPaging("ArB");
});
</script>
      <!--// Begin Box externe Links //-->
      <div id="BrB" class="ExternLinkBox">
      <div class="Rubrikenkopf">
      <div class="right page_navigation"><a class="PfeilNavigation Zurueck previous_link" title="Vorheriger" onclick="gds_faz.previous('BrB');" href="#Zurück" >&nbsp; </a>
    <a class="PfeilNavigation Vor next_link " title="Nächster" onclick="gds_faz.next('BrB');"  href="#Vor">&nbsp; </a>
      </div>
	 Blogroll
      </div>
	<input class="current_page" type="hidden" value="" />
	<input class="show_per_page" type="hidden" value="" />
	<div class="pagerContent"><div class="pagerBoxContentInner" style="display: none;"><div class="ExternLinkBoxTeaser First"><p class="Headline"><a href="https://www.bruegel.org/blog/" title="Bruegel" target="_blank">Bruegel</a></p></div><div class="ExternLinkBoxTeaser"><p class="Headline"><a href="https://johnhcochrane.blogspot.com/" title="The Grumpy Economist (John Cochrane)" target="_blank">The Grumpy Economist (John Cochrane)</a></p></div><div class="ExternLinkBoxTeaser"><p class="Headline"><a href="https://www.freakonomics.com/" title="Freakonomics" target="_blank">Freakonomics</a></p></div><div class="ExternLinkBoxTeaser"><p class="Headline"><a href="https://blogs.ft.com/martin-wolf-exchange/" title="Martin Wolf&#039;s Exchange" target="_blank">Martin Wolf&#039;s Exchange</a></p></div><div class="ExternLinkBoxTeaser"><p class="Headline"><a href="https://ftalphaville.ft.com/" title="FT Aphaville" target="_blank">FT Aphaville</a></p></div></div><div class="pagerBoxContentInner" style="display: none;"><div class="ExternLinkBoxTeaser First"><p class="Headline"><a href="https://www.wirtschaftswurm.net/" title="Wirtschaftswurm" target="_blank">Wirtschaftswurm</a></p></div><div class="ExternLinkBoxTeaser"><p class="Headline"><a href="https://economistsview.typepad.com/" title="Economist&#039;s View (Mark Thoma)" target="_blank">Economist&#039;s View (Mark Thoma)</a></p></div><div class="ExternLinkBoxTeaser"><p class="Headline"><a href="https://marginalrevolution.com/" title="Marginal Revolution" target="_blank">Marginal Revolution</a></p></div><div class="ExternLinkBoxTeaser"><p class="Headline"><a href="https://www.economist.com/blogs/freeexchange" title="Free Exchange" target="_blank">Free Exchange</a></p></div><div class="ExternLinkBoxTeaser"><p class="Headline"><a href="https://krugman.blogs.nytimes.com/" title="Paul Krugman&#039;s The Conscience of a Liberal" target="_blank">Paul Krugman&#039;s The Conscience of a Liberal <span class="Subheadline">Paul Krugmans Blog bei der New York Times</span></a></p></div></div><div class="pagerBoxContentInner" style="display: none;"><div class="ExternLinkBoxTeaser First"><p class="Headline"><a href="https://www.diewunderbareweltderwirtschaft.de/" title="Die wunderbare Welt der Wirtschaft" target="_blank">Die wunderbare Welt der Wirtschaft</a></p></div><div class="ExternLinkBoxTeaser"><p class="Headline"><a href="https://www.blicklog.com/" title="Blicklog" target="_blank">Blicklog</a></p></div><div class="ExternLinkBoxTeaser"><p class="Headline"><a href="https://www.becker-posner-blog.com/" title="Becker-Posner Blog" target="_blank">Becker-Posner Blog</a></p></div><div class="ExternLinkBoxTeaser"><p class="Headline"><a href="https://gregmankiw.blogspot.com/" title="Greg Mankiw" target="_blank">Greg Mankiw</a></p></div><div class="ExternLinkBoxTeaser"><p class="Headline"><a href="https://economicsintelligence.com/" title="Economics Intelligence" target="_blank">Economics Intelligence</a></p></div></div><div class="pagerBoxContentInner" style="display: none;"><div class="ExternLinkBoxTeaser First"><p class="Headline"><a href="https://blog.zeit.de/herdentrieb/" title="Herdentrieb" target="_blank">Herdentrieb</a></p></div><div class="ExternLinkBoxTeaser"><p class="Headline"><a href="https://www.oekonomenstimme.org/" title="Ökonomenstimme" target="_blank">Ökonomenstimme</a></p></div><div class="ExternLinkBoxTeaser"><p class="Headline"><a href="https://www.voxeu.org/" title="VoxEU" target="_blank">VoxEU</a></p></div><div class="ExternLinkBoxTeaser"><p class="Headline"><a href="https://wirtschaftlichefreiheit.de/" title="Wirtschaftliche Freiheit" target="_blank">Wirtschaftliche Freiheit</a></p></div></div>
	</div>
</div><script type="text/javascript">
jQuery(document).ready(function () {
    gds_faz.BoxPaging("BrB");
});
</script><div class="MiscBox">
<div class="Rubrikenkopf"><a class="LinkIntern" href="/fazit/?s=%20&submit=OK&chkBox_1=1">Suche in diesem Blog</a></div>
<div class="MiscBoxInner">
<form id="searchform" action="/fazit/" method="get">
<input class="Text" type="text" style="width: 88%;" value="Suchbegriff eingeben" name="s">
<input type="hidden" name="chkBox_8" value="on">
<input type="image" src="https://www.faz.net/img/icons/icon_lupe.gif" alt="Suche starten" style="vertical-align: middle"/>
</form>
</div>
</div>
<div class="MiscBox">
	<div class="Rubrikenkopf">
		<span class="LinkIntern">RSS-Feed</span>
	</div>
	<div class="MiscBoxInner">
<a href="/feed/" class="BlogFeedLink"><span class="iconRSS">&nbsp;</span> Dieses Blog abonnieren</a>  </div>
</div>
<aside id="s2_form_widget-2" class="widget s2_form_widget"><h3 class="widget-title">E-Mail-Abo dieses Blogs</h3><div class="subscribe2">Dieses Blog können Sie per E-Mail abonnieren. Dazu müssen Sie nur Ihre E-Mail-Adresse eintragen und &ldquo;Abonnieren&rdquo; klicken. Auf dem gleichen Weg können Sie das Abonnement auch wieder abbestellen.
<form name="s2formwidget" method="post" action="https://blogs.faz.net/fazit/e-mail-abo/"><input type="hidden" name="ip" value="90.101.231.58" /><span style="display:none !important"><label for="firstname">Leave This Blank:</label><input type="text" id="firstname" name="firstname" /><label for="lastname">Leave This Blank Too:</label><input type="text" id="lastname" name="lastname" /><label for="uri">Do Not Change This:</label><input type="text" id="uri" name="uri" value="http://" /></span><p><label for="s2email">Your email:</label><br><input type="email" name="email" id="s2email" value="E-Mail Adresse" size="48" onfocus="if (this.value === 'E-Mail Adresse') {this.value = '';}" onblur="if (this.value === '') {this.value = 'E-Mail Adresse';}" /></p><p><input type="submit" name="subscribe" value="Abonnieren" />&nbsp;<input type="submit" name="unsubscribe" value="Abmelden" /></p></form>
</div></aside>	</div><!-- #secondary .widget-area -->

						</div> <!-- Main -->
					</div> <!-- Wrap -->


				</div> <!-- FAZContent -->


	
	<div class="ContentFooter">
		<a href="#TOP" class="PagetopLink">Nach oben</a>
	</div>
	<div id="FAZFooter">
      <div id="FooterLogo"><a href="https://faz.net"><img height="61" width="161" alt="Frankfurter Allgemeine Zeitung - FAZ.NET" src="https://www.faz.net/img/fazlogo_footer.gif" /></a></div>
      <!--// Begin Footer Sitemap //-->
        
			<div id="FooterSitemap">
        
        <!--// Begin Snippet zum nachladen //-->
    
        <ul class="footer-menu">
          <li><a href="https://verlag.faz.net/unternehmen/kontakt/schreiben-sie-uns-11127932.html">Kontakt</a></li>        
          <li><a href="https://www.faz.net/weiteres/datenschutzerklaerung-11228151.html">Datenschutz</a></li>
          <li><a href="https://www.faz.net/weiteres/allgemeine-nutzungsbedingungen-von-faz-net-und-seinen-teilbereichen-11228149.html">Nutzungsbedingungen</a></li>
          <li><a href="https://www.iqm.de/Medien/Online/nutzungsbasierte_onlinewerbung.html">Nutzungsbasierte Onlinewerbung</a></li>
          <li><a href="https://www.faz.net/ueber-uns/faz-net-impressum-112096.html">Impressum</a></li>  
        </ul>
        
		<br style="clear: both;" />
        
        
        <div class="FooterHSpace clear"></div>        
      </div>        


      <!--// End Footer Sitemap //-->
  
			<br style="clear: both;" /> 
      <div class="CopyRight">
        &copy; Frankfurter Allgemeine Zeitung GmbH 2001 - 2020        <br>Alle Rechte vorbehalten.
      </div>
    </div><!-- FAZFooter -->




			</div> <!-- FAZSeite -->
		</div> <!-- FAZPageWrapper -->
 		<script type='text/javascript' src='https://blogs.faz.net/fazit/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://blogs.faz.net/fazit/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
	</body>
</html>
    

<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
